<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://charhdikala.com/xmlrpc.php" />
<title>&#8216;ਗਰਭਪਾਤ ਬਾਰੇ ਔਰਤ ਨੂੰ ਪਤੀ ਦੀ ਸਹਿਮਤੀ ਦੀ ਲੋੜ ਨਹੀਂ&#8217; &#8211; Charhdikala Newspaper</title>
<meta property="og:title" content="&#8216;ਗਰਭਪਾਤ ਬਾਰੇ ਔਰਤ ਨੂੰ ਪਤੀ ਦੀ ਸਹਿਮਤੀ ਦੀ ਲੋੜ ਨਹੀਂ&#8217; - Charhdikala Newspaper"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="ਨਵੀਂ ਦਿੱਲੀ, 28 ਅਕਤੂਬਰ (ਪੱਤਰ ਪ੍ਰੇਰਕ) : ਗਰਭਪਾਤ ਕਰਵਾਉਣ ਬਾਰੇ ਸੁਪ੍ਰੀਮ ਕੋਰਟ ਨੇ ਇਕ ਵੱਡਾ ਫੈਸਲਾ ਸੁਣਾਇਆ ਹੈ। ਸੁ"/>
<meta property="og:url" content="http://charhdikala.com/?p=5305"/>
<meta property="og:site_name" content="Charhdikala Newspaper"/>
<meta property="og:image" content="http://charhdikala.com/wp-content/uploads/2017/10/2017_10image_11_36_565900000court-ll.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; Feed" href="http://charhdikala.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; Comments Feed" href="http://charhdikala.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; &#8216;ਗਰਭਪਾਤ ਬਾਰੇ ਔਰਤ ਨੂੰ ਪਤੀ ਦੀ ਸਹਿਮਤੀ ਦੀ ਲੋੜ ਨਹੀਂ&#8217; Comments Feed" href="http://charhdikala.com/?feed=rss2&#038;p=5305" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/charhdikala.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://charhdikala.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://charhdikala.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js'></script>
<link rel='https://api.w.org/' href='http://charhdikala.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://charhdikala.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://charhdikala.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ਡੀ.ਐਨ.ਏ. ਨਮੂਨੇ ਦੇਣ ਲਈ ਮਾਪੇ ਪੁੱਜੇ ਅੰਮ੍ਰਿਤਸਰ' href='http://charhdikala.com/?p=5302' />
<link rel='next' title='ਸਿਆਸੀ ਦਲਾਂ &#8216;ਚ ਲੋਕਤੰਤਰੀ ਕਦਰਾਂ-ਕੀਮਤਾਂ ਨੂੰ ਹੋਰ ਮਜ਼ਬੂਤ ਕਰਨ ਦੀ ਲੋੜ : ਮੋਦੀ' href='http://charhdikala.com/?p=5308' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://charhdikala.com/?p=5305" />
<link rel='shortlink' href='http://charhdikala.com/?p=5305' />
<link rel="alternate" type="application/json+oembed" href="http://charhdikala.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D5305" />
<link rel="alternate" type="text/xml+oembed" href="http://charhdikala.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D5305&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'b4feeed6a2';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://charhdikala.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<link rel="shortcut icon" href="http://charhdikala.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://charhdikala.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://charhdikala.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://charhdikala.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://charhdikala.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://charhdikala.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">


</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/charhdikala.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/charhdikala.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://charhdikala.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://charhdikala.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id="top" class="post-template-default single single-post postid-5305 single-format-standard lazy-enabled wpb-js-composer js-comp-ver-4.8.1 vc_responsive">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://charhdikala.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://charhdikala.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TieLabs" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/TieLabs" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" target="_blank"><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/imo3aser" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-6669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6669"><a href="http://charhdikala.com/?page_id=6576">Advertisement</a></li>
<li id="menu-item-6548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6548"><a href="#">Dropdown</a>
<ul class="sub-menu">
	<li id="menu-item-6549" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6549"><a href="#">Sub Menu</a></li>
	<li id="menu-item-6551" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6551"><a href="#">Sub Menu</a>
	<ul class="sub-menu">
		<li id="menu-item-6552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6552"><a href="#">Sub Menu 2</a></li>
		<li id="menu-item-6553" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6553"><a href="#">Sub Menu 2</a></li>
	</ul>
</li>
	<li id="menu-item-6550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6550"><a href="#">Sub Menu</a></li>
</ul>
</li>
<li id="menu-item-6670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6670"><a href="http://charhdikala.com/?page_id=6574">Page / Post Elements</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://charhdikala.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://charhdikala.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TieLabs" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/TieLabs" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" target="_blank"><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/imo3aser" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Charhdikala Newspaper" href="http://charhdikala.com/">
					<img src="http://charhdikala.com/wp-content/uploads/2017/12/5285880-2.jpg" alt="Charhdikala Newspaper"  /><strong>Charhdikala Newspaper By Charhdikala Group</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="http://themeforest.net/item/sahifa-responsive-wordpress-news-magazine-blog-theme/2819356?ref=tielabs" title="" >
				<img src="http://charhdikala.com/wp-content/uploads/2017/12/channel-in-caneda.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-6566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6566"><a href="http://charhdikala.com">Home</a></li>
<li id="menu-item-6532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6532 mega-menu mega-links mega-links-3col "><a href="#"><i class="fa fa-bars"></i>Layouts</a>
<div class="mega-menu-block menu-sub-content" style=" background-image: url(http://themes.tielabs.com/sahifa5/wp-content/uploads/sites/3/2015/01/layouts.png) ; background-position: bottom right ; background-repeat: no-repeat ;  padding-right : 330px;  min-height : 330px; ">

<ul class="sub-menu-columns">
	<li id="menu-item-6533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6533 mega-link-column "><a class="mega-links-head"  href="#"><i class="fa fa-home"></i>HomePage Layouts</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-6655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6655"><a href="http://charhdikala.com/?page_id=6578">HomePage &#8211; Blog Layout</a></li>
		<li id="menu-item-6656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6656"><a href="http://charhdikala.com/?page_id=6577">HomePage &#8211; Classic Layout</a></li>
		<li id="menu-item-6657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6657"><a href="http://charhdikala.com/?page_id=6579">HomePage &#8211; Masonry Layout</a></li>
		<li id="menu-item-6658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6658"><a href="http://charhdikala.com/?page_id=6580">HomePage &#8211; TimeLine Layout</a></li>
	</ul>
</li>
	<li id="menu-item-6534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6534 mega-link-column "><a class="mega-links-head"  href="#"><i class="fa fa-sliders"></i>HomePage Sliders</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-6662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6662"><a href="http://charhdikala.com/?page_id=6581">FlexSlider</a></li>
		<li id="menu-item-6659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6659"><a href="http://charhdikala.com/?page_id=6584">FlexSlider &#8211; BIG</a></li>
		<li id="menu-item-6661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6661"><a href="http://charhdikala.com/?page_id=6582">Elastic Slider</a></li>
		<li id="menu-item-6660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6660"><a href="http://charhdikala.com/?page_id=6583">Elastic Slider &#8211; BIG</a></li>
	</ul>
</li>
	<li id="menu-item-6535" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6535 mega-link-column "><a class="mega-links-head"  href="#"><i class="fa fa-file-text"></i>Posts/Pages Layouts</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-6665" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6665"><a href="http://charhdikala.com/?p=6598">Right Sidebar</a></li>
		<li id="menu-item-6663" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6663"><a href="http://charhdikala.com/?p=6589">Left Sidebar</a></li>
		<li id="menu-item-6664" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6664"><a href="http://charhdikala.com/?p=6600">Full Width</a></li>
		<li id="menu-item-6667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6667"><a href="http://charhdikala.com/?page_id=6575">Multiple Pages</a></li>
		<li id="menu-item-6668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6668"><a href="http://charhdikala.com/?page_id=6574">Page / Post Elements</a></li>
		<li id="menu-item-6666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6666"><a href="http://charhdikala.com/?page_id=6565">Content SlideShow</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6518 mega-menu mega-links mega-links-4col "><a href="#"><i class="fa fa-gears"></i>Features</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-6519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6519 mega-link-column "><a class="mega-links-head"  href="#"><i class="fa fa-folder-open"></i>Post Samples</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-6627" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6627"><a href="http://charhdikala.com/?p=6599">Parallax</a></li>
		<li id="menu-item-6620" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6620"><a href="http://charhdikala.com/?p=6598">Featured Image</a></li>
		<li id="menu-item-6626" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6626"><a href="http://charhdikala.com/?p=6597">Lightbox Featured image</a></li>
		<li id="menu-item-6625" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6625"><a href="http://charhdikala.com/?p=31">Images Slideshow</a></li>
		<li id="menu-item-6623" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6623"><a href="http://charhdikala.com/?p=6594">Video Post</a></li>
		<li id="menu-item-6628" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6628"><a href="http://charhdikala.com/?p=6567">Self Hosted Video</a></li>
		<li id="menu-item-6621" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6621"><a href="http://charhdikala.com/?p=6603">Self Hosted Audio</a></li>
		<li id="menu-item-6624" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6624"><a href="http://charhdikala.com/?p=6593">SoundCloud</a></li>
		<li id="menu-item-6622" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6622"><a href="http://charhdikala.com/?p=6595">Google Map</a></li>
	</ul>
</li>
	<li id="menu-item-6522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6522 mega-link-column "><a class="mega-links-head"  href="http://charhdikala.com/?cat=26"><i class="fa fa-star"></i>Reviews</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-6630" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6630"><a href="http://charhdikala.com/?p=171">Stars</a></li>
		<li id="menu-item-6632" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6632"><a href="http://charhdikala.com/?p=159">Points</a></li>
		<li id="menu-item-6634" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6634"><a href="http://charhdikala.com/?p=142">Percent</a></li>
		<li id="menu-item-6629" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6629"><a href="http://charhdikala.com/?p=171">Position: End of the post</a></li>
		<li id="menu-item-6631" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6631"><a href="http://charhdikala.com/?p=164">Position: Top of the post</a></li>
		<li id="menu-item-6633" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-6633"><a href="http://charhdikala.com/?p=6599">Position: Custom</a></li>
		<li id="menu-item-6635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6635"><a href="http://charhdikala.com/?page_id=6555">Best Reviews Page Template</a></li>
	</ul>
</li>
	<li id="menu-item-6520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6520 mega-link-column "><a class="mega-links-head"  href="#"><i class="fa fa-code"></i>Shortcodes</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-6636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6636"><a href="http://charhdikala.com/?page_id=6556">Boxes</a></li>
		<li id="menu-item-6637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6637"><a href="http://charhdikala.com/?page_id=6557">Buttons</a></li>
		<li id="menu-item-6638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6638"><a href="http://charhdikala.com/?page_id=208">Columns</a></li>
		<li id="menu-item-6639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6639"><a href="http://charhdikala.com/?page_id=6559">Social Shortcodes</a></li>
		<li id="menu-item-6640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6640"><a href="http://charhdikala.com/?page_id=6558">Tabs and Toggles</a></li>
		<li id="menu-item-6641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6641"><a href="http://charhdikala.com/?page_id=6560">Text Formatting and Lists</a></li>
		<li id="menu-item-6642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6642"><a href="http://charhdikala.com/?page_id=6564">Lightbox</a></li>
		<li id="menu-item-6643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6643"><a href="http://charhdikala.com/?page_id=6565">Content SlideShow</a></li>
		<li id="menu-item-6653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6653"><a href="http://charhdikala.com/?page_id=6561">Audio and Video</a></li>
	</ul>
</li>
	<li id="menu-item-6521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6521 mega-link-column "><a class="mega-links-head"  href="#"><i class="fa fa-list-alt"></i>Page Templates</a>
	<ul class="sub-menu-columns-item">
		<li id="menu-item-6644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6644"><a href="http://charhdikala.com/?page_id=6562">Masonry Layout</a></li>
		<li id="menu-item-6645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6645"><a href="http://charhdikala.com/?page_id=6563">Media Page</a></li>
		<li id="menu-item-6646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6646"><a href="http://charhdikala.com/?page_id=6568">Authors</a></li>
		<li id="menu-item-6647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6647"><a href="http://charhdikala.com/?page_id=6569">Blog List Layout</a></li>
		<li id="menu-item-6648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6648"><a href="http://charhdikala.com/?page_id=6555">Best Reviews</a></li>
		<li id="menu-item-6649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6649"><a href="http://charhdikala.com/?page_id=6570">Login Page</a></li>
		<li id="menu-item-6650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6650"><a href="http://charhdikala.com/?page_id=6571">Sitemap Page</a></li>
		<li id="menu-item-6651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6651"><a href="http://charhdikala.com/?page_id=6572">Tags</a></li>
		<li id="menu-item-6652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6652"><a href="http://charhdikala.com/?page_id=6573">Timeline page</a></li>
	</ul>
</li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6523 mega-menu mega-cat "><a href="http://charhdikala.com/?cat=27"><i class="fa fa-cloud"></i>World</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper"> <ul class="mega-cat-sub-categories"> <li><a href="#mega-cat-6523-29">Photography</a></li><li><a href="#mega-cat-6523-30">Sports</a></li></ul>  <div class="mega-cat-content mega-cat-sub-exists"><div id="mega-cat-6523-29" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://charhdikala.com/?p=6600" title="Used Car Dealer Sales Tricks Exposed"><img src="http://charhdikala.com/wp-content/uploads/2015/01/old-car-310x165.jpg" width="310" height="165" alt="Used Car Dealer Sales Tricks Exposed" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=6600" title="Used Car Dealer Sales Tricks Exposed">Used Car Dealer Sales Tricks Exposed</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>January 24, 2015</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_slider"><a class="mega-menu-link" href="http://charhdikala.com/?p=31" title="10 Reasons To Start Your Own, Profitable Website!"><img src="http://charhdikala.com/wp-content/uploads/2015/01/8980424864_bbdd635150_k-310x165.jpg" width="310" height="165" alt="10 Reasons To Start Your Own, Profitable Website!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=31" title="10 Reasons To Start Your Own, Profitable Website!">10 Reasons To Start Your Own, Profitable Website!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>August 24, 2014</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://charhdikala.com/?p=6590" title="10,000 Web Site Visitors In One Month:Guaranteed"><img src="http://charhdikala.com/wp-content/uploads/2015/01/girl-310x165.jpg" width="310" height="165" alt="10,000 Web Site Visitors In One Month:Guaranteed" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=6590" title="10,000 Web Site Visitors In One Month:Guaranteed">10,000 Web Site Visitors In One Month:Guaranteed</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>July 24, 2014</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://charhdikala.com/?p=6586" title="Simple Ways To Reduce Your Unwanted Wrinkles!"><img src="http://charhdikala.com/wp-content/uploads/2015/01/6580415133_58b3a52b05_b-310x165.jpg" width="310" height="165" alt="Simple Ways To Reduce Your Unwanted Wrinkles!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=6586" title="Simple Ways To Reduce Your Unwanted Wrinkles!">Simple Ways To Reduce Your Unwanted Wrinkles!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>May 24, 2014</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> <div id="mega-cat-6523-30" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://charhdikala.com/?p=6600" title="Used Car Dealer Sales Tricks Exposed"><img src="http://charhdikala.com/wp-content/uploads/2015/01/old-car-310x165.jpg" width="310" height="165" alt="Used Car Dealer Sales Tricks Exposed" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=6600" title="Used Car Dealer Sales Tricks Exposed">Used Car Dealer Sales Tricks Exposed</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>January 24, 2015</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_lightbox"><a class="mega-menu-link" href="http://charhdikala.com/?p=6597" title="20 Ways To Sell Your Product Faster"><img src="http://charhdikala.com/wp-content/uploads/2015/01/4381851322_d46fd7d75e_b-310x165.jpg" width="310" height="165" alt="20 Ways To Sell Your Product Faster" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=6597" title="20 Ways To Sell Your Product Faster">20 Ways To Sell Your Product Faster</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>October 24, 2014</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://charhdikala.com/?p=29" title="Take Advantage Of The Falling Stock Market"><img src="http://charhdikala.com/wp-content/uploads/2015/01/Fence-Filtered-310x165.jpg" width="310" height="165" alt="Take Advantage Of The Falling Stock Market" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=29" title="Take Advantage Of The Falling Stock Market">Take Advantage Of The Falling Stock Market</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>August 24, 2014</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://charhdikala.com/?p=6589" title="New! A Stain Remover That Works Like Magic"><img src="http://charhdikala.com/wp-content/uploads/2015/01/mtNrf7oxS4uSxTzMBWfQ_DSC_0043-310x165.jpg" width="310" height="165" alt="New! A Stain Remover That Works Like Magic" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=6589" title="New! A Stain Remover That Works Like Magic">New! A Stain Remover That Works Like Magic</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>June 24, 2014</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6524 mega-menu mega-recent-featured "><a href="http://charhdikala.com/?cat=8"><i class="fa fa-briefcase"></i>Fashion</a>
<div class="mega-menu-block menu-sub-content">

<ul class="mega-recent-featured-list sub-list">
	<li id="menu-item-6526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6526"><a href="http://charhdikala.com/?cat=28">Beauty</a></li>
	<li id="menu-item-6527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6527"><a href="http://charhdikala.com/?cat=21">Hair</a></li>
	<li id="menu-item-6528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6528"><a href="http://charhdikala.com/?cat=22">Health &#038; Fitness</a></li>
	<li id="menu-item-6529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6529"><a href="http://charhdikala.com/?cat=23">Life &#038; Love</a></li>
	<li id="menu-item-6530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6530"><a href="http://charhdikala.com/?cat=24">Makeup &#038; Skincare</a></li>
	<li id="menu-item-6531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6531"><a href="http://charhdikala.com/?cat=25">Relationships</a></li>
</ul>

<div class="mega-menu-content">
<div class="mega-recent-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://charhdikala.com/?p=584" title="ਲਤਾ ਮੰਗੇਸ਼ਕਰ ਅਤੇ ਸਚਿਨ ਤੇਂਦੁਲਕਰ ਦਾ ਮਜ਼ਾਕ ਉਡਾਉਣ ਦਾ ਮਾਮਲਾ ਕਾਮੇਡੀਅਨ ਤਨਮਯ ਭੱਟ ਖਿਲਾਫ਼ ਸ਼ਿਕਾਇਤ ਦਰਜ"><img src="http://charhdikala.com/wp-content/uploads/2016/05/114063-493977-tb.jpg" width="660" height="330" alt="ਲਤਾ ਮੰਗੇਸ਼ਕਰ ਅਤੇ ਸਚਿਨ ਤੇਂਦੁਲਕਰ ਦਾ ਮਜ਼ਾਕ ਉਡਾਉਣ ਦਾ ਮਾਮਲਾ ਕਾਮੇਡੀਅਨ ਤਨਮਯ ਭੱਟ ਖਿਲਾਫ਼ ਸ਼ਿਕਾਇਤ ਦਰਜ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=584" title="ਲਤਾ ਮੰਗੇਸ਼ਕਰ ਅਤੇ ਸਚਿਨ ਤੇਂਦੁਲਕਰ ਦਾ ਮਜ਼ਾਕ ਉਡਾਉਣ ਦਾ ਮਾਮਲਾ ਕਾਮੇਡੀਅਨ ਤਨਮਯ ਭੱਟ ਖਿਲਾਫ਼ ਸ਼ਿਕਾਇਤ ਦਰਜ">ਲਤਾ ਮੰਗੇਸ਼ਕਰ ਅਤੇ ਸਚਿਨ ਤੇਂਦੁਲਕਰ ਦਾ ਮਜ਼ਾਕ ਉਡਾਉਣ ਦਾ ਮਾਮਲਾ ਕਾਮੇਡੀਅਨ ਤਨਮਯ ਭੱਟ ਖਿਲਾਫ਼ ਸ਼ਿਕਾਇਤ ਦਰਜ</a></h3>
						<span class="tie-date"><i class="fa fa-clock-o"></i>May 30, 2016</span>
						</div> <!-- mega-recent-post --><div class="mega-check-also"><ul><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://charhdikala.com/?p=543" title="ਰਾਸ਼ਟਰਪਤੀ ਵੱਲੋਂ ਪੰਜਾਬ ਦੇ 15 ਅਧਿਆਪਕ ਮਾਲਤੀ ਗਿਆਨ ਪੀਠ ਪੁਰਸਕਾਰ ਨਾਲ ਸਨਮਾਨਿਤ"><img src="http://charhdikala.com/wp-content/uploads/2016/05/IMG_1629.jpg" width="110" height="75" alt="ਰਾਸ਼ਟਰਪਤੀ ਵੱਲੋਂ ਪੰਜਾਬ ਦੇ 15 ਅਧਿਆਪਕ ਮਾਲਤੀ ਗਿਆਨ ਪੀਠ ਪੁਰਸਕਾਰ ਨਾਲ ਸਨਮਾਨਿਤ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=543" title="ਰਾਸ਼ਟਰਪਤੀ ਵੱਲੋਂ ਪੰਜਾਬ ਦੇ 15 ਅਧਿਆਪਕ ਮਾਲਤੀ ਗਿਆਨ ਪੀਠ ਪੁਰਸਕਾਰ ਨਾਲ ਸਨਮਾਨਿਤ">ਰਾਸ਼ਟਰਪਤੀ ਵੱਲੋਂ ਪੰਜਾਬ ਦੇ 15 ਅਧਿਆਪਕ ਮਾਲਤੀ ਗਿਆਨ ਪੀਠ ਪੁਰਸਕਾਰ ਨਾਲ ਸਨਮਾਨਿਤ</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>May 29, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://charhdikala.com/?p=529" title="ਬੰਬੇ ਹਾਈਕੋਰਟ &#8216;ਚ ਪਟੀਸ਼ਨ ਦਾਇਰ ਮਹਾਤਮਾ ਗਾਂਧੀ ਨੂੰ ਚੌਥੀ ਗੋਲੀ ਕਿਸ ਨੇ ਮਾਰੀ ਦੀ ਨਵੇਂ ਸਿਰੇ ਤੋਂ ਜਾਂਚ ਦੀ ਮੰਗ"><img src="http://charhdikala.com/wp-content/uploads/2016/05/2016_5image_11_21_068486555gandhi-ll.jpg" width="110" height="75" alt="ਬੰਬੇ ਹਾਈਕੋਰਟ &#8216;ਚ ਪਟੀਸ਼ਨ ਦਾਇਰ ਮਹਾਤਮਾ ਗਾਂਧੀ ਨੂੰ ਚੌਥੀ ਗੋਲੀ ਕਿਸ ਨੇ ਮਾਰੀ ਦੀ ਨਵੇਂ ਸਿਰੇ ਤੋਂ ਜਾਂਚ ਦੀ ਮੰਗ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=529" title="ਬੰਬੇ ਹਾਈਕੋਰਟ &#8216;ਚ ਪਟੀਸ਼ਨ ਦਾਇਰ ਮਹਾਤਮਾ ਗਾਂਧੀ ਨੂੰ ਚੌਥੀ ਗੋਲੀ ਕਿਸ ਨੇ ਮਾਰੀ ਦੀ ਨਵੇਂ ਸਿਰੇ ਤੋਂ ਜਾਂਚ ਦੀ ਮੰਗ">ਬੰਬੇ ਹਾਈਕੋਰਟ &#8216;ਚ ਪਟੀਸ਼ਨ ਦਾਇਰ ਮਹਾਤਮਾ ਗਾਂਧੀ ਨੂੰ ਚੌਥੀ ਗੋਲੀ ਕਿਸ ਨੇ ਮਾਰੀ ਦੀ ਨਵੇਂ ਸਿਰੇ ਤੋਂ ਜਾਂਚ ਦੀ ਮੰਗ</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>May 28, 2016</span></li><li><div class="post-thumbnail"><a class="mega-menu-link" href="http://charhdikala.com/?p=511" title="ਯੂ.ਪੀ. ਪੁਲਿਸ ਨੇ ਰਾਹੁਲ ਦੇ ਘਰੇਲੂ ਨੌਕਰ ਵਾਲੇ ਫ਼ਾਰਮ ਨੂੰ ਕੀਤਾ ਵੈਰੀਫਾਈ"><img src="http://charhdikala.com/wp-content/uploads/2016/05/2016_5image_07_03_495074081rahul-servant-ll.jpg" width="110" height="75" alt="ਯੂ.ਪੀ. ਪੁਲਿਸ ਨੇ ਰਾਹੁਲ ਦੇ ਘਰੇਲੂ ਨੌਕਰ ਵਾਲੇ ਫ਼ਾਰਮ ਨੂੰ ਕੀਤਾ ਵੈਰੀਫਾਈ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=511" title="ਯੂ.ਪੀ. ਪੁਲਿਸ ਨੇ ਰਾਹੁਲ ਦੇ ਘਰੇਲੂ ਨੌਕਰ ਵਾਲੇ ਫ਼ਾਰਮ ਨੂੰ ਕੀਤਾ ਵੈਰੀਫਾਈ">ਯੂ.ਪੀ. ਪੁਲਿਸ ਨੇ ਰਾਹੁਲ ਦੇ ਘਰੇਲੂ ਨੌਕਰ ਵਾਲੇ ਫ਼ਾਰਮ ਨੂੰ ਕੀਤਾ ਵੈਰੀਫਾਈ</a></h3><span class="tie-date"><i class="fa fa-clock-o"></i>May 28, 2016</span></li></ul></div> <!-- mega-check-also -->
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6536" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6536"><a href="#"><i class="fa fa-folder"></i>Archives</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-6544" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6544"><a href="#"><i class="fa fa-user"></i>Author Archive</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-6541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6541"><a href="http://themes.tielabs.com/sahifa/author/alaa/">Author Archive &#8211; Default</a></li>
		<li id="menu-item-6542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6542"><a href="http://themes.tielabs.com/sahifa/author/admin/">Author Archive &#8211; With Cover</a></li>
	</ul>
</li>
	<li id="menu-item-6546" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6546"><a href="#"><i class="fa fa-folder-o"></i>Categories</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-6537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6537"><a href="http://charhdikala.com/?cat=27">Category &#8211; Blog Layout</a></li>
		<li id="menu-item-6538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6538"><a href="http://charhdikala.com/?cat=30">Category &#8211; TimeLine</a></li>
		<li id="menu-item-6539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6539"><a href="http://charhdikala.com/?cat=29">Category &#8211; Big Thumbnail</a></li>
		<li id="menu-item-6540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6540"><a href="http://charhdikala.com/?cat=26">Category &#8211; Masonry</a></li>
	</ul>
</li>
	<li id="menu-item-6543" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-6543"><a href="http://charhdikala.com/?tag=review"><i class="fa fa-tag"></i>Tag Archive</a></li>
	<li id="menu-item-6547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6547"><a href="http://themes.tielabs.com/sahifa/2015/01/"><i class="fa fa-calendar"></i>Date Archive</a></li>
	<li id="menu-item-6545" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6545"><a href="http://themes.tielabs.com/sahifa/?s=transmissions"><i class="fa fa-search"></i>Search Results</a></li>
</ul>
</li>
<li id="menu-item-6525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6525 mega-menu mega-cat "><a href="http://charhdikala.com/?cat=17"><i class="fa fa-play-circle-o"></i>Videos</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-6525-17" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://charhdikala.com/?p=330" title="ਉੱਤਰਾਖੰਡ ਵਿਧਾਨ ਸਭਾ &#8216;ਚ ਹੋਇਆ ਸ਼ਕਤੀ ਪ੍ਰੀਖਣਉੱਤਰਾਖੰਡ ਵਿਧਾਨ ਸਭਾ &#8216;ਚ ਹੋਇਆ ਸ਼ਕਤੀ ਪ੍ਰੀਖਣ"><img src="http://charhdikala.com/wp-content/uploads/2016/05/111706-hrsh55.jpg" width="310" height="165" alt="ਉੱਤਰਾਖੰਡ ਵਿਧਾਨ ਸਭਾ &#8216;ਚ ਹੋਇਆ ਸ਼ਕਤੀ ਪ੍ਰੀਖਣਉੱਤਰਾਖੰਡ ਵਿਧਾਨ ਸਭਾ &#8216;ਚ ਹੋਇਆ ਸ਼ਕਤੀ ਪ੍ਰੀਖਣ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=330" title="ਉੱਤਰਾਖੰਡ ਵਿਧਾਨ ਸਭਾ &#8216;ਚ ਹੋਇਆ ਸ਼ਕਤੀ ਪ੍ਰੀਖਣਉੱਤਰਾਖੰਡ ਵਿਧਾਨ ਸਭਾ &#8216;ਚ ਹੋਇਆ ਸ਼ਕਤੀ ਪ੍ਰੀਖਣ">ਉੱਤਰਾਖੰਡ ਵਿਧਾਨ ਸਭਾ &#8216;ਚ ਹੋਇਆ ਸ਼ਕਤੀ ਪ੍ਰੀਖਣਉੱਤਰਾਖੰਡ ਵਿਧਾਨ ਸਭਾ &#8216;ਚ ਹੋਇਆ ਸ਼ਕਤੀ ਪ੍ਰੀਖਣ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>May 10, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://charhdikala.com/?p=327" title="ਲੋਕ ਸਭਾ &#8216;ਚ ਹੋਈ ਸੋਕੇ ਦੀ ਸਥਿਤੀ &#8216;ਤੇ ਚਰਚਾ"><img src="http://charhdikala.com/wp-content/uploads/2016/05/2016_5image_16_37_309540910kkkk2-ll.jpg" width="310" height="165" alt="ਲੋਕ ਸਭਾ &#8216;ਚ ਹੋਈ ਸੋਕੇ ਦੀ ਸਥਿਤੀ &#8216;ਤੇ ਚਰਚਾ" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=327" title="ਲੋਕ ਸਭਾ &#8216;ਚ ਹੋਈ ਸੋਕੇ ਦੀ ਸਥਿਤੀ &#8216;ਤੇ ਚਰਚਾ">ਲੋਕ ਸਭਾ &#8216;ਚ ਹੋਈ ਸੋਕੇ ਦੀ ਸਥਿਤੀ &#8216;ਤੇ ਚਰਚਾ</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>May 10, 2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://charhdikala.com/?p=6601" title="Top Search Engine Optimization Strategies!"><img src="http://charhdikala.com/wp-content/uploads/2015/01/NmnKzKIyQsyGIkFjiNsb_20140717_212636-3-310x165.jpg" width="310" height="165" alt="Top Search Engine Optimization Strategies!" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=6601" title="Top Search Engine Optimization Strategies!">Top Search Engine Optimization Strategies!</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>January 26, 2015</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail tie_video"><a class="mega-menu-link" href="http://charhdikala.com/?p=6602" title="Which Company Would You Choose?"><img src="http://charhdikala.com/wp-content/uploads/2015/01/lock-310x165.jpg" width="310" height="165" alt="Which Company Would You Choose?" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://charhdikala.com/?p=6602" title="Which Company Would You Choose?">Which Company Would You Choose?</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>January 25, 2015</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-6654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6654"><a href="http://charhdikala.com/?page_id=62"><i class="fa fa-shopping-cart"></i>Shop</a></li>
</ul></div>										<a href="http://charhdikala.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://charhdikala.com/?p=6920" title="ਤੰਗਧਾਰ &#8216;ਚ ਬਰਫ ਦੇ ਤੋਦੇ ਡਿੱਗਣ ਕਾਰਨ 3 ਦੀ ਮੌਤ">ਤੰਗਧਾਰ &#8216;ਚ ਬਰਫ ਦੇ ਤੋਦੇ ਡਿੱਗਣ ਕਾਰਨ 3 ਦੀ ਮੌਤ</a></li>
					<li><a href="http://charhdikala.com/?p=6917" title="ਉਧਮਪੁਰ ਵਿਖੇ ਬੱਸ ਦੇ ਖੱਡ &#8216;ਚ ਡਿੱਗਣ ਕਾਰਨ 9 ਮਰ">ਉਧਮਪੁਰ ਵਿਖੇ ਬੱਸ ਦੇ ਖੱਡ &#8216;ਚ ਡਿੱਗਣ ਕਾਰਨ 9 ਮਰ</a></li>
					<li><a href="http://charhdikala.com/?p=6914" title="ਕੇਂਦਰ ਵੱਲੋਂ ਅੰਮ੍ਰਿਤਸਰ, ਲੁਧਿਆਣਾ ਅਤੇ ਜਲੰਧਰ ਨੂੰ ਸਮਾਰਟ ਸਿਟੀ ਬਣਾਉਣ ਲਈ 500 ਕਰੋੜ ਰੁਪਏ ਜਾਰੀ : ਸਿੱਧ">ਕੇਂਦਰ ਵੱਲੋਂ ਅੰਮ੍ਰਿਤਸਰ, ਲੁਧਿਆਣਾ ਅਤੇ ਜਲੰਧਰ ਨੂੰ ਸਮਾਰਟ ਸਿਟੀ ਬਣਾਉਣ ਲਈ 500 ਕਰੋੜ ਰੁਪਏ ਜਾਰੀ : ਸਿੱਧ</a></li>
					<li><a href="http://charhdikala.com/?p=6911" title="ਮੋਗਾ &#8216;ਚ 12ਵੀਂ ਜਮਾਤ ਦੇ ਲੜਕੇ-ਲੜਕੀ ਵੱਲੋਂ ਖੁਦਕੁਸ਼ੀ">ਮੋਗਾ &#8216;ਚ 12ਵੀਂ ਜਮਾਤ ਦੇ ਲੜਕੇ-ਲੜਕੀ ਵੱਲੋਂ ਖੁਦਕੁਸ਼ੀ</a></li>
					<li><a href="http://charhdikala.com/?p=6908" title="ਯੂ.ਕੇ. ਅਤੇ ਯੂਰਪ ਦੇ ਗੁਰਦੁਆਰਿਆਂ &#8216;ਚ ਭਾਰਤੀ ਅਫ਼ਸਰਾਂ ਦੇ ਦਾਖ਼ਲੇ &#8216;ਤੇ ਪਾਬੰਦੀ ਦੀ ਤਿਆਰੀ">ਯੂ.ਕੇ. ਅਤੇ ਯੂਰਪ ਦੇ ਗੁਰਦੁਆਰਿਆਂ &#8216;ਚ ਭਾਰਤੀ ਅਫ਼ਸਰਾਂ ਦੇ ਦਾਖ਼ਲੇ &#8216;ਤੇ ਪਾਬੰਦੀ ਦੀ ਤਿਆਰੀ</a></li>
					<li><a href="http://charhdikala.com/?p=6905" title="ਕਰਜ਼ਾ ਮਾਫੀ ਸੂਚੀ &#8216;ਚੋਂ ਨਾਮ ਗਾਇਬ ਹੋਣ &#8216;ਤੇ ਕਿਸਾਨ ਵੱਲੋਂ ਖ਼ੁਦਕੁਸ਼ੀ">ਕਰਜ਼ਾ ਮਾਫੀ ਸੂਚੀ &#8216;ਚੋਂ ਨਾਮ ਗਾਇਬ ਹੋਣ &#8216;ਤੇ ਕਿਸਾਨ ਵੱਲੋਂ ਖ਼ੁਦਕੁਸ਼ੀ</a></li>
					<li><a href="http://charhdikala.com/?p=6902" title="ਪਾਕਿਸਤਾਨ ਨਾਲ ਨਜਿੱਠਣ ਲਈ ਸਾਰੇ ਬਦਲ ਖੁੱਲ੍ਹੇ : ਅਮਰੀਕਾ">ਪਾਕਿਸਤਾਨ ਨਾਲ ਨਜਿੱਠਣ ਲਈ ਸਾਰੇ ਬਦਲ ਖੁੱਲ੍ਹੇ : ਅਮਰੀਕਾ</a></li>
					<li><a href="http://charhdikala.com/?p=6899" title="ਠੰਢ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਸ਼ਿਮਲੇ ਤੋਂ ਵੀ ਠੰਢਾ ਰਿਹਾ ਬਠਿੰਡਾ!">ਠੰਢ ਦਾ ਕਹਿਰ ਜਾਰੀ, ਸ਼ਿਮਲੇ ਤੋਂ ਵੀ ਠੰਢਾ ਰਿਹਾ ਬਠਿੰਡਾ!</a></li>
					<li><a href="http://charhdikala.com/?p=6895" title="ਬਾਰਾਮੁਲਾ &#8216;ਚ ਧਮਾਕੇ ਦੌਰਾਨ 4 ਪੁਲਿਸ ਕਰਮੀ ਸ਼ਹੀਦ">ਬਾਰਾਮੁਲਾ &#8216;ਚ ਧਮਾਕੇ ਦੌਰਾਨ 4 ਪੁਲਿਸ ਕਰਮੀ ਸ਼ਹੀਦ</a></li>
					<li><a href="http://charhdikala.com/?p=6892" title="ਵਿਆਹ ਸਮਾਗਮ &#8216;ਚ ਹਵਾਈ ਫਾਇਰ ਦੌਰਾਨ ਨੌਜਵਾਨ ਦੀ ਮੌਤ">ਵਿਆਹ ਸਮਾਗਮ &#8216;ਚ ਹਵਾਈ ਫਾਇਰ ਦੌਰਾਨ ਨੌਜਵਾਨ ਦੀ ਮੌਤ</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://charhdikala.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://charhdikala.com/?cat=6">Breaking News</a></span> <span class="delimiter">/</span> <span class="current">&#8216;ਗਰਭਪਾਤ ਬਾਰੇ ਔਰਤ ਨੂੰ ਪਤੀ ਦੀ ਸਹਿਮਤੀ ਦੀ ਲੋੜ ਨਹੀਂ&#8217;</span></div>
		

		
		<article class="post-listing post-5305 post type-post status-publish format-standard has-post-thumbnail  category-breaking-news" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">&#8216;ਗਰਭਪਾਤ ਬਾਰੇ ਔਰਤ ਨੂੰ ਪਤੀ ਦੀ ਸਹਿਮਤੀ ਦੀ ਲੋੜ ਨਹੀਂ&#8217;</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://charhdikala.com/?author=1" title="">admin </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>October 28, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://charhdikala.com/?cat=6" rel="category">Breaking News</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://charhdikala.com/?p=5305#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>26 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6920">
						<img width="310" height="165" src="http://charhdikala.com/wp-content/uploads/2018/01/2018_1image_20_22_089710000ggg-ll-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://charhdikala.com/?p=6920" rel="bookmark">ਤੰਗਧਾਰ &#8216;ਚ ਬਰਫ ਦੇ ਤੋਦੇ ਡਿੱਗਣ ਕਾਰਨ 3 ਦੀ ਮੌਤ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6917">
						<img width="310" height="165" src="http://charhdikala.com/wp-content/uploads/2018/01/2018_1image_15_19_04755000033-ll-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://charhdikala.com/?p=6917" rel="bookmark">ਉਧਮਪੁਰ ਵਿਖੇ ਬੱਸ ਦੇ ਖੱਡ &#8216;ਚ ਡਿੱਗਣ ਕਾਰਨ 9 ਮਰ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6914">
						<img width="310" height="165" src="http://charhdikala.com/wp-content/uploads/2018/01/IMG_8083-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://charhdikala.com/?p=6914" rel="bookmark">ਕੇਂਦਰ ਵੱਲੋਂ ਅੰਮ੍ਰਿਤਸਰ, ਲੁਧਿਆਣਾ ਅਤੇ ਜਲੰਧਰ ਨੂੰ ਸਮਾਰਟ ਸਿਟੀ ਬਣਾਉਣ ਲਈ 500 ਕਰੋੜ ਰੁਪਏ ਜਾਰੀ : ਸਿੱਧ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<p>ਨਵੀਂ ਦਿੱਲੀ, 28 ਅਕਤੂਬਰ (ਪੱਤਰ ਪ੍ਰੇਰਕ) : ਗਰਭਪਾਤ ਕਰਵਾਉਣ ਬਾਰੇ ਸੁਪ੍ਰੀਮ ਕੋਰਟ ਨੇ ਇਕ ਵੱਡਾ ਫੈਸਲਾ ਸੁਣਾਇਆ ਹੈ। ਸੁਪਰੀਮ ਕੋਰਟ ਦੇ ਇਸ ਫੈਸਲੇ ਮੁਤਾਬਕ ਹੁਣ ਕਿਸੇ ਵੀ ਔਰਤ ਨੂੰ ਐਬੋਰਸ਼ਨ ਯਾਨੀ ਗਰਭਪਾਤ ਕਰਵਾਉਣ ਲਈ ਆਪਣੇ ਪਤੀ ਦੀ ਸਹਿਮਤੀ ਲੈਣਾ ਜ਼ਰੂਰੀ ਨਹੀਂ ਹੈ। ਇੱਕ ਪਟੀਸ਼ਨ ਦੀ ਸੁਣਵਾਈ ਕਰਦੇ ਹੋਏ ਕੋਰਟ ਨੇ ਇਹ ਫੈਸਲਾ ਸੁਣਾਇਆ ਹੈ। ਕੋਰਟ ਨੇ ਕਿਹਾ ਕਿ ਕਿਸੇ ਵੀ ਬਾਲਿਗ ਔਰਤ ਨੂੰ ਬੱਚੇ ਦੇ ਜਨਮ ਦੇਣ ਜਾਂ ਗਰਭਪਾਤ ਕਰਾਉਣ ਦਾ ਅਧਿਕਾਰ ਹੈ। ਗਰਭਪਾਤ ਕਰਾਉਣ ਲਈ ਔਰਤ ਨੂੰ ਪਤੀ ਦੀ ਸਹਿਮਤੀ ਲੈਣਾ ਜ਼ਰੂਰੀ ਨਹੀਂ ਹੈ। ਪਤਨੀ ਨਾਲ ਅਲੱਗ ਹੋ ਚੁੱਕੇ ਇਕ ਪਤੀ ਨੇ ਸੁਪਰੀਮ ਕੋਰਟ &#8216;ਚ ਪਟੀਸ਼ਨ ਦਿੱਤੀ ਸੀ। ਪਤੀ ਨੇ ਆਪਣੀ ਪਟੀਸ਼ਨ &#8216;ਚ ਸਾਬਕਾ ਪਤਨੀ ਦੇ ਨਾਲ ਉਸ ਦੇ ਮਾਤਾ-ਪਿਤਾ, ਭਰਾ ਅਤੇ ਦੋ ਡਾਕਟਰਾਂ &#8216;ਤੇ ਗ਼ੈਰ ਕਾਨੂੰਨੀ ਤਰੀਕੇ ਨਾਲ ਗਰਭਪਾਤ ਕਰਾਉਣ ਦਾ ਇਲਜ਼ਾਮ ਲਾਇਆ ਸੀ। ਇਸ ਤੋਂ ਪਹਿਲਾਂ ਪੰਜਾਬ ਅਤੇ ਹਰਿਆਣਾ ਹਾਈਕੋਰਟ ਨੇ ਵੀ ਪਟੀਸ਼ਨ ਰੱਦ ਕਰਦੇ ਹੋਏ ਕਿਹਾ ਸੀ ਕਿ ਗਰਭਪਾਤ ਦਾ ਫੈਸਲਾ ਪੂਰੀ ਤਰ੍ਹਾਂ ਔਰਤ ਦਾ ਹੀ ਹੋ ਸਕਦਾ ਹੈ। ਹੁਣ ਸੁਪਰੀਮ ਕੋਰਟ ਦੇ ਚੀਫ ਜਸਟਿਸ ਦੀਪਕ ਮਿਸ਼ਰਾ, ਜਸਟਿਸ ਡੀ ਵਾਈ ਚੰਦਰਚੂੜ ਅਤੇ ਜਸਟਿਸ ਏ.ਐੱਮ. ਖਾਨਵਿਲਕਰ ਦੇ ਬੈਂਚ ਨੇ ਇਹ ਫੈਸਲਾ ਸੁਣਾਇਆ ਹੈ। ਫੈਸਲਾ ਸੁਣਾਉਂਦੇ ਹੋਏ ਸੁਪਰੀਮ ਕੋਰਟ ਨੇ ਕਿਹਾ ਕਿ ਗਰਭਪਾਤ ਦਾ ਫੈਸਲਾ ਲੈਣ ਵਾਲੀ ਔਰਤ ਬਾਲਗ ਹੈ। ਉਹ ਇੱਕ ਮਾਂ ਹੈ ਅਜਿਹੇ &#8216;ਚ ਜੇਕਰ ਉਹ ਬੱਚੇ ਨੂੰ ਜਨਮ ਨਹੀਂ ਦੇਣਾ ਚਾਹੁੰਦੀ ਤਾਂ ਉਸ ਨੂੰ ਗਰਭਪਾਤ ਕਰਵਾਉਣ ਦਾ ਪੂਰਾ ਅਧਿਕਾਰ ਹੈ। ਇਹ ਕਾਨੂੰਨ ਦੇ ਦਾਇਰੇ &#8216;ਚ ਆਉਂਦਾ ਹੈ।</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://charhdikala.com/?p=5305" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E2%80%98%E0%A8%97%E0%A8%B0%E0%A8%AD%E0%A8%AA%E0%A8%BE%E0%A8%A4+%E0%A8%AC%E0%A8%BE%E0%A8%B0%E0%A9%87+%E0%A8%94%E0%A8%B0%E0%A8%A4+%E0%A8%A8%E0%A9%82%E0%A9%B0+%E0%A8%AA%E0%A8%A4%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%B8%E0%A8%B9%E0%A8%BF%E0%A8%AE%E0%A8%A4%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%B2%E0%A9%8B%E0%A9%9C+%E0%A8%A8%E0%A8%B9%E0%A9%80%E0%A8%82%E2%80%99&url=http://charhdikala.com/?p=5305" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://charhdikala.com/?p=5305&amp;name=%E2%80%98%E0%A8%97%E0%A8%B0%E0%A8%AD%E0%A8%AA%E0%A8%BE%E0%A8%A4+%E0%A8%AC%E0%A8%BE%E0%A8%B0%E0%A9%87+%E0%A8%94%E0%A8%B0%E0%A8%A4+%E0%A8%A8%E0%A9%82%E0%A9%B0+%E0%A8%AA%E0%A8%A4%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%B8%E0%A8%B9%E0%A8%BF%E0%A8%AE%E0%A8%A4%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%B2%E0%A9%8B%E0%A9%9C+%E0%A8%A8%E0%A8%B9%E0%A9%80%E0%A8%82%E2%80%99" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://charhdikala.com/?p=5305&title=%E2%80%98%E0%A8%97%E0%A8%B0%E0%A8%AD%E0%A8%AA%E0%A8%BE%E0%A8%A4+%E0%A8%AC%E0%A8%BE%E0%A8%B0%E0%A9%87+%E0%A8%94%E0%A8%B0%E0%A8%A4+%E0%A8%A8%E0%A9%82%E0%A9%B0+%E0%A8%AA%E0%A8%A4%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%B8%E0%A8%B9%E0%A8%BF%E0%A8%AE%E0%A8%A4%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%B2%E0%A9%8B%E0%A9%9C+%E0%A8%A8%E0%A8%B9%E0%A9%80%E0%A8%82%E2%80%99" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://charhdikala.com/?p=5305&title=%E2%80%98%E0%A8%97%E0%A8%B0%E0%A8%AD%E0%A8%AA%E0%A8%BE%E0%A8%A4+%E0%A8%AC%E0%A8%BE%E0%A8%B0%E0%A9%87+%E0%A8%94%E0%A8%B0%E0%A8%A4+%E0%A8%A8%E0%A9%82%E0%A9%B0+%E0%A8%AA%E0%A8%A4%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%B8%E0%A8%B9%E0%A8%BF%E0%A8%AE%E0%A8%A4%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%B2%E0%A9%8B%E0%A9%9C+%E0%A8%A8%E0%A8%B9%E0%A9%80%E0%A8%82%E2%80%99" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://charhdikala.com/?p=5305&amp;description=%E2%80%98%E0%A8%97%E0%A8%B0%E0%A8%AD%E0%A8%AA%E0%A8%BE%E0%A8%A4+%E0%A8%AC%E0%A8%BE%E0%A8%B0%E0%A9%87+%E0%A8%94%E0%A8%B0%E0%A8%A4+%E0%A8%A8%E0%A9%82%E0%A9%B0+%E0%A8%AA%E0%A8%A4%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%B8%E0%A8%B9%E0%A8%BF%E0%A8%AE%E0%A8%A4%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%B2%E0%A9%8B%E0%A9%9C+%E0%A8%A8%E0%A8%B9%E0%A9%80%E0%A8%82%E2%80%99&amp;media=http://charhdikala.com/wp-content/uploads/2017/10/2017_10image_11_36_565900000court-ll.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About admin </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/5f1dcab4605142041395fb38029e34f0?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5f1dcab4605142041395fb38029e34f0?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://charhdikala.com/?p=5302" rel="prev"><span>Previous</span> ਡੀ.ਐਨ.ਏ. ਨਮੂਨੇ ਦੇਣ ਲਈ ਮਾਪੇ ਪੁੱਜੇ ਅੰਮ੍ਰਿਤਸਰ</a></div>
			<div class="post-next"><a href="http://charhdikala.com/?p=5308" rel="next"><span>Next</span> ਸਿਆਸੀ ਦਲਾਂ &#8216;ਚ ਲੋਕਤੰਤਰੀ ਕਦਰਾਂ-ਕੀਮਤਾਂ ਨੂੰ ਹੋਰ ਮਜ਼ਬੂਤ ਕਰਨ ਦੀ ਲੋੜ : ਮੋਦੀ</a></div>
		</div><!-- .post-navigation -->
		
		
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://charhdikala.com/?p=6911">
					<img width="310" height="165" src="http://charhdikala.com/wp-content/uploads/2018/01/2017_12image_16_09_343970000suicide-ll-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://charhdikala.com/?p=6911" rel="bookmark">ਮੋਗਾ &#8216;ਚ 12ਵੀਂ ਜਮਾਤ ਦੇ ਲੜਕੇ-ਲੜਕੀ ਵੱਲੋਂ ਖੁਦਕੁਸ਼ੀ</a></h2>
			<p>ਮੋਗਾ , 6 ਜਨਵਰੀ (ਪੱਤਰ ਪ੍ਰੇਰਕ) : ਮੋਗਾ ਜ਼ਿਲ੍ਹੇ ਦੀ ਤਹਿਸੀਲ ਨਿਹਾਲ ਸਿੰਘ ਵਾਲਾ ਦੇ &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=5305#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://charhdikala.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5305' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c92cd8e8a4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="113"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comments</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6920" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/01/2018_1image_20_22_089710000ggg-ll-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=6920">ਤੰਗਧਾਰ &#8216;ਚ ਬਰਫ ਦੇ ਤੋਦੇ ਡਿੱਗਣ ਕਾਰਨ 3 ਦੀ ਮੌਤ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6917" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/01/2018_1image_15_19_04755000033-ll-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=6917">ਉਧਮਪੁਰ ਵਿਖੇ ਬੱਸ ਦੇ ਖੱਡ &#8216;ਚ ਡਿੱਗਣ ਕਾਰਨ 9 ਮਰ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6914" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/01/IMG_8083-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=6914">ਕੇਂਦਰ ਵੱਲੋਂ ਅੰਮ੍ਰਿਤਸਰ, ਲੁਧਿਆਣਾ ਅਤੇ ਜਲੰਧਰ ਨੂੰ ਸਮਾਰਟ ਸਿਟੀ ਬਣਾਉਣ ਲਈ 500 ਕਰੋੜ ਰੁਪਏ ਜਾਰੀ : ਸਿੱਧ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6911" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/01/2017_12image_16_09_343970000suicide-ll-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=6911">ਮੋਗਾ &#8216;ਚ 12ਵੀਂ ਜਮਾਤ ਦੇ ਲੜਕੇ-ਲੜਕੀ ਵੱਲੋਂ ਖੁਦਕੁਸ਼ੀ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6908" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/01/1c1aae58-f223-11e7-9b6a-9c455a15825b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=6908">ਯੂ.ਕੇ. ਅਤੇ ਯੂਰਪ ਦੇ ਗੁਰਦੁਆਰਿਆਂ &#8216;ਚ ਭਾਰਤੀ ਅਫ਼ਸਰਾਂ ਦੇ ਦਾਖ਼ਲੇ &#8216;ਤੇ ਪਾਬੰਦੀ ਦੀ ਤਿਆਰੀ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6603" title="13,000+ People Have Bought Our Theme" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/?p=6603">13,000+ People Have Bought Our Theme</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 30, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://charhdikala.com/?p=6603#comments">4</a></span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6602" title="Which Company Would You Choose?" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/lock-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/?p=6602">Which Company Would You Choose?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 25, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://charhdikala.com/?p=6602#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=171" title="Nexus 6 review" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/nexus-6.still002-100529777-orig-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/?p=171">Nexus 6 review</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>December 24, 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://charhdikala.com/?p=171#comments">1</a></span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6567" title="How To Get Out Of Debt In 1 Year Or Less!" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/2681083646_467e833b70_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/?p=6567">How To Get Out Of Debt In 1 Year Or Less!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>April 24, 2014</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6585" title="Unlock The Secrets Of Selling High Ticket Items" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/5731288337_5fc7e22da6_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/?p=6585">Unlock The Secrets Of Selling High Ticket Items</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>April 24, 2014</span>							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://charhdikala.com/?p=6602#comment-3969">
		John Doe: Comment Test 2 I care. So, what do you think of her, Han? Don’t underestimate th... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://charhdikala.com/?p=6602#comment-3968">
		John Doe: Comment Test I care. So, what do you think of her, Han? Don’t underestimate the... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://charhdikala.com/?p=171#comment-3974">
		John Doe: Comment Test I care. So, what do you think of her, Han? Don’t underestimate the... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://charhdikala.com/?p=6603#comment-3973">
		John Doe: Comment Test again I care. So, what do you think of her, Han? Don’t underestimat... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://charhdikala.com/?p=6603#comment-3972">
		John Doe: Comment Test 3 I care. So, what do you think of her, Han? Don’t underestimate th... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://charhdikala.com/?tag=article" class="tag-cloud-link tag-link-32 tag-link-position-1" style="font-size: 8pt;">Article</a>
<a href="http://charhdikala.com/?tag=video" class="tag-cloud-link tag-link-48 tag-link-position-2" style="font-size: 8pt;">Video</a>
<a href="http://charhdikala.com/?tag=post" class="tag-cloud-link tag-link-43 tag-link-position-3" style="font-size: 8pt;">Post</a>
<a href="http://charhdikala.com/?tag=author" class="tag-cloud-link tag-link-33 tag-link-position-4" style="font-size: 8pt;">Author</a>
<a href="http://charhdikala.com/?tag=wordpress" class="tag-cloud-link tag-link-49 tag-link-position-5" style="font-size: 8pt;">WordPress</a>
<a href="http://charhdikala.com/?tag=tags" class="tag-cloud-link tag-link-47 tag-link-position-6" style="font-size: 8pt;">Tags</a>
<a href="http://charhdikala.com/?tag=php" class="tag-cloud-link tag-link-42 tag-link-position-7" style="font-size: 8pt;">PHP</a>
<a href="http://charhdikala.com/?tag=tag" class="tag-cloud-link tag-link-46 tag-link-position-8" style="font-size: 8pt;">Tag</a>
<a href="http://charhdikala.com/?tag=html" class="tag-cloud-link tag-link-37 tag-link-position-9" style="font-size: 8pt;">HTML</a>
<a href="http://charhdikala.com/?tag=world" class="tag-cloud-link tag-link-50 tag-link-position-10" style="font-size: 8pt;">World</a>
<a href="http://charhdikala.com/?tag=review" class="tag-cloud-link tag-link-44 tag-link-position-11" style="font-size: 8pt;">review</a>
<a href="http://charhdikala.com/?tag=mobile" class="tag-cloud-link tag-link-40 tag-link-position-12" style="font-size: 8pt;">mobile</a>
<a href="http://charhdikala.com/?tag=apple" class="tag-cloud-link tag-link-31 tag-link-position-13" style="font-size: 8pt;">apple</a>
<a href="http://charhdikala.com/?tag=iphone" class="tag-cloud-link tag-link-39 tag-link-position-14" style="font-size: 8pt;">iphone</a>
<a href="http://charhdikala.com/?tag=monitor" class="tag-cloud-link tag-link-41 tag-link-position-15" style="font-size: 8pt;">monitor</a>
<a href="http://charhdikala.com/?tag=samsung" class="tag-cloud-link tag-link-45 tag-link-position-16" style="font-size: 8pt;">samsung</a>
<a href="http://charhdikala.com/?tag=imac" class="tag-cloud-link tag-link-38 tag-link-position-17" style="font-size: 8pt;">imac</a>
<a href="http://charhdikala.com/?tag=google" class="tag-cloud-link tag-link-36 tag-link-position-18" style="font-size: 8pt;">google</a>
<a href="http://charhdikala.com/?tag=blackberry" class="tag-cloud-link tag-link-34 tag-link-position-19" style="font-size: 8pt;">blackberry</a>
<a href="http://charhdikala.com/?tag=galaxy" class="tag-cloud-link tag-link-35 tag-link-position-20" style="font-size: 8pt;">galaxy</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/TieLabs&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://charhdikala.com/?feed=rss2" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TieLabs" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/TieLabs" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" ><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" ><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" ><i class="fa fa-foursquare"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/imo3aser" ><i class="fa fa-instagram"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://themeforest.net/item/sahifa-responsive-wordpress-news-magazine-blog-theme/2819356?ref=tielabs"  target="_blank"  >					<img src="http://themes.tielabs.com/data/banners/sahifa-300.jpg" alt="" />
				</a>			</div>
				</div>
	<div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Subscribe to our Channel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=TEAMMESAI" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4> Login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://charhdikala.com/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Username" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</label>
				<input type="hidden" name="redirect_to" value="/?p=5305"/>
			</form>
			<ul class="login-links">
				<li><a href="http://charhdikala.com/wp-login.php?action=register">Register</a></li>				<li><a href="http://charhdikala.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fcharhdikala.com">Lost your password?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="http://themeforest.net/item/sahifa-responsive-wordpress-news-magazine-blog-theme/2819356?ref=tielabs" title="" >
				<img src="http://charhdikala.com/wp-content/uploads/2017/12/channel-in-caneda.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popular Posts		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6603" title="13,000+ People Have Bought Our Theme" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/?p=6603">13,000+ People Have Bought Our Theme</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 30, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://charhdikala.com/?p=6603#comments">4</a></span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6602" title="Which Company Would You Choose?" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/lock-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/?p=6602">Which Company Would You Choose?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 25, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://charhdikala.com/?p=6602#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=171" title="Nexus 6 review" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/nexus-6.still002-100529777-orig-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/?p=171">Nexus 6 review</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>December 24, 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://charhdikala.com/?p=171#comments">1</a></span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6567" title="How To Get Out Of Debt In 1 Year Or Less!" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/2681083646_467e833b70_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/?p=6567">How To Get Out Of Debt In 1 Year Or Less!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>April 24, 2014</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6585" title="Unlock The Secrets Of Selling High Ticket Items" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/5731288337_5fc7e22da6_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/?p=6585">Unlock The Secrets Of Selling High Ticket Items</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>April 24, 2014</span>							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Random Posts		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=2570" rel="bookmark"><img width="110" height="73" src="http://charhdikala.com/wp-content/uploads/2017/01/Chandu.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://charhdikala.com/wp-content/uploads/2017/01/Chandu.jpg 781w, http://charhdikala.com/wp-content/uploads/2017/01/Chandu-300x200.jpg 300w, http://charhdikala.com/wp-content/uploads/2017/01/Chandu-768x511.jpg 768w, http://charhdikala.com/wp-content/uploads/2017/01/Chandu-696x463.jpg 696w, http://charhdikala.com/wp-content/uploads/2017/01/Chandu-741x486.jpg 741w, http://charhdikala.com/wp-content/uploads/2017/01/Chandu-631x420.jpg 631w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=2570">ਭਾਰਤੀ ਫੌਜੀ ਚੰਦੂ ਚੌਹਾਨ ਨੂੰ ਪਾਕਿਸਤਾਨ ਨੇ ਕੀਤਾ ਰਿਹਾਅ</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>January 21, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=2625" rel="bookmark"><img width="99" height="75" src="http://charhdikala.com/wp-content/uploads/2017/01/MG_0759.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://charhdikala.com/wp-content/uploads/2017/01/MG_0759.jpg 600w, http://charhdikala.com/wp-content/uploads/2017/01/MG_0759-300x228.jpg 300w, http://charhdikala.com/wp-content/uploads/2017/01/MG_0759-80x60.jpg 80w, http://charhdikala.com/wp-content/uploads/2017/01/MG_0759-265x198.jpg 265w, http://charhdikala.com/wp-content/uploads/2017/01/MG_0759-553x420.jpg 553w" sizes="(max-width: 99px) 100vw, 99px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=2625">ਕਾਂਗਰਸ ਮੀਤ ਪ੍ਰਧਾਨ ਵੱਲੋਂ ਲਾਲੀ ਮਜੀਠੀਆ ਅਤੇ ਔਜਲਾ ਦੇ ਹੱਕ &#8216;ਚ ਰੈਲੀ ਨੂੰ ਸੰਬੋਧਨ</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>January 27, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=1511" rel="bookmark"><img width="110" height="63" src="http://charhdikala.com/wp-content/uploads/2016/08/121778-mumbai-attack.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=1511">ਮੁੰਬਈ ਅਤਿਵਾਦੀ ਹਮਲਾ ਭਾਰਤੀ ਗਵਾਹਾਂ ਦੇ ਬਿਆਨ ਦਰਜ ਕਰਨਾ ਚਾਹੁੰਦੈ ਪਾਕਿ</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>August 8, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=5444" rel="bookmark"><img width="110" height="50" src="http://charhdikala.com/wp-content/uploads/2017/11/sur.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://charhdikala.com/wp-content/uploads/2017/11/sur.jpg 500w, http://charhdikala.com/wp-content/uploads/2017/11/sur-300x136.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=5444">ਕੈਪਟਨ ਵੱਲੋਂ ਸ਼ੋਸ਼ਲ ਮੀਡੀਆ ਦੀ ਦੁਰਵਰਤੋਂ ਦਾ ਟਾਕਰਾ ਪ੍ਰਭਾਵੀ ਢੰਗ ਨਾਲ ਕਰਨ ਦੇ ਪੁਲਿਸ ਨੂੰ ਨਿਰਦੇਸ਼</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>November 2, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=4370" rel="bookmark"><img width="110" height="73" src="http://charhdikala.com/wp-content/uploads/2017/09/2017_9image_15_16_020260000hjn-ll.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://charhdikala.com/wp-content/uploads/2017/09/2017_9image_15_16_020260000hjn-ll.jpg 600w, http://charhdikala.com/wp-content/uploads/2017/09/2017_9image_15_16_020260000hjn-ll-300x200.jpg 300w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=4370">ਡੇਰੇ ਦੀ ਚੇਅਰਪਰਸਨ ਵਿਪਾਸਨਾ ਤੋਂ ਪੁਲਿਸ ਨੇ ਕੀਤੀ ਪੁੱਛਗਿੱਛ</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>September 18, 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Latest Posts		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6920" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/01/2018_1image_20_22_089710000ggg-ll-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=6920">ਤੰਗਧਾਰ &#8216;ਚ ਬਰਫ ਦੇ ਤੋਦੇ ਡਿੱਗਣ ਕਾਰਨ 3 ਦੀ ਮੌਤ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6917" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/01/2018_1image_15_19_04755000033-ll-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=6917">ਉਧਮਪੁਰ ਵਿਖੇ ਬੱਸ ਦੇ ਖੱਡ &#8216;ਚ ਡਿੱਗਣ ਕਾਰਨ 9 ਮਰ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6914" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/01/IMG_8083-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=6914">ਕੇਂਦਰ ਵੱਲੋਂ ਅੰਮ੍ਰਿਤਸਰ, ਲੁਧਿਆਣਾ ਅਤੇ ਜਲੰਧਰ ਨੂੰ ਸਮਾਰਟ ਸਿਟੀ ਬਣਾਉਣ ਲਈ 500 ਕਰੋੜ ਰੁਪਏ ਜਾਰੀ : ਸਿੱਧ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6911" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/01/2017_12image_16_09_343970000suicide-ll-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=6911">ਮੋਗਾ &#8216;ਚ 12ਵੀਂ ਜਮਾਤ ਦੇ ਲੜਕੇ-ਲੜਕੀ ਵੱਲੋਂ ਖੁਦਕੁਸ਼ੀ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/?p=6908" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/01/1c1aae58-f223-11e7-9b6a-9c455a15825b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/?p=6908">ਯੂ.ਕੇ. ਅਤੇ ਯੂਰਪ ਦੇ ਗੁਰਦੁਆਰਿਆਂ &#8216;ਚ ਭਾਰਤੀ ਅਫ਼ਸਰਾਂ ਦੇ ਦਾਖ਼ਲੇ &#8216;ਤੇ ਪਾਬੰਦੀ ਦੀ ਤਿਆਰੀ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>4 weeks ago</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Recent Comments		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://charhdikala.com/?p=6602#comment-3969">
		John Doe: Comment Test 2 I care. So, what do you think of her, Han? Don’t underestimate th... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://charhdikala.com/?p=6602#comment-3968">
		John Doe: Comment Test I care. So, what do you think of her, Han? Don’t underestimate the... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://charhdikala.com/?p=171#comment-3974">
		John Doe: Comment Test I care. So, what do you think of her, Han? Don’t underestimate the... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://charhdikala.com/?p=6603#comment-3973">
		John Doe: Comment Test again I care. So, what do you think of her, Han? Don’t underestimat... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://charhdikala.com/?p=6603#comment-3972">
		John Doe: Comment Test 3 I care. So, what do you think of her, Han? Don’t underestimate th... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://tielabs.com/">TieLabs</a><a href="http://themetf.com" title="Download Free WordPress Responsive Themes" rel="follow">themetf</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://charhdikala.com/?feed=rss2" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/TieLabs" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/TieLabs" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="http://www.pinterest.com/mo3aser/" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Dribbble" href="http://dribbble.com/mo3aser" target="_blank"><i class="fa fa-dribbble"></i></a><a class="ttip-none" title="Foursquare" href="https://foursquare.com/mo3aser" target="_blank"><i class="fa fa-foursquare"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/imo3aser" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='http://charhdikala.com/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>