<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>ਕੇਂਦਰੀ ਸਹਾਇਤਾ ਪ੍ਰਾਜੈਕਟ ਨੇਪਰੇ ਚਾੜ੍ਹੇ ਜਾਣਗੇ : ਕੈਪਟਨ | Charhdikala Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://charhdikala.com/xmlrpc.php" />
    <meta name="author" content="admin">
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; Feed" href="http://charhdikala.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; Comments Feed" href="http://charhdikala.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; ਕੇਂਦਰੀ ਸਹਾਇਤਾ ਪ੍ਰਾਜੈਕਟ ਨੇਪਰੇ ਚਾੜ੍ਹੇ ਜਾਣਗੇ : ਕੈਪਟਨ Comments Feed" href="http://charhdikala.com/?feed=rss2&#038;p=3797" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/charhdikala.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://charhdikala.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://charhdikala.com/wp-content/themes/Newspaper/style.css?ver=6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://charhdikala.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://charhdikala.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://charhdikala.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ਅਕਾਲ ਤਖ਼ਤ ਸਾਹਿਬ ਵੱਲੋਂ ਜਰਮਨੀ ਦੀ ਘਟਨਾ &#8216;ਚ ਸ਼ਾਮਲ ਦੋਵੇਂ ਧਿਰਾਂ ਤਲਬ' href='http://charhdikala.com/?p=3795' />
<link rel='next' title='ਪਾਕਿ &#8216;ਚ ਕੁਲਭੂਸ਼ਣ ਜਾਧਵ ਨੂੰ ਫਾਂਸੀ ਦੀ ਸਜ਼ਾ ਦਾ ਮਾਮਲਾ ਅੰਤਰਰਾਸ਼ਟਰੀ ਅਦਾਲਤ ਅੱਜ ਸੁਣਾਏਗੀ ਫ਼ੈਸਲਾ' href='http://charhdikala.com/?p=3799' />
<meta name="generator" content="WordPress 4.5.8" />
<link rel="canonical" href="http://charhdikala.com/?p=3797" />
<link rel='shortlink' href='http://charhdikala.com/?p=3797' />
<link rel="alternate" type="application/json+oembed" href="http://charhdikala.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D3797" />
<link rel="alternate" type="text/xml+oembed" href="http://charhdikala.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D3797&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '2259a66023';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://charhdikala.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://charhdikala.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://charhdikala.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/charhdikala.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";
var td_get_template_directory_uri="http:\/\/charhdikala.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-3797 single-format-standard --- wpb-js-composer js-comp-ver-4.8.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-53"><a href="http://charhdikala.com/">Home</a></li>
<li id="menu-item-1753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1753"><a href="#">Breaking News</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="#">India</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="#">Punjab</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="#">Sikhs</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168"><a href="#">Politics</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="#">Entertainment</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185"><a target="_blank" href="http://www.readwhere.com/publication/744/daily-charhdikala">Daily Newspaper</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Thursday, May 18, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-187"><a href="http://charhdikala.com/?page_id=172">About</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186"><a href="http://charhdikala.com/?cat=6">Breaking News</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33"><a href="http://charhdikala.com/?page_id=30">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="#" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://charhdikala.com/">
        <img class="td-retina-data" data-retina="http://charhdikala.com/wp-content/uploads/2016/04/logo-header.png" src="http://charhdikala.com/wp-content/uploads/2016/04/pic3-300x97.jpg" alt=""/>
    </a>
    <meta itemprop="name" content="Charhdikala Newspaper">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><a href="http://www.timetv.in">
<img src="http://charhdikala.com/wp-content/uploads/2017/03/channel-in-caneda.jpg">
</a></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a itemprop="url" href="http://charhdikala.com/"><img src="http://charhdikala.com/wp-content/uploads/2016/04/logo-white.png" alt=""/></a>
			<meta itemprop="name" content="Charhdikala Newspaper">
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://charhdikala.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1753"><a href="#">Breaking News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_591d08a8b9ded = new tdBlock();
block_td_uid_1_591d08a8b9ded.id = "td_uid_1_591d08a8b9ded";
block_td_uid_1_591d08a8b9ded.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_591d08a8b9ded_rand"}';
block_td_uid_1_591d08a8b9ded.td_column_number = "3";
block_td_uid_1_591d08a8b9ded.block_type = "td_block_mega_menu";
block_td_uid_1_591d08a8b9ded.post_count = "5";
block_td_uid_1_591d08a8b9ded.found_posts = "101";
block_td_uid_1_591d08a8b9ded.header_color = "";
block_td_uid_1_591d08a8b9ded.ajax_pagination_infinite_stop = "";
block_td_uid_1_591d08a8b9ded.max_num_pages = "21";
tdBlocksArray.push(block_td_uid_1_591d08a8b9ded);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_591d08a8b9ded_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_591d08a8b9ded class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3787" rel="bookmark" title="ਇਟਲੀ ਦੀ ਸੁਪਰੀਮ ਕੋਰਟ ਵੱਲੋਂ ਹੁਕਮ ਜਨਤਕ ਥਾਵਾਂ &#8216;ਤੇ ਸ੍ਰੀ ਸਾਹਿਬ ਨਹੀਂ ਪਹਿਨ ਸਕਦੇ ਸਿੱਖ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3787" rel="bookmark" title="ਇਟਲੀ ਦੀ ਸੁਪਰੀਮ ਕੋਰਟ ਵੱਲੋਂ ਹੁਕਮ ਜਨਤਕ ਥਾਵਾਂ &#8216;ਤੇ ਸ੍ਰੀ ਸਾਹਿਬ ਨਹੀਂ ਪਹਿਨ ਸਕਦੇ ਸਿੱਖ">ਇਟਲੀ ਦੀ ਸੁਪਰੀਮ ਕੋਰਟ ਵੱਲੋਂ ਹੁਕਮ ਜਨਤਕ ਥਾਵਾਂ &#8216;ਤੇ ਸ੍ਰੀ ਸਾਹਿਬ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3781" rel="bookmark" title="ਇੰਗਲੈਂਡ ਦੀਆਂ ਆਮ ਚੋਣਾਂ &#8216;ਚ ਛਾਇਆ ਸਿੱਖ ਨਸਲਕੁਸ਼ੀ ਤੇ ਆਪ੍ਰੇਸ਼ਨ ਬਲੂ ਸਟਾਰ ਦਾ ਮੁੱਦਾ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3781" rel="bookmark" title="ਇੰਗਲੈਂਡ ਦੀਆਂ ਆਮ ਚੋਣਾਂ &#8216;ਚ ਛਾਇਆ ਸਿੱਖ ਨਸਲਕੁਸ਼ੀ ਤੇ ਆਪ੍ਰੇਸ਼ਨ ਬਲੂ ਸਟਾਰ ਦਾ ਮੁੱਦਾ">ਇੰਗਲੈਂਡ ਦੀਆਂ ਆਮ ਚੋਣਾਂ &#8216;ਚ ਛਾਇਆ ਸਿੱਖ ਨਸਲਕੁਸ਼ੀ ਤੇ ਆਪ੍ਰੇਸ਼ਨ ਬਲੂ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3759" rel="bookmark" title="ਸਰਕਾਰੀ ਤਸ਼ੱਦਦ ਨਾ ਰੁਕਣ &#8216;ਤੇ ਜੀ.ਕੇ. ਨੇ ਦਿੱਲੀ ਵਿੱਖੇ ਸੰਸਦ ਭਵਨ ਦੇ ਸਾਹਮਣੇ ਸਿੱਖਾਂ ਦੀ ਮਹਾਪੰਚਾਇਤ ਸੱਦਣ ਦੀ ਦਿੱਤੀ ਚੇਤਾਵਨੀ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/05/18471936_1476437022429347_1004194329_o-218x150.jpg" alt="" title="ਸਰਕਾਰੀ ਤਸ਼ੱਦਦ ਨਾ ਰੁਕਣ &#8216;ਤੇ ਜੀ.ਕੇ. ਨੇ ਦਿੱਲੀ ਵਿੱਖੇ ਸੰਸਦ ਭਵਨ ਦੇ ਸਾਹਮਣੇ ਸਿੱਖਾਂ ਦੀ ਮਹਾਪੰਚਾਇਤ ਸੱਦਣ ਦੀ ਦਿੱਤੀ ਚੇਤਾਵਨੀ"/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3759" rel="bookmark" title="ਸਰਕਾਰੀ ਤਸ਼ੱਦਦ ਨਾ ਰੁਕਣ &#8216;ਤੇ ਜੀ.ਕੇ. ਨੇ ਦਿੱਲੀ ਵਿੱਖੇ ਸੰਸਦ ਭਵਨ ਦੇ ਸਾਹਮਣੇ ਸਿੱਖਾਂ ਦੀ ਮਹਾਪੰਚਾਇਤ ਸੱਦਣ ਦੀ ਦਿੱਤੀ ਚੇਤਾਵਨੀ">ਸਰਕਾਰੀ ਤਸ਼ੱਦਦ ਨਾ ਰੁਕਣ &#8216;ਤੇ ਜੀ.ਕੇ. ਨੇ ਦਿੱਲੀ ਵਿੱਖੇ ਸੰਸਦ ਭਵਨ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3713" rel="bookmark" title="ਟਰਾਈ ਸਟੇਟ ਤੋਂ ਪਹਿਲੀ ਸਿੱਖ ਬੀਬੀ ਅਮਰਜੀਤ ਕੌਰ ਰਿਆੜ ਅਸੈਂਬਲੀ ਚੋਣ ਲਈ ਮੈਦਾਨ &#8216;ਚ ਡਟੀ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/05/amarjit-kaur-riar-218x150.jpg" alt="" title="ਟਰਾਈ ਸਟੇਟ ਤੋਂ ਪਹਿਲੀ ਸਿੱਖ ਬੀਬੀ ਅਮਰਜੀਤ ਕੌਰ ਰਿਆੜ ਅਸੈਂਬਲੀ ਚੋਣ ਲਈ ਮੈਦਾਨ &#8216;ਚ ਡਟੀ"/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3713" rel="bookmark" title="ਟਰਾਈ ਸਟੇਟ ਤੋਂ ਪਹਿਲੀ ਸਿੱਖ ਬੀਬੀ ਅਮਰਜੀਤ ਕੌਰ ਰਿਆੜ ਅਸੈਂਬਲੀ ਚੋਣ ਲਈ ਮੈਦਾਨ &#8216;ਚ ਡਟੀ">ਟਰਾਈ ਸਟੇਟ ਤੋਂ ਪਹਿਲੀ ਸਿੱਖ ਬੀਬੀ ਅਮਰਜੀਤ ਕੌਰ ਰਿਆੜ ਅਸੈਂਬਲੀ ਚੋਣ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3710" rel="bookmark" title="ਕੈਨੇਡਾ ਦੀ ਸਿਆਸਤ &#8216;ਚ ਨਵੀਂ ਪੁਲਾਂਘ ਪੁੱਟਣ ਜਾ ਰਿਹੈ  &#8216;ਸਟਾਈਲਿਸ਼ ਸਿੰਘ&#8217;, ਕਾਇਮ ਕਰੇਗਾ ਸਰਦਾਰੀ!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/05/Jagmeet-singh-218x150.jpg" alt="" title="ਕੈਨੇਡਾ ਦੀ ਸਿਆਸਤ &#8216;ਚ ਨਵੀਂ ਪੁਲਾਂਘ ਪੁੱਟਣ ਜਾ ਰਿਹੈ  &#8216;ਸਟਾਈਲਿਸ਼ ਸਿੰਘ&#8217;, ਕਾਇਮ ਕਰੇਗਾ ਸਰਦਾਰੀ!"/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3710" rel="bookmark" title="ਕੈਨੇਡਾ ਦੀ ਸਿਆਸਤ &#8216;ਚ ਨਵੀਂ ਪੁਲਾਂਘ ਪੁੱਟਣ ਜਾ ਰਿਹੈ  &#8216;ਸਟਾਈਲਿਸ਼ ਸਿੰਘ&#8217;, ਕਾਇਮ ਕਰੇਗਾ ਸਰਦਾਰੀ!">ਕੈਨੇਡਾ ਦੀ ਸਿਆਸਤ &#8216;ਚ ਨਵੀਂ ਪੁਲਾਂਘ ਪੁੱਟਣ ਜਾ ਰਿਹੈ  &#8216;ਸਟਾਈਲਿਸ਼&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_591d08a8b9ded" data-td_block_id="td_uid_1_591d08a8b9ded"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_591d08a8b9ded" data-td_block_id="td_uid_1_591d08a8b9ded"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-182"><a href="#">India</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_591d08a8bfdde = new tdBlock();
block_td_uid_2_591d08a8bfdde.id = "td_uid_2_591d08a8bfdde";
block_td_uid_2_591d08a8bfdde.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_2_591d08a8bfdde_rand"}';
block_td_uid_2_591d08a8bfdde.td_column_number = "3";
block_td_uid_2_591d08a8bfdde.block_type = "td_block_mega_menu";
block_td_uid_2_591d08a8bfdde.post_count = "5";
block_td_uid_2_591d08a8bfdde.found_posts = "640";
block_td_uid_2_591d08a8bfdde.header_color = "";
block_td_uid_2_591d08a8bfdde.ajax_pagination_infinite_stop = "";
block_td_uid_2_591d08a8bfdde.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_2_591d08a8bfdde);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_591d08a8bfdde_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_591d08a8bfdde class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3799" rel="bookmark" title="ਪਾਕਿ &#8216;ਚ ਕੁਲਭੂਸ਼ਣ ਜਾਧਵ ਨੂੰ ਫਾਂਸੀ ਦੀ ਸਜ਼ਾ ਦਾ ਮਾਮਲਾ ਅੰਤਰਰਾਸ਼ਟਰੀ ਅਦਾਲਤ ਅੱਜ ਸੁਣਾਏਗੀ ਫ਼ੈਸਲਾ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3799" rel="bookmark" title="ਪਾਕਿ &#8216;ਚ ਕੁਲਭੂਸ਼ਣ ਜਾਧਵ ਨੂੰ ਫਾਂਸੀ ਦੀ ਸਜ਼ਾ ਦਾ ਮਾਮਲਾ ਅੰਤਰਰਾਸ਼ਟਰੀ ਅਦਾਲਤ ਅੱਜ ਸੁਣਾਏਗੀ ਫ਼ੈਸਲਾ">ਪਾਕਿ &#8216;ਚ ਕੁਲਭੂਸ਼ਣ ਜਾਧਵ ਨੂੰ ਫਾਂਸੀ ਦੀ ਸਜ਼ਾ ਦਾ ਮਾਮਲਾ ਅੰਤਰਰਾਸ਼ਟਰੀ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3797" rel="bookmark" title="ਕੇਂਦਰੀ ਸਹਾਇਤਾ ਪ੍ਰਾਜੈਕਟ ਨੇਪਰੇ ਚਾੜ੍ਹੇ ਜਾਣਗੇ : ਕੈਪਟਨ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3797" rel="bookmark" title="ਕੇਂਦਰੀ ਸਹਾਇਤਾ ਪ੍ਰਾਜੈਕਟ ਨੇਪਰੇ ਚਾੜ੍ਹੇ ਜਾਣਗੇ : ਕੈਪਟਨ">ਕੇਂਦਰੀ ਸਹਾਇਤਾ ਪ੍ਰਾਜੈਕਟ ਨੇਪਰੇ ਚਾੜ੍ਹੇ ਜਾਣਗੇ : ਕੈਪਟਨ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3793" rel="bookmark" title="ਸੁਪਰੀਮ ਕੋਰਟ ਨੇ ਪਰਸਨਲ ਲਾਅ ਬੋਰਡ ਦੇ ਵਕੀਲ ਤੋਂ ਪੁੱਛਿਆ &#8216;ਕੀ ਔਰਤਾਂ ਨੂੰ ਮਿਲ ਸਕਦੈ ਤਿੰਨ ਤਲਾਕ ਸਵੀਕਾਰ ਨਾ ਕਰਨ ਦਾ ਅਧਿਕਾਰ&#8217;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3793" rel="bookmark" title="ਸੁਪਰੀਮ ਕੋਰਟ ਨੇ ਪਰਸਨਲ ਲਾਅ ਬੋਰਡ ਦੇ ਵਕੀਲ ਤੋਂ ਪੁੱਛਿਆ &#8216;ਕੀ ਔਰਤਾਂ ਨੂੰ ਮਿਲ ਸਕਦੈ ਤਿੰਨ ਤਲਾਕ ਸਵੀਕਾਰ ਨਾ ਕਰਨ ਦਾ ਅਧਿਕਾਰ&#8217;">ਸੁਪਰੀਮ ਕੋਰਟ ਨੇ ਪਰਸਨਲ ਲਾਅ ਬੋਰਡ ਦੇ ਵਕੀਲ ਤੋਂ ਪੁੱਛਿਆ &#8216;ਕੀ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3789" rel="bookmark" title="ਸੁਰੱਖਿਆ ਬਲਾਂ ਵੱਲੋਂ ਸਰਜੀਕਲ ਸਟ੍ਰਾਈਕ &#8216;ਚ 15 ਨਕਸਲੀ ਮਾਰਨ ਦਾ ਦਾਅਵਾ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3789" rel="bookmark" title="ਸੁਰੱਖਿਆ ਬਲਾਂ ਵੱਲੋਂ ਸਰਜੀਕਲ ਸਟ੍ਰਾਈਕ &#8216;ਚ 15 ਨਕਸਲੀ ਮਾਰਨ ਦਾ ਦਾਅਵਾ">ਸੁਰੱਖਿਆ ਬਲਾਂ ਵੱਲੋਂ ਸਰਜੀਕਲ ਸਟ੍ਰਾਈਕ &#8216;ਚ 15 ਨਕਸਲੀ ਮਾਰਨ ਦਾ ਦਾਅਵਾ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3787" rel="bookmark" title="ਇਟਲੀ ਦੀ ਸੁਪਰੀਮ ਕੋਰਟ ਵੱਲੋਂ ਹੁਕਮ ਜਨਤਕ ਥਾਵਾਂ &#8216;ਤੇ ਸ੍ਰੀ ਸਾਹਿਬ ਨਹੀਂ ਪਹਿਨ ਸਕਦੇ ਸਿੱਖ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3787" rel="bookmark" title="ਇਟਲੀ ਦੀ ਸੁਪਰੀਮ ਕੋਰਟ ਵੱਲੋਂ ਹੁਕਮ ਜਨਤਕ ਥਾਵਾਂ &#8216;ਤੇ ਸ੍ਰੀ ਸਾਹਿਬ ਨਹੀਂ ਪਹਿਨ ਸਕਦੇ ਸਿੱਖ">ਇਟਲੀ ਦੀ ਸੁਪਰੀਮ ਕੋਰਟ ਵੱਲੋਂ ਹੁਕਮ ਜਨਤਕ ਥਾਵਾਂ &#8216;ਤੇ ਸ੍ਰੀ ਸਾਹਿਬ&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_591d08a8bfdde" data-td_block_id="td_uid_2_591d08a8bfdde"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_591d08a8bfdde" data-td_block_id="td_uid_2_591d08a8bfdde"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="#">Punjab</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_591d08a8c5078 = new tdBlock();
block_td_uid_3_591d08a8c5078.id = "td_uid_3_591d08a8c5078";
block_td_uid_3_591d08a8c5078.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_3_591d08a8c5078_rand"}';
block_td_uid_3_591d08a8c5078.td_column_number = "3";
block_td_uid_3_591d08a8c5078.block_type = "td_block_mega_menu";
block_td_uid_3_591d08a8c5078.post_count = "5";
block_td_uid_3_591d08a8c5078.found_posts = "500";
block_td_uid_3_591d08a8c5078.header_color = "";
block_td_uid_3_591d08a8c5078.ajax_pagination_infinite_stop = "";
block_td_uid_3_591d08a8c5078.max_num_pages = "100";
tdBlocksArray.push(block_td_uid_3_591d08a8c5078);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_591d08a8c5078_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_591d08a8c5078 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3795" rel="bookmark" title="ਅਕਾਲ ਤਖ਼ਤ ਸਾਹਿਬ ਵੱਲੋਂ ਜਰਮਨੀ ਦੀ ਘਟਨਾ &#8216;ਚ ਸ਼ਾਮਲ ਦੋਵੇਂ ਧਿਰਾਂ ਤਲਬ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=2" class="td-post-category">Punjab</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3795" rel="bookmark" title="ਅਕਾਲ ਤਖ਼ਤ ਸਾਹਿਬ ਵੱਲੋਂ ਜਰਮਨੀ ਦੀ ਘਟਨਾ &#8216;ਚ ਸ਼ਾਮਲ ਦੋਵੇਂ ਧਿਰਾਂ ਤਲਬ">ਅਕਾਲ ਤਖ਼ਤ ਸਾਹਿਬ ਵੱਲੋਂ ਜਰਮਨੀ ਦੀ ਘਟਨਾ &#8216;ਚ ਸ਼ਾਮਲ ਦੋਵੇਂ ਧਿਰਾਂ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3791" rel="bookmark" title="ਇਟਲੀ &#8216;ਚ ਕਿਰਪਾਨ ਪਾਬੰਦੀ ਖਿਲਾਫ਼ ਅੰਤਰਰਾਸ਼ਟਰੀ ਕੋਰਟ ਜਾਵਾਂਗੇ : ਪ੍ਰੋ. ਬਡੂੰਗਰ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=2" class="td-post-category">Punjab</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3791" rel="bookmark" title="ਇਟਲੀ &#8216;ਚ ਕਿਰਪਾਨ ਪਾਬੰਦੀ ਖਿਲਾਫ਼ ਅੰਤਰਰਾਸ਼ਟਰੀ ਕੋਰਟ ਜਾਵਾਂਗੇ : ਪ੍ਰੋ. ਬਡੂੰਗਰ">ਇਟਲੀ &#8216;ਚ ਕਿਰਪਾਨ ਪਾਬੰਦੀ ਖਿਲਾਫ਼ ਅੰਤਰਰਾਸ਼ਟਰੀ ਕੋਰਟ ਜਾਵਾਂਗੇ : ਪ੍ਰੋ. ਬਡੂੰਗਰ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3783" rel="bookmark" title="ਪ੍ਰੋ. ਬਡੂੰਗਰ ਦੀ ਅਗਵਾਈ &#8216;ਚ ਸ਼੍ਰੋਮਣੀ ਕਮੇਟੀ ਦੇ ਵਫ਼ਦ ਨੇ ਰਾਸ਼ਟਰਪਤੀ ਨੂੰ ਮਿਲ ਕੇ ਸਿੱਖ ਮੁੱਦੇ ਵਿਚਾਰੇ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=2" class="td-post-category">Punjab</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3783" rel="bookmark" title="ਪ੍ਰੋ. ਬਡੂੰਗਰ ਦੀ ਅਗਵਾਈ &#8216;ਚ ਸ਼੍ਰੋਮਣੀ ਕਮੇਟੀ ਦੇ ਵਫ਼ਦ ਨੇ ਰਾਸ਼ਟਰਪਤੀ ਨੂੰ ਮਿਲ ਕੇ ਸਿੱਖ ਮੁੱਦੇ ਵਿਚਾਰੇ">ਪ੍ਰੋ. ਬਡੂੰਗਰ ਦੀ ਅਗਵਾਈ &#8216;ਚ ਸ਼੍ਰੋਮਣੀ ਕਮੇਟੀ ਦੇ ਵਫ਼ਦ ਨੇ ਰਾਸ਼ਟਰਪਤੀ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3779" rel="bookmark" title="ਗੁ. ਗਿਆਨ ਗੋਦੜੀ ਸਾਹਿਬ ਦੀ ਮੁੜ ਸਥਾਪਨਾ ਲਈ ਉਪਰਾਲਾ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=2" class="td-post-category">Punjab</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3779" rel="bookmark" title="ਗੁ. ਗਿਆਨ ਗੋਦੜੀ ਸਾਹਿਬ ਦੀ ਮੁੜ ਸਥਾਪਨਾ ਲਈ ਉਪਰਾਲਾ">ਗੁ. ਗਿਆਨ ਗੋਦੜੀ ਸਾਹਿਬ ਦੀ ਮੁੜ ਸਥਾਪਨਾ ਲਈ ਉਪਰਾਲਾ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3768" rel="bookmark" title="ਗੁ. ਬੰਗਲਾ ਸਾਹਿਬ ਵਿਖੇ ਗੁ. ਗਿਆਨ ਗੋਦੜੀ ਮੁਹਿੰਮ ਤਹਿਤ ਸਮਾਗਮ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=12" class="td-post-category">Delhi</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3768" rel="bookmark" title="ਗੁ. ਬੰਗਲਾ ਸਾਹਿਬ ਵਿਖੇ ਗੁ. ਗਿਆਨ ਗੋਦੜੀ ਮੁਹਿੰਮ ਤਹਿਤ ਸਮਾਗਮ">ਗੁ. ਬੰਗਲਾ ਸਾਹਿਬ ਵਿਖੇ ਗੁ. ਗਿਆਨ ਗੋਦੜੀ ਮੁਹਿੰਮ ਤਹਿਤ ਸਮਾਗਮ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_591d08a8c5078" data-td_block_id="td_uid_3_591d08a8c5078"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_591d08a8c5078" data-td_block_id="td_uid_3_591d08a8c5078"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-181"><a href="#">Sikhs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_591d08a8cb609 = new tdBlock();
block_td_uid_4_591d08a8cb609.id = "td_uid_4_591d08a8cb609";
block_td_uid_4_591d08a8cb609.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_4_591d08a8cb609_rand"}';
block_td_uid_4_591d08a8cb609.td_column_number = "3";
block_td_uid_4_591d08a8cb609.block_type = "td_block_mega_menu";
block_td_uid_4_591d08a8cb609.post_count = "5";
block_td_uid_4_591d08a8cb609.found_posts = "77";
block_td_uid_4_591d08a8cb609.header_color = "";
block_td_uid_4_591d08a8cb609.ajax_pagination_infinite_stop = "";
block_td_uid_4_591d08a8cb609.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_4_591d08a8cb609);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_591d08a8cb609_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_591d08a8cb609 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3713" rel="bookmark" title="ਟਰਾਈ ਸਟੇਟ ਤੋਂ ਪਹਿਲੀ ਸਿੱਖ ਬੀਬੀ ਅਮਰਜੀਤ ਕੌਰ ਰਿਆੜ ਅਸੈਂਬਲੀ ਚੋਣ ਲਈ ਮੈਦਾਨ &#8216;ਚ ਡਟੀ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/05/amarjit-kaur-riar-218x150.jpg" alt="" title="ਟਰਾਈ ਸਟੇਟ ਤੋਂ ਪਹਿਲੀ ਸਿੱਖ ਬੀਬੀ ਅਮਰਜੀਤ ਕੌਰ ਰਿਆੜ ਅਸੈਂਬਲੀ ਚੋਣ ਲਈ ਮੈਦਾਨ &#8216;ਚ ਡਟੀ"/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3713" rel="bookmark" title="ਟਰਾਈ ਸਟੇਟ ਤੋਂ ਪਹਿਲੀ ਸਿੱਖ ਬੀਬੀ ਅਮਰਜੀਤ ਕੌਰ ਰਿਆੜ ਅਸੈਂਬਲੀ ਚੋਣ ਲਈ ਮੈਦਾਨ &#8216;ਚ ਡਟੀ">ਟਰਾਈ ਸਟੇਟ ਤੋਂ ਪਹਿਲੀ ਸਿੱਖ ਬੀਬੀ ਅਮਰਜੀਤ ਕੌਰ ਰਿਆੜ ਅਸੈਂਬਲੀ ਚੋਣ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3710" rel="bookmark" title="ਕੈਨੇਡਾ ਦੀ ਸਿਆਸਤ &#8216;ਚ ਨਵੀਂ ਪੁਲਾਂਘ ਪੁੱਟਣ ਜਾ ਰਿਹੈ  &#8216;ਸਟਾਈਲਿਸ਼ ਸਿੰਘ&#8217;, ਕਾਇਮ ਕਰੇਗਾ ਸਰਦਾਰੀ!"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/05/Jagmeet-singh-218x150.jpg" alt="" title="ਕੈਨੇਡਾ ਦੀ ਸਿਆਸਤ &#8216;ਚ ਨਵੀਂ ਪੁਲਾਂਘ ਪੁੱਟਣ ਜਾ ਰਿਹੈ  &#8216;ਸਟਾਈਲਿਸ਼ ਸਿੰਘ&#8217;, ਕਾਇਮ ਕਰੇਗਾ ਸਰਦਾਰੀ!"/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3710" rel="bookmark" title="ਕੈਨੇਡਾ ਦੀ ਸਿਆਸਤ &#8216;ਚ ਨਵੀਂ ਪੁਲਾਂਘ ਪੁੱਟਣ ਜਾ ਰਿਹੈ  &#8216;ਸਟਾਈਲਿਸ਼ ਸਿੰਘ&#8217;, ਕਾਇਮ ਕਰੇਗਾ ਸਰਦਾਰੀ!">ਕੈਨੇਡਾ ਦੀ ਸਿਆਸਤ &#8216;ਚ ਨਵੀਂ ਪੁਲਾਂਘ ਪੁੱਟਣ ਜਾ ਰਿਹੈ  &#8216;ਸਟਾਈਲਿਸ਼&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3500" rel="bookmark" title="ਸ਼੍ਰੋਮਣੀ ਕਮੇਟੀ ਦੀ ਅੰਤ੍ਰਿੰਗ ਕਮੇਟੀ ਨੇ ਲਏ ਅਹਿਮ ਫ਼ੈਸਲੇ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/04/1492784276_harpreet-singh-mks-398x410-218x150.jpg" alt="" title="ਸ਼੍ਰੋਮਣੀ ਕਮੇਟੀ ਦੀ ਅੰਤ੍ਰਿੰਗ ਕਮੇਟੀ ਨੇ ਲਏ ਅਹਿਮ ਫ਼ੈਸਲੇ"/></a></div>                <a href="http://charhdikala.com/?cat=2" class="td-post-category">Punjab</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3500" rel="bookmark" title="ਸ਼੍ਰੋਮਣੀ ਕਮੇਟੀ ਦੀ ਅੰਤ੍ਰਿੰਗ ਕਮੇਟੀ ਨੇ ਲਏ ਅਹਿਮ ਫ਼ੈਸਲੇ">ਸ਼੍ਰੋਮਣੀ ਕਮੇਟੀ ਦੀ ਅੰਤ੍ਰਿੰਗ ਕਮੇਟੀ ਨੇ ਲਏ ਅਹਿਮ ਫ਼ੈਸਲੇ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3479" rel="bookmark" title="ਸ੍ਰੀ ਹਰਿਮੰਦਰ ਸਾਹਿਬ ਵਿਖੇ ਨਤਮਸਤਕ ਹੋਏ ਹਰਜੀਤ ਸਿੰਘ ਸੱਜਣ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/04/DPC_6927-218x150.jpg" alt="" title="ਸ੍ਰੀ ਹਰਿਮੰਦਰ ਸਾਹਿਬ ਵਿਖੇ ਨਤਮਸਤਕ ਹੋਏ ਹਰਜੀਤ ਸਿੰਘ ਸੱਜਣ"/></a></div>                <a href="http://charhdikala.com/?cat=2" class="td-post-category">Punjab</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3479" rel="bookmark" title="ਸ੍ਰੀ ਹਰਿਮੰਦਰ ਸਾਹਿਬ ਵਿਖੇ ਨਤਮਸਤਕ ਹੋਏ ਹਰਜੀਤ ਸਿੰਘ ਸੱਜਣ">ਸ੍ਰੀ ਹਰਿਮੰਦਰ ਸਾਹਿਬ ਵਿਖੇ ਨਤਮਸਤਕ ਹੋਏ ਹਰਜੀਤ ਸਿੰਘ ਸੱਜਣ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3455" rel="bookmark" title="ਗੁਰੂ ਕੀ ਨਗਰੀ ਪੁੱਜੇ  ਹਰਜੀਤ ਸਿੰਘ ਸੱਜਣ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/04/photo-4-218x150.jpg" alt="" title="ਗੁਰੂ ਕੀ ਨਗਰੀ ਪੁੱਜੇ  ਹਰਜੀਤ ਸਿੰਘ ਸੱਜਣ"/></a></div>                <a href="http://charhdikala.com/?cat=2" class="td-post-category">Punjab</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3455" rel="bookmark" title="ਗੁਰੂ ਕੀ ਨਗਰੀ ਪੁੱਜੇ  ਹਰਜੀਤ ਸਿੰਘ ਸੱਜਣ">ਗੁਰੂ ਕੀ ਨਗਰੀ ਪੁੱਜੇ  ਹਰਜੀਤ ਸਿੰਘ ਸੱਜਣ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_591d08a8cb609" data-td_block_id="td_uid_4_591d08a8cb609"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_591d08a8cb609" data-td_block_id="td_uid_4_591d08a8cb609"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-168"><a href="#">Politics</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_591d08a8d6bc5 = new tdBlock();
block_td_uid_5_591d08a8d6bc5.id = "td_uid_5_591d08a8d6bc5";
block_td_uid_5_591d08a8d6bc5.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_5_591d08a8d6bc5_rand"}';
block_td_uid_5_591d08a8d6bc5.td_column_number = "3";
block_td_uid_5_591d08a8d6bc5.block_type = "td_block_mega_menu";
block_td_uid_5_591d08a8d6bc5.post_count = "5";
block_td_uid_5_591d08a8d6bc5.found_posts = "259";
block_td_uid_5_591d08a8d6bc5.header_color = "";
block_td_uid_5_591d08a8d6bc5.ajax_pagination_infinite_stop = "";
block_td_uid_5_591d08a8d6bc5.max_num_pages = "52";
tdBlocksArray.push(block_td_uid_5_591d08a8d6bc5);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_591d08a8d6bc5_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_591d08a8d6bc5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3746" rel="bookmark" title="ਐਸ.ਵਾਈ.ਐਲ. ਮਾਮਲੇ ਦੇ ਹੱਲ ਲਈ ਪੰਜਾਬ ਤੇ ਹਰਿਆਣਾ ਕਰਨਗੇ ਗੱਲਬਾਤ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/05/7-218x150.jpg" alt="" title="ਐਸ.ਵਾਈ.ਐਲ. ਮਾਮਲੇ ਦੇ ਹੱਲ ਲਈ ਪੰਜਾਬ ਤੇ ਹਰਿਆਣਾ ਕਰਨਗੇ ਗੱਲਬਾਤ"/></a></div>                <a href="http://charhdikala.com/?cat=7" class="td-post-category">Politics</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3746" rel="bookmark" title="ਐਸ.ਵਾਈ.ਐਲ. ਮਾਮਲੇ ਦੇ ਹੱਲ ਲਈ ਪੰਜਾਬ ਤੇ ਹਰਿਆਣਾ ਕਰਨਗੇ ਗੱਲਬਾਤ">ਐਸ.ਵਾਈ.ਐਲ. ਮਾਮਲੇ ਦੇ ਹੱਲ ਲਈ ਪੰਜਾਬ ਤੇ ਹਰਿਆਣਾ ਕਰਨਗੇ ਗੱਲਬਾਤ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3737" rel="bookmark" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਪੁਲਿਸ ਦੀਆਂ 4000 ਅਸਾਮੀਆਂ ਭਰਨ ਦੇ ਹੁਕਮ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/05/Police-218x150.jpg" alt="" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਪੁਲਿਸ ਦੀਆਂ 4000 ਅਸਾਮੀਆਂ ਭਰਨ ਦੇ ਹੁਕਮ"/></a></div>                <a href="http://charhdikala.com/?cat=7" class="td-post-category">Politics</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3737" rel="bookmark" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਪੁਲਿਸ ਦੀਆਂ 4000 ਅਸਾਮੀਆਂ ਭਰਨ ਦੇ ਹੁਕਮ">ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਪੁਲਿਸ ਦੀਆਂ 4000 ਅਸਾਮੀਆਂ ਭਰਨ ਦੇ ਹੁਕਮ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3734" rel="bookmark" title="ਰੀਅਲ ਅਸਟੇਟ ਨੂੰ ਹੁਲਾਰਾ ਦੇਣ ਲਈ ਕੈਪਟਨ ਸਰਕਾਰ ਦਾ ਅਹਿਮ ਫੈਸਲਾ ਅਣ-ਅਧਿਕਾਰਿਤ ਕਲੋਨੀਆਂ ਦਾ ਜਾਇਜ਼ਾ ਲਏ ਜਾਣ ਤੱਕ ਬਿਲਡਰਾਂ ਵਿਰੁੱਧ ਐਫ.ਆਈ.ਆਰ. &#8216;ਤੇ ਰੋਕ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/05/amrinder-9_647_042516083257_031217075458-580x395-218x150.jpg" alt="" title="ਰੀਅਲ ਅਸਟੇਟ ਨੂੰ ਹੁਲਾਰਾ ਦੇਣ ਲਈ ਕੈਪਟਨ ਸਰਕਾਰ ਦਾ ਅਹਿਮ ਫੈਸਲਾ ਅਣ-ਅਧਿਕਾਰਿਤ ਕਲੋਨੀਆਂ ਦਾ ਜਾਇਜ਼ਾ ਲਏ ਜਾਣ ਤੱਕ ਬਿਲਡਰਾਂ ਵਿਰੁੱਧ ਐਫ.ਆਈ.ਆਰ. &#8216;ਤੇ ਰੋਕ"/></a></div>                <a href="http://charhdikala.com/?cat=7" class="td-post-category">Politics</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3734" rel="bookmark" title="ਰੀਅਲ ਅਸਟੇਟ ਨੂੰ ਹੁਲਾਰਾ ਦੇਣ ਲਈ ਕੈਪਟਨ ਸਰਕਾਰ ਦਾ ਅਹਿਮ ਫੈਸਲਾ ਅਣ-ਅਧਿਕਾਰਿਤ ਕਲੋਨੀਆਂ ਦਾ ਜਾਇਜ਼ਾ ਲਏ ਜਾਣ ਤੱਕ ਬਿਲਡਰਾਂ ਵਿਰੁੱਧ ਐਫ.ਆਈ.ਆਰ. &#8216;ਤੇ ਰੋਕ">ਰੀਅਲ ਅਸਟੇਟ ਨੂੰ ਹੁਲਾਰਾ ਦੇਣ ਲਈ ਕੈਪਟਨ ਸਰਕਾਰ ਦਾ ਅਹਿਮ ਫੈਸਲਾ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3728" rel="bookmark" title="ਟਰੰਪ ਦੇ ਫ਼ੈਸਲੇ ਕਾਰਨ ਬਰਨਾਲਾ ਦੇ ਕਿਸਾਨ ਨੇ ਕੀਤੀ ਖ਼ੁਦਕੁਸ਼ੀ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/05/suiside-218x150.jpg" alt="" title="ਟਰੰਪ ਦੇ ਫ਼ੈਸਲੇ ਕਾਰਨ ਬਰਨਾਲਾ ਦੇ ਕਿਸਾਨ ਨੇ ਕੀਤੀ ਖ਼ੁਦਕੁਸ਼ੀ"/></a></div>                <a href="http://charhdikala.com/?cat=7" class="td-post-category">Politics</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3728" rel="bookmark" title="ਟਰੰਪ ਦੇ ਫ਼ੈਸਲੇ ਕਾਰਨ ਬਰਨਾਲਾ ਦੇ ਕਿਸਾਨ ਨੇ ਕੀਤੀ ਖ਼ੁਦਕੁਸ਼ੀ">ਟਰੰਪ ਦੇ ਫ਼ੈਸਲੇ ਕਾਰਨ ਬਰਨਾਲਾ ਦੇ ਕਿਸਾਨ ਨੇ ਕੀਤੀ ਖ਼ੁਦਕੁਸ਼ੀ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3725" rel="bookmark" title="ਘੁੱਗੀ ਫੜ ਸਕਦੇ ਨੇ ਕਾਂਗਰਸ ਦਾ ਹੱਥ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/05/Gurpreet-Ghuggi-IN-580x395-218x150.jpg" alt="" title="ਘੁੱਗੀ ਫੜ ਸਕਦੇ ਨੇ ਕਾਂਗਰਸ ਦਾ ਹੱਥ"/></a></div>                <a href="http://charhdikala.com/?cat=7" class="td-post-category">Politics</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3725" rel="bookmark" title="ਘੁੱਗੀ ਫੜ ਸਕਦੇ ਨੇ ਕਾਂਗਰਸ ਦਾ ਹੱਥ">ਘੁੱਗੀ ਫੜ ਸਕਦੇ ਨੇ ਕਾਂਗਰਸ ਦਾ ਹੱਥ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_591d08a8d6bc5" data-td_block_id="td_uid_5_591d08a8d6bc5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_591d08a8d6bc5" data-td_block_id="td_uid_5_591d08a8d6bc5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-183"><a href="#">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_591d08a8e38c1 = new tdBlock();
block_td_uid_6_591d08a8e38c1.id = "td_uid_6_591d08a8e38c1";
block_td_uid_6_591d08a8e38c1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_6_591d08a8e38c1_rand"}';
block_td_uid_6_591d08a8e38c1.td_column_number = "3";
block_td_uid_6_591d08a8e38c1.block_type = "td_block_mega_menu";
block_td_uid_6_591d08a8e38c1.post_count = "5";
block_td_uid_6_591d08a8e38c1.found_posts = "22";
block_td_uid_6_591d08a8e38c1.header_color = "";
block_td_uid_6_591d08a8e38c1.ajax_pagination_infinite_stop = "";
block_td_uid_6_591d08a8e38c1.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_6_591d08a8e38c1);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_591d08a8e38c1_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_591d08a8e38c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2419" rel="bookmark" title="ਮੁੰਬਈ ਪੁਲਿਸ ਵੱਲੋਂ ਓਮ ਪੁਰੀ ਦੀ ਮੌਤ ਦੀ ਜਾਂਚ ਸ਼ੁਰੂ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_11_55_378590000a-ll-218x150.jpg" alt="" title="ਮੁੰਬਈ ਪੁਲਿਸ ਵੱਲੋਂ ਓਮ ਪੁਰੀ ਦੀ ਮੌਤ ਦੀ ਜਾਂਚ ਸ਼ੁਰੂ"/></a></div>                <a href="http://charhdikala.com/?cat=15" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2419" rel="bookmark" title="ਮੁੰਬਈ ਪੁਲਿਸ ਵੱਲੋਂ ਓਮ ਪੁਰੀ ਦੀ ਮੌਤ ਦੀ ਜਾਂਚ ਸ਼ੁਰੂ">ਮੁੰਬਈ ਪੁਲਿਸ ਵੱਲੋਂ ਓਮ ਪੁਰੀ ਦੀ ਮੌਤ ਦੀ ਜਾਂਚ ਸ਼ੁਰੂ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2393" rel="bookmark" title="ਓਮ ਪੁਰੀ ਦੀ ਦਿਲ ਦਾ ਦੌਰਾ ਪੈਣ ਨਾਲ ਮੌਤ ਬਾਦਲ ਵੱਲੋਂ ਮੌਤ &#8216;ਤੇ ਦੁੱਖ ਦਾ ਪ੍ਰਗਟਾਵਾ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_17_22_042695387om_puri_20110411-ll-218x150.jpg" alt="" title="ਓਮ ਪੁਰੀ ਦੀ ਦਿਲ ਦਾ ਦੌਰਾ ਪੈਣ ਨਾਲ ਮੌਤ ਬਾਦਲ ਵੱਲੋਂ ਮੌਤ &#8216;ਤੇ ਦੁੱਖ ਦਾ ਪ੍ਰਗਟਾਵਾ"/></a></div>                <a href="http://charhdikala.com/?cat=15" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2393" rel="bookmark" title="ਓਮ ਪੁਰੀ ਦੀ ਦਿਲ ਦਾ ਦੌਰਾ ਪੈਣ ਨਾਲ ਮੌਤ ਬਾਦਲ ਵੱਲੋਂ ਮੌਤ &#8216;ਤੇ ਦੁੱਖ ਦਾ ਪ੍ਰਗਟਾਵਾ">ਓਮ ਪੁਰੀ ਦੀ ਦਿਲ ਦਾ ਦੌਰਾ ਪੈਣ ਨਾਲ ਮੌਤ ਬਾਦਲ ਵੱਲੋਂ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=878" rel="bookmark" title="ਸੈਂਸਰ ਬੋਰਡ ਵੱਲੋਂ &#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217;  ਫ਼ਿਲਮ &#8216;ਏ&#8217; ਸਰਟੀਫਿਕੇਟ ਨਾਲ ਪਾਸ  ਫਿਲਮ ਇੰਟਰਨੈੱਟ &#8216;ਤੇ ਹੋਈ ਲੀਕ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/06/udta-punja-580x346-2-218x150.jpg" alt="" title="ਸੈਂਸਰ ਬੋਰਡ ਵੱਲੋਂ &#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217;  ਫ਼ਿਲਮ &#8216;ਏ&#8217; ਸਰਟੀਫਿਕੇਟ ਨਾਲ ਪਾਸ  ਫਿਲਮ ਇੰਟਰਨੈੱਟ &#8216;ਤੇ ਹੋਈ ਲੀਕ"/></a></div>                <a href="http://charhdikala.com/?cat=15" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=878" rel="bookmark" title="ਸੈਂਸਰ ਬੋਰਡ ਵੱਲੋਂ &#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217;  ਫ਼ਿਲਮ &#8216;ਏ&#8217; ਸਰਟੀਫਿਕੇਟ ਨਾਲ ਪਾਸ  ਫਿਲਮ ਇੰਟਰਨੈੱਟ &#8216;ਤੇ ਹੋਈ ਲੀਕ">ਸੈਂਸਰ ਬੋਰਡ ਵੱਲੋਂ &#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217;  ਫ਼ਿਲਮ &#8216;ਏ&#8217; ਸਰਟੀਫਿਕੇਟ ਨਾਲ ਪਾਸ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=845" rel="bookmark" title="&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; &#8216;ਤੇ ਬੰਬੇ ਹਾਈਕੋਰਟ ਦਾ ਵੱਡਾ ਫੈਸਲਾ  ਸੈਂਸਰ ਬੋਰਡ ਨੂੰ ਦਿੱਤਾ ਇੱਕ ਕੱਟ ਨਾਲ ਫ਼ਿਲਮ ਜਾਰੀ ਕਰਨ ਦਾ ਹੁਕਮ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/06/udta-punja-580x346-1-218x150.jpg" alt="" title="&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; &#8216;ਤੇ ਬੰਬੇ ਹਾਈਕੋਰਟ ਦਾ ਵੱਡਾ ਫੈਸਲਾ  ਸੈਂਸਰ ਬੋਰਡ ਨੂੰ ਦਿੱਤਾ ਇੱਕ ਕੱਟ ਨਾਲ ਫ਼ਿਲਮ ਜਾਰੀ ਕਰਨ ਦਾ ਹੁਕਮ"/></a></div>                <a href="http://charhdikala.com/?cat=12" class="td-post-category">Delhi</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=845" rel="bookmark" title="&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; &#8216;ਤੇ ਬੰਬੇ ਹਾਈਕੋਰਟ ਦਾ ਵੱਡਾ ਫੈਸਲਾ  ਸੈਂਸਰ ਬੋਰਡ ਨੂੰ ਦਿੱਤਾ ਇੱਕ ਕੱਟ ਨਾਲ ਫ਼ਿਲਮ ਜਾਰੀ ਕਰਨ ਦਾ ਹੁਕਮ">&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; &#8216;ਤੇ ਬੰਬੇ ਹਾਈਕੋਰਟ ਦਾ ਵੱਡਾ ਫੈਸਲਾ  ਸੈਂਸਰ ਬੋਰਡ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=797" rel="bookmark" title="&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; ਫ਼ਿਲਮ ਦਾ ਮਾਮਲਾ  ਕੇਜਰੀਵਾਲ ਫ਼ਿਲਮ ਦੇ ਨਿਰਮਾਣ ਤੇ ਪੰਜਾਬ ਖਿਲਾਫ਼ ਸਾਜਿਸ਼ &#8216;ਚ ਆਪਣੀ ਭੂਮਿਕਾ ਸਵੀਕਾਰ ਕਰੇ: ਅਕਾਲੀ ਦਲ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/06/sadoffpc1-218x150.jpg" alt="" title="&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; ਫ਼ਿਲਮ ਦਾ ਮਾਮਲਾ  ਕੇਜਰੀਵਾਲ ਫ਼ਿਲਮ ਦੇ ਨਿਰਮਾਣ ਤੇ ਪੰਜਾਬ ਖਿਲਾਫ਼ ਸਾਜਿਸ਼ &#8216;ਚ ਆਪਣੀ ਭੂਮਿਕਾ ਸਵੀਕਾਰ ਕਰੇ: ਅਕਾਲੀ ਦਲ"/></a></div>                <a href="http://charhdikala.com/?cat=15" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=797" rel="bookmark" title="&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; ਫ਼ਿਲਮ ਦਾ ਮਾਮਲਾ  ਕੇਜਰੀਵਾਲ ਫ਼ਿਲਮ ਦੇ ਨਿਰਮਾਣ ਤੇ ਪੰਜਾਬ ਖਿਲਾਫ਼ ਸਾਜਿਸ਼ &#8216;ਚ ਆਪਣੀ ਭੂਮਿਕਾ ਸਵੀਕਾਰ ਕਰੇ: ਅਕਾਲੀ ਦਲ">&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; ਫ਼ਿਲਮ ਦਾ ਮਾਮਲਾ  ਕੇਜਰੀਵਾਲ ਫ਼ਿਲਮ ਦੇ ਨਿਰਮਾਣ ਤੇ&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_591d08a8e38c1" data-td_block_id="td_uid_6_591d08a8e38c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_591d08a8e38c1" data-td_block_id="td_uid_6_591d08a8e38c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185"><a target="_blank" href="http://www.readwhere.com/publication/744/daily-charhdikala">Daily Newspaper</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://charhdikala.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://charhdikala.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in India" class="entry-crumb" itemprop="url" href="http://charhdikala.com/?cat=9"><span itemprop="title">India</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ਕੇਂਦਰੀ ਸਹਾਇਤਾ ਪ੍ਰਾਜੈਕਟ ਨੇਪਰੇ ਚਾੜ੍ਹੇ ਜਾਣਗੇ : ਕੈਪਟਨ"><meta itemprop="url" content = "http://charhdikala.com/?p=3797">ਕੇਂਦਰੀ ਸਹਾਇਤਾ ਪ੍ਰਾਜੈਕਟ ਨੇਪਰੇ ਚਾੜ੍ਹੇ ਜਾਣਗੇ : ਕੈਪਟਨ</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3797" class="post-3797 post type-post status-publish format-standard hentry category-india" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://charhdikala.com/?cat=9">India</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ਕੇਂਦਰੀ ਸਹਾਇਤਾ ਪ੍ਰਾਜੈਕਟ ਨੇਪਰੇ ਚਾੜ੍ਹੇ ਜਾਣਗੇ : ਕੈਪਟਨ</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-17T16:22:47+00:00" >May 17, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://charhdikala.com/?p=3797#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3797">37</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D3797" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A8%95%E0%A9%87%E0%A8%82%E0%A8%A6%E0%A8%B0%E0%A9%80+%E0%A8%B8%E0%A8%B9%E0%A8%BE%E0%A8%87%E0%A8%A4%E0%A8%BE+%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%BE%E0%A8%9C%E0%A9%88%E0%A8%95%E0%A8%9F+%E0%A8%A8%E0%A9%87%E0%A8%AA%E0%A8%B0%E0%A9%87+%E0%A8%9A%E0%A8%BE%E0%A9%9C%E0%A9%8D%E0%A8%B9%E0%A9%87+%E0%A8%9C%E0%A8%BE%E0%A8%A3%E0%A8%97%E0%A9%87+%3A+%E0%A8%95%E0%A9%88%E0%A8%AA%E0%A8%9F%E0%A8%A8&url=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D3797&via=Charhdikala+Newspaper"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://charhdikala.com/?p=3797" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://charhdikala.com/?p=3797&amp;media=&description=%E0%A8%95%E0%A9%87%E0%A8%82%E0%A8%A6%E0%A8%B0%E0%A9%80+%E0%A8%B8%E0%A8%B9%E0%A8%BE%E0%A8%87%E0%A8%A4%E0%A8%BE+%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%BE%E0%A8%9C%E0%A9%88%E0%A8%95%E0%A8%9F+%E0%A8%A8%E0%A9%87%E0%A8%AA%E0%A8%B0%E0%A9%87+%E0%A8%9A%E0%A8%BE%E0%A9%9C%E0%A9%8D%E0%A8%B9%E0%A9%87+%E0%A8%9C%E0%A8%BE%E0%A8%A3%E0%A8%97%E0%A9%87+%3A+%E0%A8%95%E0%A9%88%E0%A8%AA%E0%A8%9F%E0%A8%A8" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A8%95%E0%A9%87%E0%A8%82%E0%A8%A6%E0%A8%B0%E0%A9%80+%E0%A8%B8%E0%A8%B9%E0%A8%BE%E0%A8%87%E0%A8%A4%E0%A8%BE+%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%BE%E0%A8%9C%E0%A9%88%E0%A8%95%E0%A8%9F+%E0%A8%A8%E0%A9%87%E0%A8%AA%E0%A8%B0%E0%A9%87+%E0%A8%9A%E0%A8%BE%E0%A9%9C%E0%A9%8D%E0%A8%B9%E0%A9%87+%E0%A8%9C%E0%A8%BE%E0%A8%A3%E0%A8%97%E0%A9%87+%3A+%E0%A8%95%E0%A9%88%E0%A8%AA%E0%A8%9F%E0%A8%A8 - http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D3797" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        
        <p>ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਵੈਂਕੱਈਆ ਨਾਇਡੂ ਨਾਲ ਮੁਲਾਕਾਤ</p>
<p>ਨਵੀਂ ਦਿੱਲੀ,17 ਮਈ (ਚੜ੍ਹਦੀਕਲਾ ਬਿਊਰੋ) : ਪੰਜਾਬ ਦੇ ਮੁੱਖ ਮੰਤਰੀ ਕੈਪਟਨ ਅਮਰਿੰਦਰ ਸਿੰਘ ਨੇ ਅੱਜ ਕੇਂਦਰ ਸਰਕਾਰ ਨੂੰ ਭਰੋਸਾ ਦਿਵਾਇਆ ਕਿ ਉਨ੍ਹਾਂ ਦੀ ਸਰਕਾਰ ਰੀਅਲ ਅਸਟੇਟ ਰੈਗੂਲੇਟਰੀ ਅਥਾਰਟੀ (ਰੇਰਾ) ਨੂੰ ਸੂਬੇ ਵਿੱਚ ਇਨ-ਬਿਨ ਲਾਗੂ ਕਰਨ ਲਈ ਵਚਨਬੱਧ ਹੈ। ਉਨ੍ਹਾਂ ਕਿਹਾ ਕਿ ਸੂਬੇ ਵਿੱਚ ਪਿਛਲੀ ਸਰਕਾਰ ਦੌਰਾਨ ਕੇਂਦਰ ਸਰਕਾਰ ਦੇ ਫੰਡਾਂ ਨਾਲ ਗਰੀਬੀ ਹਟਾਉਣ ਅਤੇ ਮਕਾਨ ਉਸਾਰੀ ਦੇ ਸ਼ੁਰੂ ਹੋਏ ਪ੍ਰਾਜੈਕਟਾਂ ਨੂੰ ਮੁੜ ਪਟੜੀ &#8216;ਤੇ ਲਿਆ ਕੇ ਇਨ੍ਹਾਂ ਦਾ ਕੰਮ ਛੇਤੀ ਤੋਂ ਛੇਤੀ ਸ਼ੁਰੂ ਕਰਨ ਨੂੰ ਯਕੀਨੀ ਬਣਾਇਆ ਜਾਵੇਗਾ।<br />
ਕੈਪਟਨ ਅਮਰਿੰਦਰ ਸਿੰਘ ਵੱਲੋਂ ਮਕਾਨ ਉਸਾਰੀ ਤੇ ਸ਼ਹਿਰੀ ਗਰੀਬੀ ਹਟਾਉਣ ਬਾਰੇ ਕੇਂਦਰੀ ਮੰਤਰੀ ਸ੍ਰੀ ਵੈਂਕੱਈਆ ਨਾਇਡੂ ਨਾਲ ਬੁੱਧਵਾਰ ਨੂੰ ਹੋਈ ਮੀਟਿੰਗ ਦੌਰਾਨ ਇਹ ਮਾਮਲਾ ਸਾਹਮਣੇ ਆਇਆ।<br />
ਕੈਪਟਨ ਅਮਰਿੰਦਰ ਸਿੰਘ ਨੇ ਕੇਂਦਰੀ ਮੰਤਰੀ ਨੂੰ ਉਨ੍ਹਾਂ ਦੀ ਸਰਕਾਰ ਵੱਲੋਂ ਦੋ ਮਹੀਨੇ ਪਹਿਲਾਂ ਸੱਤਾ ਵਿੱਚ ਆਉਣ ਤੋਂ ਲੈ ਕੇ ਹੁਣ ਤੱਕ ਦੀ ਪ੍ਰਗਤੀ ਬਾਰੇ ਦੱਸਦਿਆਂ ਕੇਂਦਰ ਸਰਕਾਰ ਵੱਲੋਂ ਵੱਖ-ਵੱਖ ਕੇਂਦਰੀ ਸਕੀਮਾਂ ਅਤੇ ਪ੍ਰਾਜੈਕਟਾਂ ਨੂੰ ਅਮਲ ਵਿੱਚ ਲਿਆਉਣ ਲਈ ਬੀਤੇ ਸਮੇਂ ਜਾਰੀ ਕੀਤੇ ਫੰਡਾਂ ਦਾ ਯੋਗ ਲਾਭਪਾਤਰੀਆਂ ਤੱਕ ਨਾ ਪਹੁੰਚਣ ਬਾਰੇ ਦੀ ਸਥਿਤੀ ਤੋਂ ਵੀ ਜਾਣੂੰ ਕਰਵਾਇਆ। ਮੁੱਖ ਮੰਤਰੀ ਦਫ਼ਤਰ ਦੇ ਇਕ ਬੁਲਾਰੇ ਨੇ ਦੱਸਿਆ ਕਿ ਕੈਪਟਨ ਅਮਰਿੰਦਰ ਸਿੰਘ ਨੇ ਕੇਂਦਰੀ ਮੰਤਰੀ ਨੂੰ ਭਰੋਸਾਦਿਵਾਇਆ ਕਿ ਉਨ੍ਹਾਂ ਦੀ ਸਰਕਾਰ ਵੱਲੋਂ ਰੇਰਾ ਨੂੰ ਅਮਲ ਵਿੱਚ ਲਿਆਉਣ ਲਈ ਪ੍ਰਕ੍ਰਿਆ ਪਹਿਲਾਂ ਹੀ ਸ਼ੁਰੂ ਕੀਤੀ ਜਾ ਚੁੱਕੀ ਹੈ ਅਤੇ ਇਸ ਦੇ ਰਾਹ ਵਿੱਚ ਕੋਈ ਅੜਿੱਕਾ ਪੈਦਾ ਨਹੀਂ ਹੋਣ ਦਿੱਤਾ ਜਾਵੇਗਾ। ਰੇਰਾ ਨੂੰ ਮਜ਼ਬੂਤ ਕਰਨ ਲਈ ਹੋਰਨਾਂ ਸੂਬਿਆਂ ਪਾਸੋਂ ਕੁਝ ਨਿਯਮ ਅਪਣਾਉਣ ਬਾਰੇ ਮੁੱਖ ਮੰਤਰੀ ਦੇ ਸੁਝਾਅ &#8216;ਤੇ ਸ੍ਰੀ ਨਾਇਡੂ ਨੇ ਆਖਿਆ ਕਿ ਕੇਂਦਰ ਸਰਕਾਰ ਨੂੰ ਇਸ ਉਪਰ ਕੋਈ ਇਤਰਾਜ਼ ਨਹੀਂ ਹੈ ਬਸ਼ਰਤੇ ਕਿ ਇਸ ਕਾਨੂੰਨ ਦੀ ਭਾਵਨਾ ਨਾਲ ਖਿਲਵਾੜ ਨਾ ਹੋਵੇ।<br />
ਸ੍ਰੀ ਨਾਇਡੂ ਵੱਲੋਂ ਜੁਲਾਈ ਮਹੀਨੇ ਵਿੱਚ ਪੰਜਾਬ ਆ ਕੇ ਕੇਂਦਰੀ ਪ੍ਰਾਜੈਕਟਾਂ ਦੀ ਪ੍ਰਗਤੀ ਦਾ ਜਾਇਜ਼ਾ ਲੈਣ ਦੀ ਯੋਜਨਾ ਬਣਾਈ ਜਾ ਰਹੀ ਹੈ। ਕੇਂਦਰੀ ਮੰਤਰੀ ਨੇ ਕਿਹਾ ਕਿ ਭਾਰਤ ਸਰਕਾਰ ਵੱਲੋਂ ਜਾਰੀ ਕੀਤੇ ਫੰਡਾਂ ਨੂੰ ਯੋਗ ਲਾਭਪਾਤਰੀਆਂ ਤੱਕ ਪਹੁੰਚਾਇਆ ਨਹੀਂ ਗਿਆ। ਮੁੱਖ ਮੰਤਰੀ ਨੇ ਸ੍ਰੀ ਨਾਇਡੂ ਨੂੰ ਭਰੋਸਾ ਦਿਵਾਇਆ ਕਿ ਉਨ੍ਹਾਂ ਦੀ ਸਰਕਾਰ ਸਮੁੱਚੀ ਪ੍ਰਕ੍ਰਿਆ ਨੂੰ ਮੁੜ ਲੀਹ &#8216;ਤੇ ਲਿਆਉਣ ਲਈ ਕੋਈ ਕਸਰ ਬਾਕੀ ਨਹੀਂ ਛੱਡੇਗੀ। ਕੇਂਦਰੀ ਮੰਤਰੀ ਨੇ ਸੂਬੇ ਦੇ ਲੋਕਾਂ ਦੇ ਹਿੱਤ ਵਿੱਚ ਵੱਖ-ਵੱਖ ਪ੍ਰਾਜੈਕਟਾਂ ਨੂੰ ਛੇਤੀ ਅਮਲ ਵਿੱਚ ਲਿਆਉਣ ਨੂੰ ਯਕੀਨੀ ਬਣਾਉਣ ਲਈ ਪੂਰਾ ਸਹਿਯੋਗ ਦੇਣ ਦਾ ਭਰੋਸਾ ਦਿੱਤਾ।<br />
Îਮੁੱਖ ਮੰਤਰੀ ਨੇ ਕਿਹਾ ਕਿ ਉਨ੍ਹਾਂ ਦੀ ਸਰਕਾਰ ਦੇ ਧਿਆਨ ਵਿੱਚ ਇਹ ਪੱਖ ਸਾਹਮਣੇ ਆਇਆ ਹੈ ਕਿ ਪਿਛਲੀ ਸਰਕਾਰ ਸਮੇਂ ਜਾਰੀ ਹੋਏ ਕੇਂਦਰੀ ਫੰਡ ਸਬੰਧਤ ਲਾਭਪਾਤਰੀਆਂ ਤੱਕ ਨਾ ਪਹੁੰਚਾਏ ਜਾਣ ਕਰਕੇ ਅਣਵਰਤੇ ਹੀ ਰਹਿ ਗਏ। ਕੈਪਟਨ ਅਮਰਿੰਦਰ ਸਿੰਘ ਨੇ ਕਿਹਾ ਕਿ ਉਨ੍ਹਾਂ ਦੀ ਸਰਕਾਰ ਵੱਲੋਂ ਲਾਭਪਾਤਰੀਆਂ ਖਾਸ ਕਰਕੇ ਕੇਂਦਰ ਸਰਕਾਰ ਦੀ ਵਾਜਬ ਕੀਮਤਾਂ &#8216;ਤੇ ਮਕਾਨ ਮੁਹੱਈਆ ਕਰਵਾਉਣ ਵਾਲੀ ਸਕੀਮ ਤਹਿਤ ਲਾਭਪਾਤਰੀਆਂ ਦੀ ਤਸਦੀਕ ਕਰਨ ਦੀ ਪ੍ਰਕ੍ਰਿਆ ਆਰੰਭੀ ਜਾ ਚੁੱਕੀ ਹੈ।<br />
Îਮੁੱਖ ਮੰਤਰੀ ਨੇ ਕੇਂਦਰੀ ਮੰਤਰੀ ਨੂੰ ਭਰੋਸਾ ਦਿਵਾਇਆ ਕਿ ਉਨ੍ਹਾਂ ਦੀ ਸਰਕਾਰ ਵੱਲੋਂ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਆਵਾਸ ਯੋਜਨਾ ਅਤੇ &#8216;ਸਾਰਿਆਂ ਲਈ ਘਰ&#8217; ਮਿਸ਼ਨ ਸਮੇਤ ਪ੍ਰਮੁੱਖ ਪ੍ਰਾਜੈਕਟਾਂ ਅਤੇ ਨੀਤੀਆਂ &#8216;ਤੇ ਵੀ ਕੰਮ ਕੀਤਾ ਜਾ ਰਿਹਾ ਹੈ। ਮੁੱਖ ਮੰਤਰੀ ਨੇ ਕਿਹਾ ਕਿ ਮਕਾਨ ਉਸਾਰੀ ਤੇ ਰੀਅਲ ਅਸਟੇਟ ਸੈਕਟਰ ਵਿੱਚ ਲੋੜੀਂਦੇ ਸੁਧਾਰਾਂ ਦੀ ਸ਼ੁਰੂਆਤ ਲਈ ਕਾਰਜ ਯੋਜਨਾ ਤਿਆਰ ਕੀਤੀ ਗਈ ਹੈ ਅਤੇ ਉਹ ਕੇਂਦਰ ਸਰਕਾਰ ਦੀ ਸਹਾਇਤਾ ਨਾਲ ਇਸ ਦੇ ਲਾਗੂ ਹੋਣ ਲਈ ਆਸਵੰਦ ਹਨ।<br />
ਮੀਟਿੰਗ ਵਿੱਚ ਮੁੱਖ ਮੰਤਰੀ ਦੇ ਮੀਡੀਆ ਸਲਾਹਕਾਰ ਰਵੀਨ ਠੁਕਰਾਲ, ਮੁੱਖ ਸਕੱਤਰ ਕਰਨ ਅਵਤਾਰ ਸਿੰਘ, ਵਧੀਕ ਮੁੱਖ ਸਕੱਤਰ ਸਥਾਨਕ ਸਰਕਾਰਾਂ ਸਤੀਸ਼ ਚੰਦਰਾ, ਵਧੀਕ ਮੁੱਖ ਸਕੱਤਰ ਸ਼ਹਿਰੀ ਤੇ ਮਕਾਨ ਉਸਾਰੀ ਵਿਨੀ ਮਹਾਜਨ, ਸਕੱਤਰ ਸਥਾਨਕ ਸਰਕਾਰ ਜੀ. ਬਾਲਾਮੁਰਗਮ ਅਤੇ ਰੈਜੀਡੈਂਟ ਕਮਿਸ਼ਨਰ ਪੰਜਾਬ ਭਵਨ ਨਵੀਂ ਦਿੱਲੀ ਰਾਹੁਲ ਭੰਡਾਰੀ ਹਾਜ਼ਰ ਸਨ।</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><a href="#"><img src="http://charhdikala.com/wp-content/uploads/2016/04/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D3797" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A8%95%E0%A9%87%E0%A8%82%E0%A8%A6%E0%A8%B0%E0%A9%80+%E0%A8%B8%E0%A8%B9%E0%A8%BE%E0%A8%87%E0%A8%A4%E0%A8%BE+%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%BE%E0%A8%9C%E0%A9%88%E0%A8%95%E0%A8%9F+%E0%A8%A8%E0%A9%87%E0%A8%AA%E0%A8%B0%E0%A9%87+%E0%A8%9A%E0%A8%BE%E0%A9%9C%E0%A9%8D%E0%A8%B9%E0%A9%87+%E0%A8%9C%E0%A8%BE%E0%A8%A3%E0%A8%97%E0%A9%87+%3A+%E0%A8%95%E0%A9%88%E0%A8%AA%E0%A8%9F%E0%A8%A8&url=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D3797&via=Charhdikala+Newspaper"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://charhdikala.com/?p=3797" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://charhdikala.com/?p=3797&amp;media=&description=%E0%A8%95%E0%A9%87%E0%A8%82%E0%A8%A6%E0%A8%B0%E0%A9%80+%E0%A8%B8%E0%A8%B9%E0%A8%BE%E0%A8%87%E0%A8%A4%E0%A8%BE+%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%BE%E0%A8%9C%E0%A9%88%E0%A8%95%E0%A8%9F+%E0%A8%A8%E0%A9%87%E0%A8%AA%E0%A8%B0%E0%A9%87+%E0%A8%9A%E0%A8%BE%E0%A9%9C%E0%A9%8D%E0%A8%B9%E0%A9%87+%E0%A8%9C%E0%A8%BE%E0%A8%A3%E0%A8%97%E0%A9%87+%3A+%E0%A8%95%E0%A9%88%E0%A8%AA%E0%A8%9F%E0%A8%A8" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A8%95%E0%A9%87%E0%A8%82%E0%A8%A6%E0%A8%B0%E0%A9%80+%E0%A8%B8%E0%A8%B9%E0%A8%BE%E0%A8%87%E0%A8%A4%E0%A8%BE+%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%BE%E0%A8%9C%E0%A9%88%E0%A8%95%E0%A8%9F+%E0%A8%A8%E0%A9%87%E0%A8%AA%E0%A8%B0%E0%A9%87+%E0%A8%9A%E0%A8%BE%E0%A9%9C%E0%A9%8D%E0%A8%B9%E0%A9%87+%E0%A8%9C%E0%A8%BE%E0%A8%A3%E0%A8%97%E0%A9%87+%3A+%E0%A8%95%E0%A9%88%E0%A8%AA%E0%A8%9F%E0%A8%A8 - http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D3797" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://charhdikala.com/?p=3797&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://charhdikala.com/?p=3797" data-text="ਕੇਂਦਰੀ ਸਹਾਇਤਾ ਪ੍ਰਾਜੈਕਟ ਨੇਪਰੇ ਚਾੜ੍ਹੇ ਜਾਣਗੇ : ਕੈਪਟਨ" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://charhdikala.com/?p=3795">ਅਕਾਲ ਤਖ਼ਤ ਸਾਹਿਬ ਵੱਲੋਂ ਜਰਮਨੀ ਦੀ ਘਟਨਾ &#8216;ਚ ਸ਼ਾਮਲ ਦੋਵੇਂ ਧਿਰਾਂ ਤਲਬ</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://charhdikala.com/?p=3799">ਪਾਕਿ &#8216;ਚ ਕੁਲਭੂਸ਼ਣ ਜਾਧਵ ਨੂੰ ਫਾਂਸੀ ਦੀ ਸਜ਼ਾ ਦਾ ਮਾਮਲਾ ਅੰਤਰਰਾਸ਼ਟਰੀ ਅਦਾਲਤ ਅੱਜ ਸੁਣਾਏਗੀ ਫ਼ੈਸਲਾ</a></div></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://charhdikala.com/?author=1"><img alt='' src='http://2.gravatar.com/avatar/5f1dcab4605142041395fb38029e34f0?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5f1dcab4605142041395fb38029e34f0?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-05-17T16:22:47+00:00"><meta itemprop="headline " content="ਕੇਂਦਰੀ ਸਹਾਇਤਾ ਪ੍ਰਾਜੈਕਟ ਨੇਪਰੇ ਚਾੜ੍ਹੇ ਜਾਣਗੇ : ਕੈਪਟਨ"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_7_591d08a9096b8 = new tdBlock();
block_td_uid_7_591d08a9096b8.id = "td_uid_7_591d08a9096b8";
block_td_uid_7_591d08a9096b8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_7_591d08a9096b8_rand","td_column_number":3,"live_filter_cur_post_id":3797,"live_filter_cur_post_author":"1"}';
block_td_uid_7_591d08a9096b8.td_column_number = "3";
block_td_uid_7_591d08a9096b8.block_type = "td_block_related_posts";
block_td_uid_7_591d08a9096b8.post_count = "3";
block_td_uid_7_591d08a9096b8.found_posts = "639";
block_td_uid_7_591d08a9096b8.header_color = "";
block_td_uid_7_591d08a9096b8.ajax_pagination_infinite_stop = "";
block_td_uid_7_591d08a9096b8.max_num_pages = "213";
tdBlocksArray.push(block_td_uid_7_591d08a9096b8);
</script><div class="td_block_wrap td_block_related_posts td_uid_7_591d08a9096b8_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_8_591d08a90deb7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_591d08a9096b8" href="#">RELATED ARTICLES</a><a id="td_uid_9_591d08a90df02" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_591d08a9096b8" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_591d08a9096b8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3799" rel="bookmark" title="ਪਾਕਿ &#8216;ਚ ਕੁਲਭੂਸ਼ਣ ਜਾਧਵ ਨੂੰ ਫਾਂਸੀ ਦੀ ਸਜ਼ਾ ਦਾ ਮਾਮਲਾ ਅੰਤਰਰਾਸ਼ਟਰੀ ਅਦਾਲਤ ਅੱਜ ਸੁਣਾਏਗੀ ਫ਼ੈਸਲਾ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3799" rel="bookmark" title="ਪਾਕਿ &#8216;ਚ ਕੁਲਭੂਸ਼ਣ ਜਾਧਵ ਨੂੰ ਫਾਂਸੀ ਦੀ ਸਜ਼ਾ ਦਾ ਮਾਮਲਾ ਅੰਤਰਰਾਸ਼ਟਰੀ ਅਦਾਲਤ ਅੱਜ ਸੁਣਾਏਗੀ ਫ਼ੈਸਲਾ">ਪਾਕਿ &#8216;ਚ ਕੁਲਭੂਸ਼ਣ ਜਾਧਵ ਨੂੰ ਫਾਂਸੀ ਦੀ ਸਜ਼ਾ ਦਾ ਮਾਮਲਾ ਅੰਤਰਰਾਸ਼ਟਰੀ ਅਦਾਲਤ ਅੱਜ ਸੁਣਾਏਗੀ ਫ਼ੈਸਲਾ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3793" rel="bookmark" title="ਸੁਪਰੀਮ ਕੋਰਟ ਨੇ ਪਰਸਨਲ ਲਾਅ ਬੋਰਡ ਦੇ ਵਕੀਲ ਤੋਂ ਪੁੱਛਿਆ &#8216;ਕੀ ਔਰਤਾਂ ਨੂੰ ਮਿਲ ਸਕਦੈ ਤਿੰਨ ਤਲਾਕ ਸਵੀਕਾਰ ਨਾ ਕਰਨ ਦਾ ਅਧਿਕਾਰ&#8217;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3793" rel="bookmark" title="ਸੁਪਰੀਮ ਕੋਰਟ ਨੇ ਪਰਸਨਲ ਲਾਅ ਬੋਰਡ ਦੇ ਵਕੀਲ ਤੋਂ ਪੁੱਛਿਆ &#8216;ਕੀ ਔਰਤਾਂ ਨੂੰ ਮਿਲ ਸਕਦੈ ਤਿੰਨ ਤਲਾਕ ਸਵੀਕਾਰ ਨਾ ਕਰਨ ਦਾ ਅਧਿਕਾਰ&#8217;">ਸੁਪਰੀਮ ਕੋਰਟ ਨੇ ਪਰਸਨਲ ਲਾਅ ਬੋਰਡ ਦੇ ਵਕੀਲ ਤੋਂ ਪੁੱਛਿਆ &#8216;ਕੀ ਔਰਤਾਂ ਨੂੰ ਮਿਲ ਸਕਦੈ ਤਿੰਨ ਤਲਾਕ ਸਵੀਕਾਰ ਨਾ ਕਰਨ ਦਾ ਅਧਿਕਾਰ&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3789" rel="bookmark" title="ਸੁਰੱਖਿਆ ਬਲਾਂ ਵੱਲੋਂ ਸਰਜੀਕਲ ਸਟ੍ਰਾਈਕ &#8216;ਚ 15 ਨਕਸਲੀ ਮਾਰਨ ਦਾ ਦਾਅਵਾ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3789" rel="bookmark" title="ਸੁਰੱਖਿਆ ਬਲਾਂ ਵੱਲੋਂ ਸਰਜੀਕਲ ਸਟ੍ਰਾਈਕ &#8216;ਚ 15 ਨਕਸਲੀ ਮਾਰਨ ਦਾ ਦਾਅਵਾ">ਸੁਰੱਖਿਆ ਬਲਾਂ ਵੱਲੋਂ ਸਰਜੀਕਲ ਸਟ੍ਰਾਈਕ &#8216;ਚ 15 ਨਕਸਲੀ ਮਾਰਨ ਦਾ ਦਾਅਵਾ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_591d08a9096b8" data-td_block_id="td_uid_7_591d08a9096b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_591d08a9096b8" data-td_block_id="td_uid_7_591d08a9096b8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NO COMMENTS</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=3797#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://charhdikala.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='3797' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1ed3442c10" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#"><img src="http://charhdikala.com/wp-content/uploads/2016/04/rec300.jpg"/></a></div></div><script>var block_td_uid_10_591d08a91168c = new tdBlock();
block_td_uid_10_591d08a91168c.id = "td_uid_10_591d08a91168c";
block_td_uid_10_591d08a91168c.atts = '{"sort":"random_posts","custom_title":"LATEST NEWS","limit":"3","header_color":"","class":"td_block_widget td_uid_10_591d08a91168c_rand"}';
block_td_uid_10_591d08a91168c.td_column_number = "1";
block_td_uid_10_591d08a91168c.block_type = "td_block_18";
block_td_uid_10_591d08a91168c.post_count = "3";
block_td_uid_10_591d08a91168c.found_posts = "1148";
block_td_uid_10_591d08a91168c.header_color = "";
block_td_uid_10_591d08a91168c.ajax_pagination_infinite_stop = "";
block_td_uid_10_591d08a91168c.max_num_pages = "383";
tdBlocksArray.push(block_td_uid_10_591d08a91168c);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_10_591d08a91168c_rand td-pb-border-top"><h4 class="block-title"><span>LATEST NEWS</span></h4><div id=td_uid_10_591d08a91168c class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3329" rel="bookmark" title="ਕੈਨੇਡਾ &#8216;ਚ ਸਿੱਖਾਂ ਨੂੰ ਮਿਲੀ ਇਤਿਹਾਸਕ ਸਫ਼ਲਤਾ"><img width="500" height="317" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/04/2017_4image_11_55_067570000canada-ll.jpg" alt="" title="ਕੈਨੇਡਾ &#8216;ਚ ਸਿੱਖਾਂ ਨੂੰ ਮਿਲੀ ਇਤਿਹਾਸਕ ਸਫ਼ਲਤਾ"/></a></div>
                <div class="td-module-meta-info">
                    <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3329" rel="bookmark" title="ਕੈਨੇਡਾ &#8216;ਚ ਸਿੱਖਾਂ ਨੂੰ ਮਿਲੀ ਇਤਿਹਾਸਕ ਸਫ਼ਲਤਾ">ਕੈਨੇਡਾ &#8216;ਚ ਸਿੱਖਾਂ ਨੂੰ ਮਿਲੀ ਇਤਿਹਾਸਕ ਸਫ਼ਲਤਾ</a></h3>                                        <span class="td-author-date">
                        <div class="td-post-author-name"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> <span>-</span> </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-04-07T16:39:01+00:00" >April 7, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                        <div class="td-module-comments"><a href="http://charhdikala.com/?p=3329#respond">0</a></div>                    </span>
                </div>
            </div>

            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-04-07T16:39:01+00:00"><meta itemprop="headline " content="ਕੈਨੇਡਾ &#039;ਚ ਸਿੱਖਾਂ ਨੂੰ ਮਿਲੀ ਇਤਿਹਾਸਕ ਸਫ਼ਲਤਾ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/04/2017_4image_11_55_067570000canada-ll.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://charhdikala.com/?p=1023" rel="bookmark" title="ਭਾਰਤ ਹੋਇਆ ਐਮ.ਟੀ.ਸੀ.ਆਰ. &#8216;ਚ ਸ਼ਾਮਲ ਹੁਣ ਅਤਿ ਆਧੁਨਿਕ ਮਿਜ਼ਾਈਲ ਤਕਨੀਕ ਖ਼ਰੀਦਣਾ ਹੋਇਆ ਆਸਾਨ"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/06/7sjaishankarmtcr-80x60.jpg" alt="" title="ਭਾਰਤ ਹੋਇਆ ਐਮ.ਟੀ.ਸੀ.ਆਰ. &#8216;ਚ ਸ਼ਾਮਲ ਹੁਣ ਅਤਿ ਆਧੁਨਿਕ ਮਿਜ਼ਾਈਲ ਤਕਨੀਕ ਖ਼ਰੀਦਣਾ ਹੋਇਆ ਆਸਾਨ"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=1023" rel="bookmark" title="ਭਾਰਤ ਹੋਇਆ ਐਮ.ਟੀ.ਸੀ.ਆਰ. &#8216;ਚ ਸ਼ਾਮਲ ਹੁਣ ਅਤਿ ਆਧੁਨਿਕ ਮਿਜ਼ਾਈਲ ਤਕਨੀਕ ਖ਼ਰੀਦਣਾ ਹੋਇਆ ਆਸਾਨ">ਭਾਰਤ ਹੋਇਆ ਐਮ.ਟੀ.ਸੀ.ਆਰ. &#8216;ਚ ਸ਼ਾਮਲ ਹੁਣ ਅਤਿ ਆਧੁਨਿਕ ਮਿਜ਼ਾਈਲ ਤਕਨੀਕ ਖ਼ਰੀਦਣਾ ਹੋਇਆ ਆਸਾਨ</a></h3>                <div class="td-module-meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-27T16:08:16+00:00" >June 27, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-06-27T16:08:16+00:00"><meta itemprop="headline " content="ਭਾਰਤ ਹੋਇਆ ਐਮ.ਟੀ.ਸੀ.ਆਰ. &#039;ਚ ਸ਼ਾਮਲ ਹੁਣ ਅਤਿ ਆਧੁਨਿਕ ਮਿਜ਼ਾਈਲ ਤਕਨੀਕ ਖ਼ਰੀਦਣਾ ਹੋਇਆ ਆਸਾਨ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/06/7sjaishankarmtcr.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://charhdikala.com/?p=1331" rel="bookmark" title="ਭਗਵੰਤ ਮਾਨ ਨੇ ਖ਼ੁਦ ਵੀਡੀਓ ਬਣਾ ਕੇ ਜਨਤਕ ਕੀਤੇ ਸੰਸਦ ਦੇ ਸੁਰੱਖਿਆ ਪ੍ਰਬੰਧ"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/07/2016_7image_16_07_032379997bhagwant11-ll-80x60.jpg" alt="" title="ਭਗਵੰਤ ਮਾਨ ਨੇ ਖ਼ੁਦ ਵੀਡੀਓ ਬਣਾ ਕੇ ਜਨਤਕ ਕੀਤੇ ਸੰਸਦ ਦੇ ਸੁਰੱਖਿਆ ਪ੍ਰਬੰਧ"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=1331" rel="bookmark" title="ਭਗਵੰਤ ਮਾਨ ਨੇ ਖ਼ੁਦ ਵੀਡੀਓ ਬਣਾ ਕੇ ਜਨਤਕ ਕੀਤੇ ਸੰਸਦ ਦੇ ਸੁਰੱਖਿਆ ਪ੍ਰਬੰਧ">ਭਗਵੰਤ ਮਾਨ ਨੇ ਖ਼ੁਦ ਵੀਡੀਓ ਬਣਾ ਕੇ ਜਨਤਕ ਕੀਤੇ ਸੰਸਦ ਦੇ ਸੁਰੱਖਿਆ ਪ੍ਰਬੰਧ</a></h3>                <div class="td-module-meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-07-21T16:35:46+00:00" >July 21, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-07-21T16:35:46+00:00"><meta itemprop="headline " content="ਭਗਵੰਤ ਮਾਨ ਨੇ ਖ਼ੁਦ ਵੀਡੀਓ ਬਣਾ ਕੇ ਜਨਤਕ ਕੀਤੇ ਸੰਸਦ ਦੇ ਸੁਰੱਖਿਆ ਪ੍ਰਬੰਧ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/07/2016_7image_16_07_032379997bhagwant11-ll.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        </div></div> <!-- ./block --><script>var block_td_uid_11_591d08a9207a9 = new tdBlock();
block_td_uid_11_591d08a9207a9.id = "td_uid_11_591d08a9207a9";
block_td_uid_11_591d08a9207a9.atts = '{"sort":"random_posts","custom_title":"MUST READ","limit":"3","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_11_591d08a9207a9_rand"}';
block_td_uid_11_591d08a9207a9.td_column_number = "1";
block_td_uid_11_591d08a9207a9.block_type = "td_block_9";
block_td_uid_11_591d08a9207a9.post_count = "3";
block_td_uid_11_591d08a9207a9.found_posts = "1148";
block_td_uid_11_591d08a9207a9.header_color = "";
block_td_uid_11_591d08a9207a9.ajax_pagination_infinite_stop = "";
block_td_uid_11_591d08a9207a9.max_num_pages = "383";
tdBlocksArray.push(block_td_uid_11_591d08a9207a9);
</script><div class="td_block_wrap td_block_9 td_block_widget td_uid_11_591d08a9207a9_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>MUST READ</span></h4><div id=td_uid_11_591d08a9207a9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=1744" rel="bookmark" title="ਮੋਦੀ ਆਸੀਅਨ ਸਿਖਰ ਸੰਮੇਲਨ ਲਈ ਲਾਓਸ ਪੁੱਜੇ ਜਾਪਾਨ ਦੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ">ਮੋਦੀ ਆਸੀਅਨ ਸਿਖਰ ਸੰਮੇਲਨ ਲਈ ਲਾਓਸ ਪੁੱਜੇ ਜਾਪਾਨ ਦੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-09-07T17:24:42+00:00" >September 7, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://charhdikala.com/?p=1744#respond">0</a></div>                </div>
            </div>

            
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-09-07T17:24:42+00:00"><meta itemprop="headline " content="ਮੋਦੀ ਆਸੀਅਨ ਸਿਖਰ ਸੰਮੇਲਨ ਲਈ ਲਾਓਸ ਪੁੱਜੇ ਜਾਪਾਨ ਦੇ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/09/Modi-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3737" rel="bookmark" title="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਪੁਲਿਸ ਦੀਆਂ 4000 ਅਸਾਮੀਆਂ ਭਰਨ ਦੇ ਹੁਕਮ">ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਪੁਲਿਸ ਦੀਆਂ 4000 ਅਸਾਮੀਆਂ ਭਰਨ ਦੇ ਹੁਕਮ</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-12T16:24:42+00:00" >May 12, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://charhdikala.com/?p=3737#respond">0</a></div>                </div>
            </div>

            
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-05-12T16:24:42+00:00"><meta itemprop="headline " content="ਮੁੱਖ ਮੰਤਰੀ ਵੱਲੋਂ ਪੁਲਿਸ ਦੀਆਂ 4000 ਅਸਾਮੀਆਂ ਭਰਨ ਦੇ ਹੁਕਮ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/05/Police.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2189" rel="bookmark" title="ਛੋਟੇ ਸਾਹਿਬਜ਼ਾਦਿਆਂ ਤੇ ਮਾਤਾ ਗੁਜਰ ਕੌਰ ਜੀ ਦੀ ਸ਼ਹਾਦਤ ਨੂੰ ਸਮਰਪਿਤ ਸ਼ਹੀਦੀ ਜੋੜ ਮੇਲ ਅੱਜ ਤੋਂ">ਛੋਟੇ ਸਾਹਿਬਜ਼ਾਦਿਆਂ ਤੇ ਮਾਤਾ ਗੁਜਰ ਕੌਰ ਜੀ ਦੀ ਸ਼ਹਾਦਤ ਨੂੰ ਸਮਰਪਿਤ ਸ਼ਹੀਦੀ ਜੋੜ ਮੇਲ...</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-12-24T17:07:38+00:00" >December 24, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://charhdikala.com/?p=2189#respond">0</a></div>                </div>
            </div>

            
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-12-24T17:07:38+00:00"><meta itemprop="headline " content="ਛੋਟੇ ਸਾਹਿਬਜ਼ਾਦਿਆਂ ਤੇ ਮਾਤਾ ਗੁਜਰ ਕੌਰ ਜੀ ਦੀ ਸ਼ਹਾਦਤ ਨੂੰ ਸਮਰਪਿਤ ਸ਼ਹੀਦੀ ਜੋੜ ਮੇਲ ਅੱਜ ਤੋਂ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/12/24-FGS-JAGDEV-Bhudge-4.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_11_591d08a9207a9" data-td_block_id="td_uid_11_591d08a9207a9">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_12_591d08a9275df = new tdBlock();
block_td_uid_12_591d08a9275df.id = "td_uid_12_591d08a9275df";
block_td_uid_12_591d08a9275df.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","class":"td_uid_12_591d08a9275df_rand"}';
block_td_uid_12_591d08a9275df.td_column_number = "1";
block_td_uid_12_591d08a9275df.block_type = "td_block_7";
block_td_uid_12_591d08a9275df.post_count = "3";
block_td_uid_12_591d08a9275df.found_posts = "1148";
block_td_uid_12_591d08a9275df.header_color = "";
block_td_uid_12_591d08a9275df.ajax_pagination_infinite_stop = "";
block_td_uid_12_591d08a9275df.max_num_pages = "383";
tdBlocksArray.push(block_td_uid_12_591d08a9275df);
</script><div class="td_block_wrap td_block_7 td_uid_12_591d08a9275df_rand td-pb-border-top"><h4 class="block-title"><span>EDITOR PICKS</span></h4><div id=td_uid_12_591d08a9275df class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3799" rel="bookmark" title="ਪਾਕਿ &#8216;ਚ ਕੁਲਭੂਸ਼ਣ ਜਾਧਵ ਨੂੰ ਫਾਂਸੀ ਦੀ ਸਜ਼ਾ ਦਾ ਮਾਮਲਾ ਅੰਤਰਰਾਸ਼ਟਰੀ ਅਦਾਲਤ ਅੱਜ ਸੁਣਾਏਗੀ ਫ਼ੈਸਲਾ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3799" rel="bookmark" title="ਪਾਕਿ &#8216;ਚ ਕੁਲਭੂਸ਼ਣ ਜਾਧਵ ਨੂੰ ਫਾਂਸੀ ਦੀ ਸਜ਼ਾ ਦਾ ਮਾਮਲਾ ਅੰਤਰਰਾਸ਼ਟਰੀ ਅਦਾਲਤ ਅੱਜ ਸੁਣਾਏਗੀ ਫ਼ੈਸਲਾ">ਪਾਕਿ &#8216;ਚ ਕੁਲਭੂਸ਼ਣ ਜਾਧਵ ਨੂੰ ਫਾਂਸੀ ਦੀ ਸਜ਼ਾ ਦਾ ਮਾਮਲਾ ਅੰਤਰਰਾਸ਼ਟਰੀ...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-17T16:23:25+00:00" >May 17, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-05-17T16:23:25+00:00"><meta itemprop="headline " content="ਪਾਕਿ &#039;ਚ ਕੁਲਭੂਸ਼ਣ ਜਾਧਵ ਨੂੰ ਫਾਂਸੀ ਦੀ ਸਜ਼ਾ ਦਾ ਮਾਮਲਾ ਅੰਤਰਰਾਸ਼ਟਰੀ ਅਦਾਲਤ ਅੱਜ ਸੁਣਾਏਗੀ ਫ਼ੈਸਲਾ"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3797" rel="bookmark" title="ਕੇਂਦਰੀ ਸਹਾਇਤਾ ਪ੍ਰਾਜੈਕਟ ਨੇਪਰੇ ਚਾੜ੍ਹੇ ਜਾਣਗੇ : ਕੈਪਟਨ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3797" rel="bookmark" title="ਕੇਂਦਰੀ ਸਹਾਇਤਾ ਪ੍ਰਾਜੈਕਟ ਨੇਪਰੇ ਚਾੜ੍ਹੇ ਜਾਣਗੇ : ਕੈਪਟਨ">ਕੇਂਦਰੀ ਸਹਾਇਤਾ ਪ੍ਰਾਜੈਕਟ ਨੇਪਰੇ ਚਾੜ੍ਹੇ ਜਾਣਗੇ : ਕੈਪਟਨ</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-17T16:22:47+00:00" >May 17, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-05-17T16:22:47+00:00"><meta itemprop="headline " content="ਕੇਂਦਰੀ ਸਹਾਇਤਾ ਪ੍ਰਾਜੈਕਟ ਨੇਪਰੇ ਚਾੜ੍ਹੇ ਜਾਣਗੇ : ਕੈਪਟਨ"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=3795" rel="bookmark" title="ਅਕਾਲ ਤਖ਼ਤ ਸਾਹਿਬ ਵੱਲੋਂ ਜਰਮਨੀ ਦੀ ਘਟਨਾ &#8216;ਚ ਸ਼ਾਮਲ ਦੋਵੇਂ ਧਿਰਾਂ ਤਲਬ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=3795" rel="bookmark" title="ਅਕਾਲ ਤਖ਼ਤ ਸਾਹਿਬ ਵੱਲੋਂ ਜਰਮਨੀ ਦੀ ਘਟਨਾ &#8216;ਚ ਸ਼ਾਮਲ ਦੋਵੇਂ ਧਿਰਾਂ ਤਲਬ">ਅਕਾਲ ਤਖ਼ਤ ਸਾਹਿਬ ਵੱਲੋਂ ਜਰਮਨੀ ਦੀ ਘਟਨਾ &#8216;ਚ ਸ਼ਾਮਲ ਦੋਵੇਂ ਧਿਰਾਂ...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-05-17T16:22:19+00:00" >May 17, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-05-17T16:22:19+00:00"><meta itemprop="headline " content="ਅਕਾਲ ਤਖ਼ਤ ਸਾਹਿਬ ਵੱਲੋਂ ਜਰਮਨੀ ਦੀ ਘਟਨਾ &#039;ਚ ਸ਼ਾਮਲ ਦੋਵੇਂ ਧਿਰਾਂ ਤਲਬ"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_13_591d08a92d600 = new tdBlock();
block_td_uid_13_591d08a92d600.id = "td_uid_13_591d08a92d600";
block_td_uid_13_591d08a92d600.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","class":"td_uid_13_591d08a92d600_rand"}';
block_td_uid_13_591d08a92d600.td_column_number = "1";
block_td_uid_13_591d08a92d600.block_type = "td_block_7";
block_td_uid_13_591d08a92d600.post_count = "3";
block_td_uid_13_591d08a92d600.found_posts = "1148";
block_td_uid_13_591d08a92d600.header_color = "";
block_td_uid_13_591d08a92d600.ajax_pagination_infinite_stop = "";
block_td_uid_13_591d08a92d600.max_num_pages = "383";
tdBlocksArray.push(block_td_uid_13_591d08a92d600);
</script><div class="td_block_wrap td_block_7 td_uid_13_591d08a92d600_rand td-pb-border-top"><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_13_591d08a92d600 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=651" rel="bookmark" title="ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ  6 ਜੂਨ ਨੂੰ ਮਨਾਇਆ ਜਾਵੇਗਾ ਘੱਲੂਘਾਰਾ ਦਿਵਸ : ਜਥੇ: ਅਵਤਾਰ ਸਿੰਘ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/06/IMG_20160602_144651_1-100x70.jpg" alt="" title="ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ  6 ਜੂਨ ਨੂੰ ਮਨਾਇਆ ਜਾਵੇਗਾ ਘੱਲੂਘਾਰਾ ਦਿਵਸ : ਜਥੇ: ਅਵਤਾਰ ਸਿੰਘ"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=651" rel="bookmark" title="ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ  6 ਜੂਨ ਨੂੰ ਮਨਾਇਆ ਜਾਵੇਗਾ ਘੱਲੂਘਾਰਾ ਦਿਵਸ : ਜਥੇ: ਅਵਤਾਰ ਸਿੰਘ">ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-02T16:45:46+00:00" >June 2, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-06-02T16:45:46+00:00"><meta itemprop="headline " content="ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ  6 ਜੂਨ ਨੂੰ ਮਨਾਇਆ ਜਾਵੇਗਾ ਘੱਲੂਘਾਰਾ ਦਿਵਸ : ਜਥੇ: ਅਵਤਾਰ ਸਿੰਘ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/06/IMG_20160602_144651_1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=391" rel="bookmark" title="ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#8216;ਤੇ ਹੋਇਆ ਹਮਲਾ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/05/ranjit-singh-100x70.jpg" alt="" title="ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#8216;ਤੇ ਹੋਇਆ ਹਮਲਾ"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=391" rel="bookmark" title="ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#8216;ਤੇ ਹੋਇਆ ਹਮਲਾ">ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#8216;ਤੇ ਹੋਇਆ ਹਮਲਾ</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-05-17T16:38:25+00:00" >May 17, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-05-17T16:38:25+00:00"><meta itemprop="headline " content="ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#039;ਤੇ ਹੋਇਆ ਹਮਲਾ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/05/ranjit-singh.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=619" rel="bookmark" title="ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#8216;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ ਨਹੀਂ ਪੈਂਦਾ : ਅਖਿਲੇਸ਼"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/06/dfcv-100x70.jpg" alt="" title="ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#8216;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ ਨਹੀਂ ਪੈਂਦਾ : ਅਖਿਲੇਸ਼"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=619" rel="bookmark" title="ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#8216;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ ਨਹੀਂ ਪੈਂਦਾ : ਅਖਿਲੇਸ਼">ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#8216;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-01T16:09:05+00:00" >June 1, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-06-01T16:09:05+00:00"><meta itemprop="headline " content="ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#039;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ ਨਹੀਂ ਪੈਂਦਾ : ਅਖਿਲੇਸ਼"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/06/dfcv.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_14_591d08a93d49a_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://charhdikala.com/?cat=9">India<span class="td-cat-no">640</span></a></li><li><a href="http://charhdikala.com/?cat=2">Punjab<span class="td-cat-no">500</span></a></li><li><a href="http://charhdikala.com/?cat=7">Politics<span class="td-cat-no">259</span></a></li><li><a href="http://charhdikala.com/?cat=12">Delhi<span class="td-cat-no">145</span></a></li><li><a href="http://charhdikala.com/?cat=6">Breaking News<span class="td-cat-no">101</span></a></li><li><a href="http://charhdikala.com/?cat=10">Sikhs<span class="td-cat-no">77</span></a></li><li><a href="http://charhdikala.com/?cat=13">Business<span class="td-cat-no">39</span></a></li><li><a href="http://charhdikala.com/?cat=11">Haryana<span class="td-cat-no">26</span></a></li><li><a href="http://charhdikala.com/?cat=14">Health<span class="td-cat-no">23</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://charhdikala.com/"><img class="td-retina-data" src="http://charhdikala.com/wp-content/uploads/2016/04/pic3-300x97.jpg" data-retina="http://charhdikala.com/wp-content/uploads/2016/04/pic3-300x97.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Charhdikala is your news, entertainment, music, fashion Website. We provide you with the latest breaking news and videos straight from Punjab, Haryana, Delhi, Rest of India & Abroad.<div class="footer-email-wrap">Contact us: <a href="mailto:feedback@timetv.in">feedback@timetv.in</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="#">Disclaimer</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a href="#">Privacy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Advertisement</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188"><a href="http://charhdikala.com/?page_id=30">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Website Developed by THE WEB TITANS                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6 (rara)
        Deploy mode: deploy
        
        uid: 591d08a9447d7
    -->

    <script type='text/javascript' src='http://charhdikala.com/wp-content/plugins/akismet/_inc/form.js?ver=3.1.7'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/comment-reply.min.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://charhdikala.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://charhdikala.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>