<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ | Charhdikala Newspaper</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://charhdikala.com/xmlrpc.php" />
    <meta property="og:image" content="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_13_33_104190000vw-ll.jpg" /><meta name="author" content="admin">
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; Feed" href="http://charhdikala.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; Comments Feed" href="http://charhdikala.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ Comments Feed" href="http://charhdikala.com/?feed=rss2&#038;p=2685" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/charhdikala.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://charhdikala.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://charhdikala.com/wp-content/themes/Newspaper/style.css?ver=6.6' type='text/css' media='all' />
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<link rel='https://api.w.org/' href='http://charhdikala.com/?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://charhdikala.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://charhdikala.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ' href='http://charhdikala.com/?p=2682' />
<meta name="generator" content="WordPress 4.5.3" />
<link rel="canonical" href="http://charhdikala.com/?p=2685" />
<link rel='shortlink' href='http://charhdikala.com/?p=2685' />
<link rel="alternate" type="application/json+oembed" href="http://charhdikala.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D2685" />
<link rel="alternate" type="text/xml+oembed" href="http://charhdikala.com/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D2685&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '83f1c12f71';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://charhdikala.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://charhdikala.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://charhdikala.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/charhdikala.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6";
var td_get_template_directory_uri="http:\/\/charhdikala.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-2685 single-format-standard --2017--- wpb-js-composer js-comp-ver-4.8.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class=""><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-53"><a href="http://charhdikala.com/">Home</a></li>
<li id="menu-item-1753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1753"><a href="#">Breaking News</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="#">India</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="#">Punjab</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="#">Sikhs</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168"><a href="#">Politics</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="#">Entertainment</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185"><a target="_blank" href="http://www.readwhere.com/publication/744/daily-charhdikala">Daily Newspaper</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Tuesday, January 31, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-187"><a href="http://charhdikala.com/?page_id=172">About</a></li>
<li id="menu-item-186" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-186"><a href="http://charhdikala.com/?cat=6">Breaking News</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33"><a href="http://charhdikala.com/?page_id=30">Contact</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="#" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a itemprop="url" href="http://charhdikala.com/">
        <img class="td-retina-data" data-retina="http://charhdikala.com/wp-content/uploads/2016/04/logo-header.png" src="http://charhdikala.com/wp-content/uploads/2016/04/pic3-300x97.jpg" alt=""/>
    </a>
    <meta itemprop="name" content="Charhdikala Newspaper">
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><div class="td-all-devices"><a href="#"><img src="http://charhdikala.com/wp-content/uploads/2016/04/rec728.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        			<a itemprop="url" href="http://charhdikala.com/"><img src="http://charhdikala.com/wp-content/uploads/2016/04/logo-white.png" alt=""/></a>
			<meta itemprop="name" content="Charhdikala Newspaper">
		    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-53"><a href="http://charhdikala.com/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-1753"><a href="#">Breaking News</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5890c0b0852e2 = new tdBlock();
block_td_uid_1_5890c0b0852e2.id = "td_uid_1_5890c0b0852e2";
block_td_uid_1_5890c0b0852e2.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_5890c0b0852e2_rand"}';
block_td_uid_1_5890c0b0852e2.td_column_number = "3";
block_td_uid_1_5890c0b0852e2.block_type = "td_block_mega_menu";
block_td_uid_1_5890c0b0852e2.post_count = "5";
block_td_uid_1_5890c0b0852e2.found_posts = "78";
block_td_uid_1_5890c0b0852e2.header_color = "";
block_td_uid_1_5890c0b0852e2.ajax_pagination_infinite_stop = "";
block_td_uid_1_5890c0b0852e2.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_1_5890c0b0852e2);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5890c0b0852e2_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_1_5890c0b0852e2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2573" rel="bookmark" title="ਭਾਰਤੀਆਂ ਨੂੰ ਲੱਗ ਸਕਦੈ ਵੱਡਾ ਝਟਕਾ ਐੱਚ-1ਬੀ ਵੀਜ਼ਾ &#8216;ਤੇ ਨਕੇਲ ਕੱਸਣ ਦੀ ਤਿਆਰੀ &#8216;ਚ &#8216;ਟਰੰਪ ਸਰਕਾਰ&#8217;"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/Trump-218x150.jpg" alt="" title="ਭਾਰਤੀਆਂ ਨੂੰ ਲੱਗ ਸਕਦੈ ਵੱਡਾ ਝਟਕਾ ਐੱਚ-1ਬੀ ਵੀਜ਼ਾ &#8216;ਤੇ ਨਕੇਲ ਕੱਸਣ ਦੀ ਤਿਆਰੀ &#8216;ਚ &#8216;ਟਰੰਪ ਸਰਕਾਰ&#8217;"/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2573" rel="bookmark" title="ਭਾਰਤੀਆਂ ਨੂੰ ਲੱਗ ਸਕਦੈ ਵੱਡਾ ਝਟਕਾ ਐੱਚ-1ਬੀ ਵੀਜ਼ਾ &#8216;ਤੇ ਨਕੇਲ ਕੱਸਣ ਦੀ ਤਿਆਰੀ &#8216;ਚ &#8216;ਟਰੰਪ ਸਰਕਾਰ&#8217;">ਭਾਰਤੀਆਂ ਨੂੰ ਲੱਗ ਸਕਦੈ ਵੱਡਾ ਝਟਕਾ ਐੱਚ-1ਬੀ ਵੀਜ਼ਾ &#8216;ਤੇ ਨਕੇਲ ਕੱਸਣ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2341" rel="bookmark" title="ਪਾਕਿ ਚਾਹੁੰਦੈ ਗੁਆਂਢੀਆਂ ਨਾਲ ਸ਼ਾਂਤੀਪੂਰਨ ਸਬੰਧ : ਨਵਾਜ਼ ਸ਼ਰੀਫ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_18_15_569809950nawaz-sharif-l-ll-218x150.jpg" alt="" title="ਪਾਕਿ ਚਾਹੁੰਦੈ ਗੁਆਂਢੀਆਂ ਨਾਲ ਸ਼ਾਂਤੀਪੂਰਨ ਸਬੰਧ : ਨਵਾਜ਼ ਸ਼ਰੀਫ"/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2341" rel="bookmark" title="ਪਾਕਿ ਚਾਹੁੰਦੈ ਗੁਆਂਢੀਆਂ ਨਾਲ ਸ਼ਾਂਤੀਪੂਰਨ ਸਬੰਧ : ਨਵਾਜ਼ ਸ਼ਰੀਫ">ਪਾਕਿ ਚਾਹੁੰਦੈ ਗੁਆਂਢੀਆਂ ਨਾਲ ਸ਼ਾਂਤੀਪੂਰਨ ਸਬੰਧ : ਨਵਾਜ਼ ਸ਼ਰੀਫ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2284" rel="bookmark" title="ਅੰਨ੍ਹਾ ਵੰਡੇ ਰਿਓੜੀਆਂ ਮੁੜ-ਮੁੜ ਆਪਣਿਆਂ ਨੂੰ &#8230; ਕਾਂਗਰਸ ਸੀਟਾਂ &#8216;ਤੇ ਕਾਬਜ਼ ਪਰਿਵਾਰਾਂ ਨੂੰ ਹੀ ਦਿੱਤੀ ਜਾ ਰਹੀ ਹੈ ਹੱਲਾਸ਼ੇਰੀ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/12/Untitled-1-copy-218x150.jpg" alt="" title="ਅੰਨ੍ਹਾ ਵੰਡੇ ਰਿਓੜੀਆਂ ਮੁੜ-ਮੁੜ ਆਪਣਿਆਂ ਨੂੰ &#8230; ਕਾਂਗਰਸ ਸੀਟਾਂ &#8216;ਤੇ ਕਾਬਜ਼ ਪਰਿਵਾਰਾਂ ਨੂੰ ਹੀ ਦਿੱਤੀ ਜਾ ਰਹੀ ਹੈ ਹੱਲਾਸ਼ੇਰੀ"/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2284" rel="bookmark" title="ਅੰਨ੍ਹਾ ਵੰਡੇ ਰਿਓੜੀਆਂ ਮੁੜ-ਮੁੜ ਆਪਣਿਆਂ ਨੂੰ &#8230; ਕਾਂਗਰਸ ਸੀਟਾਂ &#8216;ਤੇ ਕਾਬਜ਼ ਪਰਿਵਾਰਾਂ ਨੂੰ ਹੀ ਦਿੱਤੀ ਜਾ ਰਹੀ ਹੈ ਹੱਲਾਸ਼ੇਰੀ">ਅੰਨ੍ਹਾ ਵੰਡੇ ਰਿਓੜੀਆਂ ਮੁੜ-ਮੁੜ ਆਪਣਿਆਂ ਨੂੰ &#8230; ਕਾਂਗਰਸ ਸੀਟਾਂ &#8216;ਤੇ ਕਾਬਜ਼&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2275" rel="bookmark" title="ਉੱਤਰ ਪ੍ਰਦੇਸ਼ ਵਿਧਾਨ ਸਭਾ ਚੋਣਾਂ-2017"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/12/2016_12image_16_39_289310000default-ll-218x150.jpg" alt="" title="ਉੱਤਰ ਪ੍ਰਦੇਸ਼ ਵਿਧਾਨ ਸਭਾ ਚੋਣਾਂ-2017"/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2275" rel="bookmark" title="ਉੱਤਰ ਪ੍ਰਦੇਸ਼ ਵਿਧਾਨ ਸਭਾ ਚੋਣਾਂ-2017">ਉੱਤਰ ਪ੍ਰਦੇਸ਼ ਵਿਧਾਨ ਸਭਾ ਚੋਣਾਂ-2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2266" rel="bookmark" title="ਫ਼ਤਿਹਗੜ੍ਹ ਸਾਹਿਬ ਦੇ ਮਹਾਨ ਸ਼ਹੀਦਾਂ ਨੂੰ ਸਮਰਪਿਤ ਸ਼੍ਰੋਮਣੀ ਪੰਥ ਅਕਾਲੀ ਦਲ ਬੁੱਢਾ ਦਲ ਨੇ ਵਿਸ਼ਾਲ ਮਹੱਲਾ ਸਜਾਇਆ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/12/28-FGS-JAGDEV-Baba-Balbir-1.rtf-218x150.jpg" alt="" title="ਫ਼ਤਿਹਗੜ੍ਹ ਸਾਹਿਬ ਦੇ ਮਹਾਨ ਸ਼ਹੀਦਾਂ ਨੂੰ ਸਮਰਪਿਤ ਸ਼੍ਰੋਮਣੀ ਪੰਥ ਅਕਾਲੀ ਦਲ ਬੁੱਢਾ ਦਲ ਨੇ ਵਿਸ਼ਾਲ ਮਹੱਲਾ ਸਜਾਇਆ"/></a></div>                <a href="http://charhdikala.com/?cat=6" class="td-post-category">Breaking News</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2266" rel="bookmark" title="ਫ਼ਤਿਹਗੜ੍ਹ ਸਾਹਿਬ ਦੇ ਮਹਾਨ ਸ਼ਹੀਦਾਂ ਨੂੰ ਸਮਰਪਿਤ ਸ਼੍ਰੋਮਣੀ ਪੰਥ ਅਕਾਲੀ ਦਲ ਬੁੱਢਾ ਦਲ ਨੇ ਵਿਸ਼ਾਲ ਮਹੱਲਾ ਸਜਾਇਆ">ਫ਼ਤਿਹਗੜ੍ਹ ਸਾਹਿਬ ਦੇ ਮਹਾਨ ਸ਼ਹੀਦਾਂ ਨੂੰ ਸਮਰਪਿਤ ਸ਼੍ਰੋਮਣੀ ਪੰਥ ਅਕਾਲੀ ਦਲ&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5890c0b0852e2" data-td_block_id="td_uid_1_5890c0b0852e2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5890c0b0852e2" data-td_block_id="td_uid_1_5890c0b0852e2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-182"><a href="#">India</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5890c0b0965af = new tdBlock();
block_td_uid_2_5890c0b0965af.id = "td_uid_2_5890c0b0965af";
block_td_uid_2_5890c0b0965af.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"9","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_2_5890c0b0965af_rand"}';
block_td_uid_2_5890c0b0965af.td_column_number = "3";
block_td_uid_2_5890c0b0965af.block_type = "td_block_mega_menu";
block_td_uid_2_5890c0b0965af.post_count = "5";
block_td_uid_2_5890c0b0965af.found_posts = "444";
block_td_uid_2_5890c0b0965af.header_color = "";
block_td_uid_2_5890c0b0965af.ajax_pagination_infinite_stop = "";
block_td_uid_2_5890c0b0965af.max_num_pages = "89";
tdBlocksArray.push(block_td_uid_2_5890c0b0965af);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5890c0b0965af_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_2_5890c0b0965af class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2685" rel="bookmark" title="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_13_33_104190000vw-ll-218x150.jpg" alt="" title="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2685" rel="bookmark" title="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ">ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ :&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2682" rel="bookmark" title="ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_22_19_4109800002017_1image_22_10_018631163hafizsadeed-ll-ll-218x150.jpg" alt="" title="ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2682" rel="bookmark" title="ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ">ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2679" rel="bookmark" title="ਜੇਤਲੀ ਵੱਲੋਂ ਆਰਥਿਕ ਸਰਵੇਖਣ ਪੇਸ਼ ਵਿਕਾਸ ਦਰ 6.75-7.50 ਫੀਸਦੀ ਰਹਿਣ ਦੀ ਸੰਭਾਵਨਾ ਪ੍ਰਗਟ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/arun-218x150.jpg" alt="" title="ਜੇਤਲੀ ਵੱਲੋਂ ਆਰਥਿਕ ਸਰਵੇਖਣ ਪੇਸ਼ ਵਿਕਾਸ ਦਰ 6.75-7.50 ਫੀਸਦੀ ਰਹਿਣ ਦੀ ਸੰਭਾਵਨਾ ਪ੍ਰਗਟ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2679" rel="bookmark" title="ਜੇਤਲੀ ਵੱਲੋਂ ਆਰਥਿਕ ਸਰਵੇਖਣ ਪੇਸ਼ ਵਿਕਾਸ ਦਰ 6.75-7.50 ਫੀਸਦੀ ਰਹਿਣ ਦੀ ਸੰਭਾਵਨਾ ਪ੍ਰਗਟ">ਜੇਤਲੀ ਵੱਲੋਂ ਆਰਥਿਕ ਸਰਵੇਖਣ ਪੇਸ਼ ਵਿਕਾਸ ਦਰ 6.75-7.50 ਫੀਸਦੀ ਰਹਿਣ ਦੀ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2676" rel="bookmark" title="ਮੋਦੀ ਨੇ ਸੰਸਦ ਦਾ ਕੰਮਕਾਜ ਸੁਚਾਰੂ ਢੰਗ ਨਾਲ ਚੱਲਣ ਦੀ ਉਮੀਦ ਪ੍ਰਗਟਾਈ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/Modi-218x150.jpg" alt="" title="ਮੋਦੀ ਨੇ ਸੰਸਦ ਦਾ ਕੰਮਕਾਜ ਸੁਚਾਰੂ ਢੰਗ ਨਾਲ ਚੱਲਣ ਦੀ ਉਮੀਦ ਪ੍ਰਗਟਾਈ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2676" rel="bookmark" title="ਮੋਦੀ ਨੇ ਸੰਸਦ ਦਾ ਕੰਮਕਾਜ ਸੁਚਾਰੂ ਢੰਗ ਨਾਲ ਚੱਲਣ ਦੀ ਉਮੀਦ ਪ੍ਰਗਟਾਈ">ਮੋਦੀ ਨੇ ਸੰਸਦ ਦਾ ਕੰਮਕਾਜ ਸੁਚਾਰੂ ਢੰਗ ਨਾਲ ਚੱਲਣ ਦੀ ਉਮੀਦ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2661" rel="bookmark" title="ਯੂ.ਪੀ. ਵਿਧਾਨ ਸਭਾ ਚੋਣਾਂ : ਸਪਾ-ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਾਂਝੀ  ਪ੍ਰੈਸ ਕਾਨਫਰੰਸ ਅਖਿਲੇਸ਼ ਨਾਲ ਮਿਲ ਕੇ ਕਰਾਂਗੇ ਭਾਜਪਾ ਦੀ &#8216;ਗੁੱਸੇ ਦੀ ਸਿਆਸਤ&#8217; ਦਾ ਮੁਕਾਬਲਾ : ਰਾਹੁਲ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_16_39_5324400002-ll-218x150.jpg" alt="" title="ਯੂ.ਪੀ. ਵਿਧਾਨ ਸਭਾ ਚੋਣਾਂ : ਸਪਾ-ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਾਂਝੀ  ਪ੍ਰੈਸ ਕਾਨਫਰੰਸ ਅਖਿਲੇਸ਼ ਨਾਲ ਮਿਲ ਕੇ ਕਰਾਂਗੇ ਭਾਜਪਾ ਦੀ &#8216;ਗੁੱਸੇ ਦੀ ਸਿਆਸਤ&#8217; ਦਾ ਮੁਕਾਬਲਾ : ਰਾਹੁਲ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2661" rel="bookmark" title="ਯੂ.ਪੀ. ਵਿਧਾਨ ਸਭਾ ਚੋਣਾਂ : ਸਪਾ-ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਾਂਝੀ  ਪ੍ਰੈਸ ਕਾਨਫਰੰਸ ਅਖਿਲੇਸ਼ ਨਾਲ ਮਿਲ ਕੇ ਕਰਾਂਗੇ ਭਾਜਪਾ ਦੀ &#8216;ਗੁੱਸੇ ਦੀ ਸਿਆਸਤ&#8217; ਦਾ ਮੁਕਾਬਲਾ : ਰਾਹੁਲ">ਯੂ.ਪੀ. ਵਿਧਾਨ ਸਭਾ ਚੋਣਾਂ : ਸਪਾ-ਕਾਂਗਰਸ ਵੱਲੋਂ ਸਾਂਝੀ  ਪ੍ਰੈਸ ਕਾਨਫਰੰਸ&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5890c0b0965af" data-td_block_id="td_uid_2_5890c0b0965af"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5890c0b0965af" data-td_block_id="td_uid_2_5890c0b0965af"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="#">Punjab</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5890c0b0a5764 = new tdBlock();
block_td_uid_3_5890c0b0a5764.id = "td_uid_3_5890c0b0a5764";
block_td_uid_3_5890c0b0a5764.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_3_5890c0b0a5764_rand"}';
block_td_uid_3_5890c0b0a5764.td_column_number = "3";
block_td_uid_3_5890c0b0a5764.block_type = "td_block_mega_menu";
block_td_uid_3_5890c0b0a5764.post_count = "5";
block_td_uid_3_5890c0b0a5764.found_posts = "341";
block_td_uid_3_5890c0b0a5764.header_color = "";
block_td_uid_3_5890c0b0a5764.ajax_pagination_infinite_stop = "";
block_td_uid_3_5890c0b0a5764.max_num_pages = "69";
tdBlocksArray.push(block_td_uid_3_5890c0b0a5764);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5890c0b0a5764_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_3_5890c0b0a5764 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2673" rel="bookmark" title="ਪੰਜਾਬ ਕਾਂਗਰਸ ਪ੍ਰਧਾਨ ਵੱਲੋਂ ਜੈਤੋ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਪੰਜਾਬ &#8216;ਚ ਸ਼ਾਂਤੀ ਲਈ ਕਾਂਗਰਸ ਸਰਕਾਰ ਜ਼ਰੂਰੀ: ਕੈਪਟਨ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/DHIR-31B-218x150.jpg" alt="" title="ਪੰਜਾਬ ਕਾਂਗਰਸ ਪ੍ਰਧਾਨ ਵੱਲੋਂ ਜੈਤੋ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਪੰਜਾਬ &#8216;ਚ ਸ਼ਾਂਤੀ ਲਈ ਕਾਂਗਰਸ ਸਰਕਾਰ ਜ਼ਰੂਰੀ: ਕੈਪਟਨ"/></a></div>                <a href="http://charhdikala.com/?cat=7" class="td-post-category">Politics</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2673" rel="bookmark" title="ਪੰਜਾਬ ਕਾਂਗਰਸ ਪ੍ਰਧਾਨ ਵੱਲੋਂ ਜੈਤੋ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਪੰਜਾਬ &#8216;ਚ ਸ਼ਾਂਤੀ ਲਈ ਕਾਂਗਰਸ ਸਰਕਾਰ ਜ਼ਰੂਰੀ: ਕੈਪਟਨ">ਪੰਜਾਬ ਕਾਂਗਰਸ ਪ੍ਰਧਾਨ ਵੱਲੋਂ ਜੈਤੋ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਪੰਜਾਬ &#8216;ਚ ਸ਼ਾਂਤੀ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2670" rel="bookmark" title="ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀਆਂ ਨੂੰ ਅਤਿਵਾਦੀ ਨਾ ਕਿਹਾ ਜਾਵੇ: ਕੇਜਰੀਵਾਲ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/1485867638_07-1-218x150.jpg" alt="" title="ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀਆਂ ਨੂੰ ਅਤਿਵਾਦੀ ਨਾ ਕਿਹਾ ਜਾਵੇ: ਕੇਜਰੀਵਾਲ"/></a></div>                <a href="http://charhdikala.com/?cat=7" class="td-post-category">Politics</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2670" rel="bookmark" title="ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀਆਂ ਨੂੰ ਅਤਿਵਾਦੀ ਨਾ ਕਿਹਾ ਜਾਵੇ: ਕੇਜਰੀਵਾਲ">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀਆਂ ਨੂੰ ਅਤਿਵਾਦੀ ਨਾ ਕਿਹਾ ਜਾਵੇ: ਕੇਜਰੀਵਾਲ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2667" rel="bookmark" title="ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਵੱਲੋਂ ਫਰੀਦਕੋਟ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਪੰਜਾਬ &#8216;ਚ ਦਹਿਸ਼ਤਵਾਦ ਦੇ ਦੌਰ ਲਈ ਕਾਂਗਰਸ ਜ਼ਿੰਮੇਵਾਰ: ਮੋਦੀ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/Photo-4-1-218x150.jpg" alt="" title="ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਵੱਲੋਂ ਫਰੀਦਕੋਟ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਪੰਜਾਬ &#8216;ਚ ਦਹਿਸ਼ਤਵਾਦ ਦੇ ਦੌਰ ਲਈ ਕਾਂਗਰਸ ਜ਼ਿੰਮੇਵਾਰ: ਮੋਦੀ"/></a></div>                <a href="http://charhdikala.com/?cat=7" class="td-post-category">Politics</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2667" rel="bookmark" title="ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਵੱਲੋਂ ਫਰੀਦਕੋਟ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਪੰਜਾਬ &#8216;ਚ ਦਹਿਸ਼ਤਵਾਦ ਦੇ ਦੌਰ ਲਈ ਕਾਂਗਰਸ ਜ਼ਿੰਮੇਵਾਰ: ਮੋਦੀ">ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਵੱਲੋਂ ਫਰੀਦਕੋਟ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਪੰਜਾਬ &#8216;ਚ ਦਹਿਸ਼ਤਵਾਦ ਦੇ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2664" rel="bookmark" title="ਪੰਜਾਬ ਕਾਂਗਰਸ ਪ੍ਰਧਾਨ ਵੱਲੋਂ ਲੰਬੀ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਲੋਕਾਂ ਦੀਆਂ ਜ਼ਿੰਦਗੀਆਂ ਬਰਬਾਦ ਕਰਨ ਵਾਲੇ ਭੇਜੇ ਜਾਣਗੇ ਜੇਲ੍ਹ : ਕੈਪਟਨ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/amrinder-620x413-580x395-1-218x150.jpg" alt="" title="ਪੰਜਾਬ ਕਾਂਗਰਸ ਪ੍ਰਧਾਨ ਵੱਲੋਂ ਲੰਬੀ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਲੋਕਾਂ ਦੀਆਂ ਜ਼ਿੰਦਗੀਆਂ ਬਰਬਾਦ ਕਰਨ ਵਾਲੇ ਭੇਜੇ ਜਾਣਗੇ ਜੇਲ੍ਹ : ਕੈਪਟਨ"/></a></div>                <a href="http://charhdikala.com/?cat=7" class="td-post-category">Politics</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2664" rel="bookmark" title="ਪੰਜਾਬ ਕਾਂਗਰਸ ਪ੍ਰਧਾਨ ਵੱਲੋਂ ਲੰਬੀ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਲੋਕਾਂ ਦੀਆਂ ਜ਼ਿੰਦਗੀਆਂ ਬਰਬਾਦ ਕਰਨ ਵਾਲੇ ਭੇਜੇ ਜਾਣਗੇ ਜੇਲ੍ਹ : ਕੈਪਟਨ">ਪੰਜਾਬ ਕਾਂਗਰਸ ਪ੍ਰਧਾਨ ਵੱਲੋਂ ਲੰਬੀ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਲੋਕਾਂ ਦੀਆਂ ਜ਼ਿੰਦਗੀਆਂ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2658" rel="bookmark" title="ਛੀਨਾ ਤੇ ਲੋਪੋਕੇ ਦੇ ਹੱਕ &#8216;ਚ ਰਾਜਾਸਾਂਸੀ &#8216;ਚ ਵਿਸ਼ਾਲ ਰੈਲੀ ਸੂਬੇ ਦੇ ਵਿਕਾਸ ਤੇ ਭਾਈਚਾਰਕ ਸਾਂਝ ਲਈ ਅਕਾਲੀ-ਭਾਜਪਾ ਗਠਜੋੜ ਵਚਨਬੱਧ: ਜੇਤਲੀ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/Photo-4-218x150.jpg" alt="" title="ਛੀਨਾ ਤੇ ਲੋਪੋਕੇ ਦੇ ਹੱਕ &#8216;ਚ ਰਾਜਾਸਾਂਸੀ &#8216;ਚ ਵਿਸ਼ਾਲ ਰੈਲੀ ਸੂਬੇ ਦੇ ਵਿਕਾਸ ਤੇ ਭਾਈਚਾਰਕ ਸਾਂਝ ਲਈ ਅਕਾਲੀ-ਭਾਜਪਾ ਗਠਜੋੜ ਵਚਨਬੱਧ: ਜੇਤਲੀ"/></a></div>                <a href="http://charhdikala.com/?cat=7" class="td-post-category">Politics</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2658" rel="bookmark" title="ਛੀਨਾ ਤੇ ਲੋਪੋਕੇ ਦੇ ਹੱਕ &#8216;ਚ ਰਾਜਾਸਾਂਸੀ &#8216;ਚ ਵਿਸ਼ਾਲ ਰੈਲੀ ਸੂਬੇ ਦੇ ਵਿਕਾਸ ਤੇ ਭਾਈਚਾਰਕ ਸਾਂਝ ਲਈ ਅਕਾਲੀ-ਭਾਜਪਾ ਗਠਜੋੜ ਵਚਨਬੱਧ: ਜੇਤਲੀ">ਛੀਨਾ ਤੇ ਲੋਪੋਕੇ ਦੇ ਹੱਕ &#8216;ਚ ਰਾਜਾਸਾਂਸੀ &#8216;ਚ ਵਿਸ਼ਾਲ ਰੈਲੀ ਸੂਬੇ&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5890c0b0a5764" data-td_block_id="td_uid_3_5890c0b0a5764"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5890c0b0a5764" data-td_block_id="td_uid_3_5890c0b0a5764"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-181"><a href="#">Sikhs</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5890c0b0ad660 = new tdBlock();
block_td_uid_4_5890c0b0ad660.id = "td_uid_4_5890c0b0ad660";
block_td_uid_4_5890c0b0ad660.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"10","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_4_5890c0b0ad660_rand"}';
block_td_uid_4_5890c0b0ad660.td_column_number = "3";
block_td_uid_4_5890c0b0ad660.block_type = "td_block_mega_menu";
block_td_uid_4_5890c0b0ad660.post_count = "5";
block_td_uid_4_5890c0b0ad660.found_posts = "55";
block_td_uid_4_5890c0b0ad660.header_color = "";
block_td_uid_4_5890c0b0ad660.ajax_pagination_infinite_stop = "";
block_td_uid_4_5890c0b0ad660.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_4_5890c0b0ad660);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5890c0b0ad660_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_4_5890c0b0ad660 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2389" rel="bookmark" title="ਸ੍ਰੀ ਗੁਰੂ ਗੋਬਿੰਦ ਸਿੰਘ ਜੀ ਨੇ ਸਮਾਜ &#8216;ਚ ਕ੍ਰਾਂਤੀਕਾਰੀ ਤਬਦੀਲੀ ਲਿਆਂਦੀ : ਮੋਦੀ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/l2017010596510-218x150.jpg" alt="" title="ਸ੍ਰੀ ਗੁਰੂ ਗੋਬਿੰਦ ਸਿੰਘ ਜੀ ਨੇ ਸਮਾਜ &#8216;ਚ ਕ੍ਰਾਂਤੀਕਾਰੀ ਤਬਦੀਲੀ ਲਿਆਂਦੀ : ਮੋਦੀ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2389" rel="bookmark" title="ਸ੍ਰੀ ਗੁਰੂ ਗੋਬਿੰਦ ਸਿੰਘ ਜੀ ਨੇ ਸਮਾਜ &#8216;ਚ ਕ੍ਰਾਂਤੀਕਾਰੀ ਤਬਦੀਲੀ ਲਿਆਂਦੀ : ਮੋਦੀ">ਸ੍ਰੀ ਗੁਰੂ ਗੋਬਿੰਦ ਸਿੰਘ ਜੀ ਨੇ ਸਮਾਜ &#8216;ਚ ਕ੍ਰਾਂਤੀਕਾਰੀ ਤਬਦੀਲੀ ਲਿਆਂਦੀ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2386" rel="bookmark" title="ਬਿਹਾਰ &#8216;ਚ ਬਣੇਗਾ &#8216;ਗੁਰੂ ਸਰਕਟ&#8217; ਅਤੇ ਵਿਸ਼ੇਸ਼ ਕੇਂਦਰ : ਨਿਤਿਸ਼ ਕੁਮਾਰ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/Untitled-1-218x150.jpg" alt="" title="ਬਿਹਾਰ &#8216;ਚ ਬਣੇਗਾ &#8216;ਗੁਰੂ ਸਰਕਟ&#8217; ਅਤੇ ਵਿਸ਼ੇਸ਼ ਕੇਂਦਰ : ਨਿਤਿਸ਼ ਕੁਮਾਰ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2386" rel="bookmark" title="ਬਿਹਾਰ &#8216;ਚ ਬਣੇਗਾ &#8216;ਗੁਰੂ ਸਰਕਟ&#8217; ਅਤੇ ਵਿਸ਼ੇਸ਼ ਕੇਂਦਰ : ਨਿਤਿਸ਼ ਕੁਮਾਰ">ਬਿਹਾਰ &#8216;ਚ ਬਣੇਗਾ &#8216;ਗੁਰੂ ਸਰਕਟ&#8217; ਅਤੇ ਵਿਸ਼ੇਸ਼ ਕੇਂਦਰ : ਨਿਤਿਸ਼ ਕੁਮਾਰ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2384" rel="bookmark" title="ਦਸਮੇਸ਼ ਪਿਤਾ ਦੇ 350 ਸਾਲਾ ਪ੍ਰਕਾਸ਼ ਪੁਰਬ ਨੂੰ ਸਮਰਪਿਤ ਗੁਰਮਤਿ ਸਮਾਗਮ ਸ਼ਾਨੋ-ਸ਼ੌਕਤ ਨਾਲ ਸੰਪੰਨ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/Side-Pose-Of-Shri-Guru-Gobind-Singh-Ji-218x150.jpg" alt="" title="ਦਸਮੇਸ਼ ਪਿਤਾ ਦੇ 350 ਸਾਲਾ ਪ੍ਰਕਾਸ਼ ਪੁਰਬ ਨੂੰ ਸਮਰਪਿਤ ਗੁਰਮਤਿ ਸਮਾਗਮ ਸ਼ਾਨੋ-ਸ਼ੌਕਤ ਨਾਲ ਸੰਪੰਨ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2384" rel="bookmark" title="ਦਸਮੇਸ਼ ਪਿਤਾ ਦੇ 350 ਸਾਲਾ ਪ੍ਰਕਾਸ਼ ਪੁਰਬ ਨੂੰ ਸਮਰਪਿਤ ਗੁਰਮਤਿ ਸਮਾਗਮ ਸ਼ਾਨੋ-ਸ਼ੌਕਤ ਨਾਲ ਸੰਪੰਨ">ਦਸਮੇਸ਼ ਪਿਤਾ ਦੇ 350 ਸਾਲਾ ਪ੍ਰਕਾਸ਼ ਪੁਰਬ ਨੂੰ ਸਮਰਪਿਤ ਗੁਰਮਤਿ ਸਮਾਗਮ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2375" rel="bookmark" title="ਦਸਮ ਪਿਤਾ ਸ੍ਰੀ ਗੁਰੂ ਗੋਬਿੰਦ ਸਿੰਘ ਜੀ ਦੇ 350ਵੇਂ ਪ੍ਰਕਾਸ਼ ਪੁਰਬ ਮੌਕੇ ਨਗਰ ਕੀਰਤਨ ਸਜਾਇਆ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/sikh-devotees-display-their-skills-during-nagar-488947-218x150.jpg" alt="" title="ਦਸਮ ਪਿਤਾ ਸ੍ਰੀ ਗੁਰੂ ਗੋਬਿੰਦ ਸਿੰਘ ਜੀ ਦੇ 350ਵੇਂ ਪ੍ਰਕਾਸ਼ ਪੁਰਬ ਮੌਕੇ ਨਗਰ ਕੀਰਤਨ ਸਜਾਇਆ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2375" rel="bookmark" title="ਦਸਮ ਪਿਤਾ ਸ੍ਰੀ ਗੁਰੂ ਗੋਬਿੰਦ ਸਿੰਘ ਜੀ ਦੇ 350ਵੇਂ ਪ੍ਰਕਾਸ਼ ਪੁਰਬ ਮੌਕੇ ਨਗਰ ਕੀਰਤਨ ਸਜਾਇਆ">ਦਸਮ ਪਿਤਾ ਸ੍ਰੀ ਗੁਰੂ ਗੋਬਿੰਦ ਸਿੰਘ ਜੀ ਦੇ 350ਵੇਂ ਪ੍ਰਕਾਸ਼ ਪੁਰਬ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2302" rel="bookmark" title="ਇਤਿਹਾਸਕ ਪਿਛੋਕੜ ਹੈ ਸਿੱਖ ਅਰਦਾਸ ਦਾ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/12/ARDAS-580x395-218x150.jpg" alt="" title="ਇਤਿਹਾਸਕ ਪਿਛੋਕੜ ਹੈ ਸਿੱਖ ਅਰਦਾਸ ਦਾ"/></a></div>                <a href="http://charhdikala.com/?cat=2" class="td-post-category">Punjab</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2302" rel="bookmark" title="ਇਤਿਹਾਸਕ ਪਿਛੋਕੜ ਹੈ ਸਿੱਖ ਅਰਦਾਸ ਦਾ">ਇਤਿਹਾਸਕ ਪਿਛੋਕੜ ਹੈ ਸਿੱਖ ਅਰਦਾਸ ਦਾ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5890c0b0ad660" data-td_block_id="td_uid_4_5890c0b0ad660"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5890c0b0ad660" data-td_block_id="td_uid_4_5890c0b0ad660"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-168"><a href="#">Politics</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5890c0b0b4cf7 = new tdBlock();
block_td_uid_5_5890c0b0b4cf7.id = "td_uid_5_5890c0b0b4cf7";
block_td_uid_5_5890c0b0b4cf7.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_5_5890c0b0b4cf7_rand"}';
block_td_uid_5_5890c0b0b4cf7.td_column_number = "3";
block_td_uid_5_5890c0b0b4cf7.block_type = "td_block_mega_menu";
block_td_uid_5_5890c0b0b4cf7.post_count = "5";
block_td_uid_5_5890c0b0b4cf7.found_posts = "194";
block_td_uid_5_5890c0b0b4cf7.header_color = "";
block_td_uid_5_5890c0b0b4cf7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5890c0b0b4cf7.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_5_5890c0b0b4cf7);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5890c0b0b4cf7_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_5_5890c0b0b4cf7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2685" rel="bookmark" title="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_13_33_104190000vw-ll-218x150.jpg" alt="" title="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2685" rel="bookmark" title="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ">ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ :&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2682" rel="bookmark" title="ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_22_19_4109800002017_1image_22_10_018631163hafizsadeed-ll-ll-218x150.jpg" alt="" title="ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2682" rel="bookmark" title="ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ">ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2676" rel="bookmark" title="ਮੋਦੀ ਨੇ ਸੰਸਦ ਦਾ ਕੰਮਕਾਜ ਸੁਚਾਰੂ ਢੰਗ ਨਾਲ ਚੱਲਣ ਦੀ ਉਮੀਦ ਪ੍ਰਗਟਾਈ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/Modi-218x150.jpg" alt="" title="ਮੋਦੀ ਨੇ ਸੰਸਦ ਦਾ ਕੰਮਕਾਜ ਸੁਚਾਰੂ ਢੰਗ ਨਾਲ ਚੱਲਣ ਦੀ ਉਮੀਦ ਪ੍ਰਗਟਾਈ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2676" rel="bookmark" title="ਮੋਦੀ ਨੇ ਸੰਸਦ ਦਾ ਕੰਮਕਾਜ ਸੁਚਾਰੂ ਢੰਗ ਨਾਲ ਚੱਲਣ ਦੀ ਉਮੀਦ ਪ੍ਰਗਟਾਈ">ਮੋਦੀ ਨੇ ਸੰਸਦ ਦਾ ਕੰਮਕਾਜ ਸੁਚਾਰੂ ਢੰਗ ਨਾਲ ਚੱਲਣ ਦੀ ਉਮੀਦ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2673" rel="bookmark" title="ਪੰਜਾਬ ਕਾਂਗਰਸ ਪ੍ਰਧਾਨ ਵੱਲੋਂ ਜੈਤੋ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਪੰਜਾਬ &#8216;ਚ ਸ਼ਾਂਤੀ ਲਈ ਕਾਂਗਰਸ ਸਰਕਾਰ ਜ਼ਰੂਰੀ: ਕੈਪਟਨ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/DHIR-31B-218x150.jpg" alt="" title="ਪੰਜਾਬ ਕਾਂਗਰਸ ਪ੍ਰਧਾਨ ਵੱਲੋਂ ਜੈਤੋ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਪੰਜਾਬ &#8216;ਚ ਸ਼ਾਂਤੀ ਲਈ ਕਾਂਗਰਸ ਸਰਕਾਰ ਜ਼ਰੂਰੀ: ਕੈਪਟਨ"/></a></div>                <a href="http://charhdikala.com/?cat=7" class="td-post-category">Politics</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2673" rel="bookmark" title="ਪੰਜਾਬ ਕਾਂਗਰਸ ਪ੍ਰਧਾਨ ਵੱਲੋਂ ਜੈਤੋ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਪੰਜਾਬ &#8216;ਚ ਸ਼ਾਂਤੀ ਲਈ ਕਾਂਗਰਸ ਸਰਕਾਰ ਜ਼ਰੂਰੀ: ਕੈਪਟਨ">ਪੰਜਾਬ ਕਾਂਗਰਸ ਪ੍ਰਧਾਨ ਵੱਲੋਂ ਜੈਤੋ &#8216;ਚ ਚੋਣ ਰੈਲੀ ਪੰਜਾਬ &#8216;ਚ ਸ਼ਾਂਤੀ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2670" rel="bookmark" title="ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀਆਂ ਨੂੰ ਅਤਿਵਾਦੀ ਨਾ ਕਿਹਾ ਜਾਵੇ: ਕੇਜਰੀਵਾਲ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/1485867638_07-1-218x150.jpg" alt="" title="ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀਆਂ ਨੂੰ ਅਤਿਵਾਦੀ ਨਾ ਕਿਹਾ ਜਾਵੇ: ਕੇਜਰੀਵਾਲ"/></a></div>                <a href="http://charhdikala.com/?cat=7" class="td-post-category">Politics</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2670" rel="bookmark" title="ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀਆਂ ਨੂੰ ਅਤਿਵਾਦੀ ਨਾ ਕਿਹਾ ਜਾਵੇ: ਕੇਜਰੀਵਾਲ">ਪ੍ਰਵਾਸੀ ਪੰਜਾਬੀਆਂ ਨੂੰ ਅਤਿਵਾਦੀ ਨਾ ਕਿਹਾ ਜਾਵੇ: ਕੇਜਰੀਵਾਲ</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5890c0b0b4cf7" data-td_block_id="td_uid_5_5890c0b0b4cf7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5890c0b0b4cf7" data-td_block_id="td_uid_5_5890c0b0b4cf7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-183"><a href="#">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5890c0b0bb718 = new tdBlock();
block_td_uid_6_5890c0b0bb718.id = "td_uid_6_5890c0b0bb718";
block_td_uid_6_5890c0b0bb718.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_6_5890c0b0bb718_rand"}';
block_td_uid_6_5890c0b0bb718.td_column_number = "3";
block_td_uid_6_5890c0b0bb718.block_type = "td_block_mega_menu";
block_td_uid_6_5890c0b0bb718.post_count = "5";
block_td_uid_6_5890c0b0bb718.found_posts = "22";
block_td_uid_6_5890c0b0bb718.header_color = "";
block_td_uid_6_5890c0b0bb718.ajax_pagination_infinite_stop = "";
block_td_uid_6_5890c0b0bb718.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_6_5890c0b0bb718);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5890c0b0bb718_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_6_5890c0b0bb718 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2419" rel="bookmark" title="ਮੁੰਬਈ ਪੁਲਿਸ ਵੱਲੋਂ ਓਮ ਪੁਰੀ ਦੀ ਮੌਤ ਦੀ ਜਾਂਚ ਸ਼ੁਰੂ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_11_55_378590000a-ll-218x150.jpg" alt="" title="ਮੁੰਬਈ ਪੁਲਿਸ ਵੱਲੋਂ ਓਮ ਪੁਰੀ ਦੀ ਮੌਤ ਦੀ ਜਾਂਚ ਸ਼ੁਰੂ"/></a></div>                <a href="http://charhdikala.com/?cat=15" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2419" rel="bookmark" title="ਮੁੰਬਈ ਪੁਲਿਸ ਵੱਲੋਂ ਓਮ ਪੁਰੀ ਦੀ ਮੌਤ ਦੀ ਜਾਂਚ ਸ਼ੁਰੂ">ਮੁੰਬਈ ਪੁਲਿਸ ਵੱਲੋਂ ਓਮ ਪੁਰੀ ਦੀ ਮੌਤ ਦੀ ਜਾਂਚ ਸ਼ੁਰੂ</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2393" rel="bookmark" title="ਓਮ ਪੁਰੀ ਦੀ ਦਿਲ ਦਾ ਦੌਰਾ ਪੈਣ ਨਾਲ ਮੌਤ ਬਾਦਲ ਵੱਲੋਂ ਮੌਤ &#8216;ਤੇ ਦੁੱਖ ਦਾ ਪ੍ਰਗਟਾਵਾ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_17_22_042695387om_puri_20110411-ll-218x150.jpg" alt="" title="ਓਮ ਪੁਰੀ ਦੀ ਦਿਲ ਦਾ ਦੌਰਾ ਪੈਣ ਨਾਲ ਮੌਤ ਬਾਦਲ ਵੱਲੋਂ ਮੌਤ &#8216;ਤੇ ਦੁੱਖ ਦਾ ਪ੍ਰਗਟਾਵਾ"/></a></div>                <a href="http://charhdikala.com/?cat=15" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2393" rel="bookmark" title="ਓਮ ਪੁਰੀ ਦੀ ਦਿਲ ਦਾ ਦੌਰਾ ਪੈਣ ਨਾਲ ਮੌਤ ਬਾਦਲ ਵੱਲੋਂ ਮੌਤ &#8216;ਤੇ ਦੁੱਖ ਦਾ ਪ੍ਰਗਟਾਵਾ">ਓਮ ਪੁਰੀ ਦੀ ਦਿਲ ਦਾ ਦੌਰਾ ਪੈਣ ਨਾਲ ਮੌਤ ਬਾਦਲ ਵੱਲੋਂ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=878" rel="bookmark" title="ਸੈਂਸਰ ਬੋਰਡ ਵੱਲੋਂ &#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217;  ਫ਼ਿਲਮ &#8216;ਏ&#8217; ਸਰਟੀਫਿਕੇਟ ਨਾਲ ਪਾਸ  ਫਿਲਮ ਇੰਟਰਨੈੱਟ &#8216;ਤੇ ਹੋਈ ਲੀਕ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/06/udta-punja-580x346-2-218x150.jpg" alt="" title="ਸੈਂਸਰ ਬੋਰਡ ਵੱਲੋਂ &#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217;  ਫ਼ਿਲਮ &#8216;ਏ&#8217; ਸਰਟੀਫਿਕੇਟ ਨਾਲ ਪਾਸ  ਫਿਲਮ ਇੰਟਰਨੈੱਟ &#8216;ਤੇ ਹੋਈ ਲੀਕ"/></a></div>                <a href="http://charhdikala.com/?cat=15" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=878" rel="bookmark" title="ਸੈਂਸਰ ਬੋਰਡ ਵੱਲੋਂ &#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217;  ਫ਼ਿਲਮ &#8216;ਏ&#8217; ਸਰਟੀਫਿਕੇਟ ਨਾਲ ਪਾਸ  ਫਿਲਮ ਇੰਟਰਨੈੱਟ &#8216;ਤੇ ਹੋਈ ਲੀਕ">ਸੈਂਸਰ ਬੋਰਡ ਵੱਲੋਂ &#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217;  ਫ਼ਿਲਮ &#8216;ਏ&#8217; ਸਰਟੀਫਿਕੇਟ ਨਾਲ ਪਾਸ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=845" rel="bookmark" title="&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; &#8216;ਤੇ ਬੰਬੇ ਹਾਈਕੋਰਟ ਦਾ ਵੱਡਾ ਫੈਸਲਾ  ਸੈਂਸਰ ਬੋਰਡ ਨੂੰ ਦਿੱਤਾ ਇੱਕ ਕੱਟ ਨਾਲ ਫ਼ਿਲਮ ਜਾਰੀ ਕਰਨ ਦਾ ਹੁਕਮ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/06/udta-punja-580x346-1-218x150.jpg" alt="" title="&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; &#8216;ਤੇ ਬੰਬੇ ਹਾਈਕੋਰਟ ਦਾ ਵੱਡਾ ਫੈਸਲਾ  ਸੈਂਸਰ ਬੋਰਡ ਨੂੰ ਦਿੱਤਾ ਇੱਕ ਕੱਟ ਨਾਲ ਫ਼ਿਲਮ ਜਾਰੀ ਕਰਨ ਦਾ ਹੁਕਮ"/></a></div>                <a href="http://charhdikala.com/?cat=12" class="td-post-category">Delhi</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=845" rel="bookmark" title="&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; &#8216;ਤੇ ਬੰਬੇ ਹਾਈਕੋਰਟ ਦਾ ਵੱਡਾ ਫੈਸਲਾ  ਸੈਂਸਰ ਬੋਰਡ ਨੂੰ ਦਿੱਤਾ ਇੱਕ ਕੱਟ ਨਾਲ ਫ਼ਿਲਮ ਜਾਰੀ ਕਰਨ ਦਾ ਹੁਕਮ">&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; &#8216;ਤੇ ਬੰਬੇ ਹਾਈਕੋਰਟ ਦਾ ਵੱਡਾ ਫੈਸਲਾ  ਸੈਂਸਰ ਬੋਰਡ&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=797" rel="bookmark" title="&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; ਫ਼ਿਲਮ ਦਾ ਮਾਮਲਾ  ਕੇਜਰੀਵਾਲ ਫ਼ਿਲਮ ਦੇ ਨਿਰਮਾਣ ਤੇ ਪੰਜਾਬ ਖਿਲਾਫ਼ ਸਾਜਿਸ਼ &#8216;ਚ ਆਪਣੀ ਭੂਮਿਕਾ ਸਵੀਕਾਰ ਕਰੇ: ਅਕਾਲੀ ਦਲ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/06/sadoffpc1-218x150.jpg" alt="" title="&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; ਫ਼ਿਲਮ ਦਾ ਮਾਮਲਾ  ਕੇਜਰੀਵਾਲ ਫ਼ਿਲਮ ਦੇ ਨਿਰਮਾਣ ਤੇ ਪੰਜਾਬ ਖਿਲਾਫ਼ ਸਾਜਿਸ਼ &#8216;ਚ ਆਪਣੀ ਭੂਮਿਕਾ ਸਵੀਕਾਰ ਕਰੇ: ਅਕਾਲੀ ਦਲ"/></a></div>                <a href="http://charhdikala.com/?cat=15" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=797" rel="bookmark" title="&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; ਫ਼ਿਲਮ ਦਾ ਮਾਮਲਾ  ਕੇਜਰੀਵਾਲ ਫ਼ਿਲਮ ਦੇ ਨਿਰਮਾਣ ਤੇ ਪੰਜਾਬ ਖਿਲਾਫ਼ ਸਾਜਿਸ਼ &#8216;ਚ ਆਪਣੀ ਭੂਮਿਕਾ ਸਵੀਕਾਰ ਕਰੇ: ਅਕਾਲੀ ਦਲ">&#8216;ਉੜਤਾ ਪੰਜਾਬ&#8217; ਫ਼ਿਲਮ ਦਾ ਮਾਮਲਾ  ਕੇਜਰੀਵਾਲ ਫ਼ਿਲਮ ਦੇ ਨਿਰਮਾਣ ਤੇ&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5890c0b0bb718" data-td_block_id="td_uid_6_5890c0b0bb718"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5890c0b0bb718" data-td_block_id="td_uid_6_5890c0b0bb718"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-185"><a target="_blank" href="http://www.readwhere.com/publication/744/daily-charhdikala">Daily Newspaper</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://charhdikala.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://charhdikala.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in India" class="entry-crumb" itemprop="url" href="http://charhdikala.com/?cat=9"><span itemprop="title">India</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ"><meta itemprop="url" content = "http://charhdikala.com/?p=2685">ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2685" class="post-2685 post type-post status-publish format-standard has-post-thumbnail hentry category-india category-politics" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://charhdikala.com/?cat=9">India</a></li><li class="entry-category"><a  href="http://charhdikala.com/?cat=7">Politics</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name">By <a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> - </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T16:25:58+00:00" >January 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-post-comments"><a href="http://charhdikala.com/?p=2685#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2685">12</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D2685" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A8%AC%E0%A8%9C%E0%A8%9F+%E0%A8%87%E0%A8%9C%E0%A8%B2%E0%A8%BE%E0%A8%B8-2017+%E0%A8%A6%E0%A9%80+%E0%A8%B6%E0%A9%81%E0%A8%B0%E0%A9%82%E0%A8%86%E0%A8%A4+%E0%A8%A8%E0%A9%8B%E0%A8%9F%E0%A8%AC%E0%A9%B0%E0%A8%A6%E0%A9%80+%E0%A8%A4%E0%A9%87+%E0%A8%B8%E0%A8%B0%E0%A8%9C%E0%A9%80%E0%A8%95%E0%A8%B2+%E0%A8%B8%E0%A8%9F%E0%A8%B0%E0%A8%BE%E0%A8%88%E0%A8%95+%E0%A8%B5%E0%A9%B1%E0%A8%A1%E0%A9%87+%E0%A8%95%E0%A8%A6%E0%A8%AE+%3A+%E0%A8%B0%E0%A8%BE%E0%A8%B6%E0%A8%9F%E0%A8%B0%E0%A8%AA%E0%A8%A4%E0%A9%80&url=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D2685&via=Charhdikala+Newspaper"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://charhdikala.com/?p=2685" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://charhdikala.com/?p=2685&amp;media=http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_13_33_104190000vw-ll.jpg&description=%E0%A8%AC%E0%A8%9C%E0%A8%9F+%E0%A8%87%E0%A8%9C%E0%A8%B2%E0%A8%BE%E0%A8%B8-2017+%E0%A8%A6%E0%A9%80+%E0%A8%B6%E0%A9%81%E0%A8%B0%E0%A9%82%E0%A8%86%E0%A8%A4+%E0%A8%A8%E0%A9%8B%E0%A8%9F%E0%A8%AC%E0%A9%B0%E0%A8%A6%E0%A9%80+%E0%A8%A4%E0%A9%87+%E0%A8%B8%E0%A8%B0%E0%A8%9C%E0%A9%80%E0%A8%95%E0%A8%B2+%E0%A8%B8%E0%A8%9F%E0%A8%B0%E0%A8%BE%E0%A8%88%E0%A8%95+%E0%A8%B5%E0%A9%B1%E0%A8%A1%E0%A9%87+%E0%A8%95%E0%A8%A6%E0%A8%AE+%3A+%E0%A8%B0%E0%A8%BE%E0%A8%B6%E0%A8%9F%E0%A8%B0%E0%A8%AA%E0%A8%A4%E0%A9%80" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A8%AC%E0%A8%9C%E0%A8%9F+%E0%A8%87%E0%A8%9C%E0%A8%B2%E0%A8%BE%E0%A8%B8-2017+%E0%A8%A6%E0%A9%80+%E0%A8%B6%E0%A9%81%E0%A8%B0%E0%A9%82%E0%A8%86%E0%A8%A4+%E0%A8%A8%E0%A9%8B%E0%A8%9F%E0%A8%AC%E0%A9%B0%E0%A8%A6%E0%A9%80+%E0%A8%A4%E0%A9%87+%E0%A8%B8%E0%A8%B0%E0%A8%9C%E0%A9%80%E0%A8%95%E0%A8%B2+%E0%A8%B8%E0%A8%9F%E0%A8%B0%E0%A8%BE%E0%A8%88%E0%A8%95+%E0%A8%B5%E0%A9%B1%E0%A8%A1%E0%A9%87+%E0%A8%95%E0%A8%A6%E0%A8%AE+%3A+%E0%A8%B0%E0%A8%BE%E0%A8%B6%E0%A8%9F%E0%A8%B0%E0%A8%AA%E0%A8%A4%E0%A9%80 - http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D2685" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_13_33_104190000vw-ll.jpg" data-caption=""><img width="500" height="357" itemprop="image" class="entry-thumb td-modal-image" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_13_33_104190000vw-ll.jpg" alt="" title="2017_1image_13_33_104190000vw-ll"/></a></div>
        <p>ਨਵੀਂ ਦਿੱਲੀ, 31 ਜਨਵਰੀ (ਚ.ਨ.ਸ.) : ਅੱਜ ਬਜਟ ਸੈਸ਼ਨ ਦੇ ਪਹਿਲੇ ਦਿਨ ਦੀ ਸ਼ੁਰੂਆਤ ਹੋ ਗਈ। ਰਾਸ਼ਟਰਪਤੀ ਸ੍ਰੀ ਪ੍ਰਣਬ ਮੁਖਰਜੀ ਨੇ ਸੰਸਦ ਭਵਨ ਦੇ ਸੈਂਟਰਲ ਹਾਲ &#8216;ਚ ਦੋਹਾਂ ਸਦਨਾਂ ਨੂੰ ਸੰਯੁਕਤ ਤੌਰ &#8216;ਤੇ ਸੰਬੋਧਨ ਕੀਤਾ। ਹਰ ਸਾਲ ਦੀ ਤਰ੍ਹਾਂ ਇਸ ਸਾਲ ਵੀ ਰਾਸ਼ਟਰਪਤੀ ਨੇ ਸਰਕਾਰ ਦੀਆਂ ਨੀਤੀਆਂ ਅਤੇ ਉਪਲੱਬਧੀਆਂ ਦਾ ਲੇਖਾ-ਜੋਖਾ ਦੱਸਿਆ। ਰਾਸ਼ਟਰਪਤੀ ਨੇ ਕਿਹਾ ਕਿ ਇਹ ਇਜਲਾਸ ਇਤਿਹਾਸਕ ਹੈ, ਪਹਿਲੀ ਵਾਰ ਸਮੇਂ ਤੋਂ ਪਹਿਲਾਂ ਬਜਟ ਸੈਸ਼ਨ ਸ਼ੁਰੂ ਹੋ ਰਿਹਾ ਹੈ।<br />
ਆਪਣੇ ਸੰਬੋਧਨ ਦੌਰਾਨ ਰਾਸ਼ਟਰਪਤੀ ਨੇ ਨੋਟਬੰਦੀ ਨੂੰ ਵੱਡਾ ਫੈਸਲਾ ਦੱਸਦੇ ਹੋਏ ਕਿਹਾ ਕਿ ਨੋਟਬੰਦੀ ਕਾਰਨ ਕਾਲੇ ਧਨ ਅਤੇ ਅੱਤਵਾਦੀ ਸਰਗਰਮੀਆਂ &#8216;ਤੇ ਰੋਕ ਲਾਉਣ ਦੀ ਕੋਸ਼ਿਸ਼ ਕੀਤੀ ਗਈ। 8 ਨਵੰਬਰ ਨੂੰ ਮੇਰੀ ਸਰਕਾਰ ਨੇ ਨੋਟਬੰਦੀ ਦਾ ਵੱਡਾ ਫੈਸਲਾ ਲਿਆ, ਕਾਲੇ ਧਨ ਖਿਲਾਫ ਜੰਗ &#8216;ਚ ਇਹ ਇਕ ਵੱਡਾ ਫੈਸਲਾ ਸੀ। ਕਾਲੇ ਧਨ ਅਤੇ ਬੇਨਾਮੀ ਜਾਇਦਾਦ &#8216;ਤੇ ਲਗਾਮ ਕੱਸਣ ਲਈ ਸਰਕਾਰ ਨੇ ਕਈ ਕੰਮ ਕੀਤੇ। ਕਾਲੇ ਧਨ ਲਈ ਮਾਰੀਸ਼ਸ ਮਾਰਗ ਨੂੰ ਬੰਦ ਕੀਤਾ ਗਿਆ। ਕਾਲੇ ਧਨ &#8216;ਤੇ ਲਗਾਮ ਲਾਉਣ ਲਈ ਵਿਸ਼ੇਸ਼ ਜਾਂਚ ਟੀਮ (ਐਸ.ਆਈ.ਟੀ.) ਦਾ ਗਠਨ ਕੀਤਾ ਗਿਆ। ਰਾਸ਼ਟਰਪਤੀ ਪ੍ਰਣਬ ਮੁਖਰਜੀ ਨੇ ਕਿਹਾ ਕਿ ਸਰਕਾਰ ਨੇ ਡਿਜੀਟਲ ਲੈਣ-ਦੇਣ ਨੂੰ ਵਧਾ ਦਿੱਤਾ ਅਤੇ ਜਲਦੀ ਹੀ ਆਧਾਰ ਭੁਗਤਾਨ ਸਿਸਟਮ ਸ਼ੁਰੂ ਹੋਵੇਗਾ। ਡਿਜੀਟਲ ਲੈਣ-ਦੇਣ ਲਈ &#8216;ਭੀਮ ਐਪ&#8217; ਬਾਬਾ ਸਾਹਬ ਅੰਬੇਦਕਰ ਨੂੰ ਸ਼ਰਧਾਂਜਲੀ ਹੈ। ਉਨ੍ਹਾਂ ਕਿਹਾ ਕਿ ਅੱਤਵਾਦ ਦੁਨੀਆ ਲਈ ਸਭ ਤੋਂ ਵੱਡਾ ਖਤਰਾ ਹੈ। ਜੰਮੂ-ਕਸ਼ਮੀਰ ਸਪਾਂਸਰ ਅੱਤਵਾਦ ਦਾ ਸ਼ਿਕਾਰ ਹੈ। ਦੇਸ਼ ਚਾਰ ਦਹਾਕਿਆਂ ਤੋਂ ਅੱਤਵਾਦ ਨਾਲ ਜੂਝ ਰਿਹਾ ਹੈ। ਅਸੀਂ ਦੂਜੇ ਦੇਸ਼ਾਂ ਨਾਲ ਮਿਲ ਕੇ ਅੱਤਵਾਦ ਦਾ ਸਾਹਮਣਾ ਕਰ ਰਹੇ ਹਾਂ। ਸਤੰਬਰ 2016 &#8216;ਚ ਸਾਡੀ ਸਰਕਾਰ ਨੇ ਸਫਲ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਕਰਕੇ ਸਰਹੱਦਾਂ &#8216;ਤੇ ਅੱਤਵਾਦ ਖਿਲਾਫ ਵੱਡਾ ਕਦਮ ਚੁੱਕਿਆ। ਫੌਜ ਦੀ ਬਹਾਦਰੀ &#8216;ਤੇ ਸਾਨੂੰ ਮਾਣ ਹੈ, ਮੇਰੀ ਸਰਕਾਰ ਨੇ &#8216;ਵਨ ਰੈਂਕ ਵਨ ਪੈਨਸ਼ਨ&#8217; ਦੀ ਲੰਬੇ ਸਮੇਂ ਤੋ ਚੱਲੀ ਆ ਰਹੀ ਮੰਗ ਨੂੰ ਪੂਰਾ ਕੀਤਾ।<br />
ਰਾਸ਼ਟਰਪਤੀ ਨੇ ਕਿਹਾ ਕਿ ਸਰਕਾਰ ਗਰੀਬਾਂ ਲਈ ਕੰਮ ਕਰ ਰਹੀ ਹੈ। ਗਰੀਬਾਂ ਲਈ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਆਵਾਸ ਯੋਜਨਾ ਚਲਾਈ ਗਈ। ਗ੍ਰਾਮ ਜਯੋਤੀ ਯੋਜਨਾ ਨਾਲ ਪਿੰਡਾਂ ਦਾ ਹਨ੍ਹੇਰਾ ਦੂਰ ਕੀਤਾ ਗਿਆ। ਸਰਕਾਰ ਦੀਆਂ ਉਪਲੱਬਧੀਆਂ ਦੱਸਦੇ ਹੋਏ ਉਨ੍ਹਾਂ ਨੇ ਕਿਹਾ ਕਿ 26 ਕਰੋੜ ਜਨਧਨ ਖਾਤੇ ਖੋਲ੍ਹੇ ਗਏ। ਸਾਡੀ ਸਰਕਾਰ ਸਾਰਿਆਂ ਨੂੰ ਘਰ ਦੇਣ ਦੀ ਦਿਸ਼ਾ &#8216;ਚ ਤੇਜ਼ੀ ਨਾਲ ਕੰਮ ਕਰ ਰਹੀ ਹੈ। ਗ੍ਰਾਮ ਜਯੋਤੀ ਯੋਜਨਾ ਤਹਿਤ ਪਿੰਡਾਂ ਦਾ ਹਨ੍ਹੇਰਾ ਦੂਰ ਕੀਤਾ ਜਾ ਰਿਹਾ ਹੈ। 11 ਹਜ਼ਾਰ ਪਿੰਡਾਂ &#8216;ਚ ਬਿਜਲੀ ਪਹੁੰਚਾਈ ਗਈ। 1.5 ਕਰੋੜ ਲੋਕਾਂ ਨੂੰ ਮੁਫਤ ਗੈਸ ਕੁਨੈਕਸ਼ਨ ਦਿੱਤੇ ਗਏ। 1.2 ਕਰੋੜ ਲੋਕਾਂ ਨੇ ਗੈਸ ਸਬਸਿਡੀ ਛੱਡੀ। ਸਾਡੀ ਸਰਕਾਰ ਦਾ ਟੀਚਾ ਸਭ ਦਾ ਸਾਥ ਸਭ ਦਾ ਵਿਕਾਸ ਹੈ। ਪ੍ਰਣਬ ਮੁਖਰਜੀ ਨੇ ਮੋਦੀ ਸਰਕਾਰ ਦੀ ਕਾਲੇ ਧਨ ਖਿਲਾਫ ਜੰਗ ਨੂੰ ਲੈ ਕੇ ਵਚਨਬੱਧਤਾ ਦੀ ਸ਼ਲਾਘਾ ਕੀਤੀ। ਉਨ੍ਹਾਂ ਨੇ ਕਿਹਾ ਕਿ ਦੇਸ਼ &#8216;ਚ 13 ਕਰੋੜ ਲੋਕ ਸਮਾਜਿਕ ਸੁਰੱਖਿਆ ਦੀਆਂ ਯੋਜਨਾਵਾਂ ਨਾਲ ਜੁੜੇ, ਮੇਰੀ ਸਰਕਾਰ ਨੇ ਮਹਿਲਾ ਉੱਦਮੀਆਂ ਨੂੰ ਅੱਗੇ ਵਧਾਉਣ ਦਾ ਕੰਮ ਕੀਤਾ ਹੈ। ਫੌਜ &#8216;ਚ ਵੀ ਮਹਿਲਾਵਾਂ ਨੂੰ ਬਰਾਬਰ ਦਾ ਮੌਕਾ ਮਿਲਿਆ ਹੈ। ਜਣੇਪਾ ਛੁੱਟੀ 12 ਹਫਤੇ ਤੋਂ ਵਧਾ ਕੇ 26 ਹਫਤੇ ਕੀਤੀ ਗਈ। ਪਹਿਲੀ ਵਾਰ 3 ਮਹਿਲਾਵਾਂ ਲੜਾਕੂ ਪਾਇਲਟ ਬਣੀਆਂ। ਨੌਜਵਾਨਾਂ ਦੇ ਹੁਨਰ ਵਿਕਾਸ ਲਈ 24 ਹਜ਼ਾਰ ਕਰੋੜ ਖਰਚ ਕੀਤੇ ਗਏ। ਛੋਟੇ ਉਦਯੋਗਾਂ ਦੇ ਵਿਕਾਸ ਲਈ 2 ਲੱਖ ਕਰੋੜ ਰੁਪਏ ਦਿੱਤੇ ਗਏ। ਰਾਸ਼ਟਰਪਤੀ ਨੇ ਕਿਹਾ ਕਿ ਸਰਕਾਰ ਦੇਸ਼ ਦੇ ਕਿਸਾਨਾਂ ਦੀ ਆਰਥਿਕ ਸਥਿਤੀ ਨੂੰ ਹੋਰ ਮਜ਼ਬੂਤ ਕਰਨ ਲਈ ਵਿਸ਼ੇਸ਼ ਧਿਆਨ ਦੇ ਰਹੀ ਹੈ ਅਤੇ ਖੇਤੀ ਦੇ ਵਿਕਾਸ ਲਈ ਅਨੇਕ ਯੋਜਨਾਵਾਂ ਸ਼ੁਰੂ ਕੀਤੀਆਂ ਗਈਆਂ ਹਨ। ਸ਼੍ਰੀ ਮੁਖਰਜੀ ਨੇ ਕਿਹਾ ਕਿ 2016 &#8216;ਚ ਮਾਨਸੂਨ ਵਧੀਆ ਰਹਿਣ ਨਾਲ ਖਰੀਦ ਫਸਲ ਦੀ ਪੈਦਾਵਾਰ &#8216;ਚ ਵਾਧਾ ਹੋਇਆ, ਰਬੀ ਦੀ ਬੀਜਾਈ ਵੀ ਪਿਛਲੇ ਸਾਲ ਦੀ ਤੁਲਨਾ &#8216;ਚ ਛੇ ਫੀਸਦੀ ਵਧ ਭੂਮੀ &#8216;ਤੇ ਕੀਤੀ ਗਈ ਹੈ। ਸਰਕਾਰ ਕਿਸਾਨਾਂ ਨੂੰ ਬੀਜਾਈ ਲਈ ਸਮੇਂ ਨਾਲ ਲੋੜੀਦੀ</p>
<p>ਮਾਤਰਾ &#8216;ਚ ਉੱਚਿਤ ਮੁੱਲ &#8216;ਤੇ ਬੀਜ ਅਤੇ ਖਾਦ ਉੱਪਲਬਧ ਕਰਵਾਉਣ ਨਾਲ ਹੀ ਉਨ੍ਹਾਂ ਦੀ ਪੈਦਾਵਾਰ ਦਾ ਬਿਹਤਰ ਮੁੱਲ ਵੀ ਦੇ ਰਹੀ ਹੈ। ਉਨ੍ਹਾਂ ਨੇ ਕਿਹਾ ਕਿ ਸਰਕਾਰ ਨੇ ਕਿਸਾਨਾਂ ਲਈ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਫਸਲ ਬੀਮਾ ਯੋਜਨਾ ਸ਼ੁਰੂ ਕਰਨ ਦੇ ਨਾਲ ਹੀ ਉਨ੍ਹਾਂ ਨੂੰ ਸਸਤਾ ਲੋਨ ਉਪਲੱਬਧ ਕਰਵਾਉ ਦੇ ਲਈ ਇੰਤਜ਼ਾਮ ਕੀਤੇ ਹਨ। ਕਿਸਾਨ ਕ੍ਰੈਡਿਟ ਕਾਰਡ ਨੂੰ ਰੁਪਏ ਕਾਰਡ &#8216;ਚ ਤਬਦੀਲ ਕੀਤਾ ਗਿਆ ਹੈ। ਪਿਛਲੇ ਦੋ ਸਾਲਾਂ ਦੌਰਾਨ ਪ੍ਰਧਾਨ ਮੰਤਰੀ ਖੇਤੀ ਸਿੰਚਾਈ ਯੋਜਨਾ ਦੇ ਤਹਿਤ 12.07 ਲੱਖ ਹੈਕਟੇਅਰ ਭੂਮੀ ਨੂੰ ਲਿਆਇਆ ਗਿਆ ਹੈ। ਸ਼੍ਰੀ ਮੁਖਰਜੀ ਨੇ ਕਿਹਾ ਕਿ ਦਾਲਾਂ ਦੀਆਂ ਕੀਮਤਾਂ ਨੂੰ ਰੋਕਣ ਲਈ ਕਦਮ ਚੁੱਕੇ ਗਏ। ਦੇਸ਼ &#8216;ਚ ਦਾਲਾਂ ਦੀ ਪੈਦਾਵਾਰ ਵਧਾਉਣ ਦੀ ਦਿਸ਼ਾਂ &#8216;ਚ ਕੋਸ਼ਿਸ਼ ਕੀਤੀ ਗਈ। ਕਿਸਾਨਾਂ ਨੂੰ ਦਾਲਾਂ ਦਾ ਉੱਚਿਤ ਮੁੱਲ ਦੇਣ ਦੇ ਨਾਲ ਹੀ 20 ਲੱਖ ਟਨ ਦਾ ਬਫਰ ਸਟਾਕ ਬਣਾਇਆ ਗਿਆ। ਕਿਸਾਨਾਂ ਤੋਂ ਅੱਠ ਲੱਖ ਟਨ ਦਾਲਾਂ ਦੀ ਖਰੀਦ ਕੀਤੀ ਗਈ।</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom "><div class="td-all-devices"><a href="#"><img src="http://charhdikala.com/wp-content/uploads/2016/04/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D2685" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%A8%AC%E0%A8%9C%E0%A8%9F+%E0%A8%87%E0%A8%9C%E0%A8%B2%E0%A8%BE%E0%A8%B8-2017+%E0%A8%A6%E0%A9%80+%E0%A8%B6%E0%A9%81%E0%A8%B0%E0%A9%82%E0%A8%86%E0%A8%A4+%E0%A8%A8%E0%A9%8B%E0%A8%9F%E0%A8%AC%E0%A9%B0%E0%A8%A6%E0%A9%80+%E0%A8%A4%E0%A9%87+%E0%A8%B8%E0%A8%B0%E0%A8%9C%E0%A9%80%E0%A8%95%E0%A8%B2+%E0%A8%B8%E0%A8%9F%E0%A8%B0%E0%A8%BE%E0%A8%88%E0%A8%95+%E0%A8%B5%E0%A9%B1%E0%A8%A1%E0%A9%87+%E0%A8%95%E0%A8%A6%E0%A8%AE+%3A+%E0%A8%B0%E0%A8%BE%E0%A8%B6%E0%A8%9F%E0%A8%B0%E0%A8%AA%E0%A8%A4%E0%A9%80&url=http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D2685&via=Charhdikala+Newspaper"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://charhdikala.com/?p=2685" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://charhdikala.com/?p=2685&amp;media=http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_13_33_104190000vw-ll.jpg&description=%E0%A8%AC%E0%A8%9C%E0%A8%9F+%E0%A8%87%E0%A8%9C%E0%A8%B2%E0%A8%BE%E0%A8%B8-2017+%E0%A8%A6%E0%A9%80+%E0%A8%B6%E0%A9%81%E0%A8%B0%E0%A9%82%E0%A8%86%E0%A8%A4+%E0%A8%A8%E0%A9%8B%E0%A8%9F%E0%A8%AC%E0%A9%B0%E0%A8%A6%E0%A9%80+%E0%A8%A4%E0%A9%87+%E0%A8%B8%E0%A8%B0%E0%A8%9C%E0%A9%80%E0%A8%95%E0%A8%B2+%E0%A8%B8%E0%A8%9F%E0%A8%B0%E0%A8%BE%E0%A8%88%E0%A8%95+%E0%A8%B5%E0%A9%B1%E0%A8%A1%E0%A9%87+%E0%A8%95%E0%A8%A6%E0%A8%AE+%3A+%E0%A8%B0%E0%A8%BE%E0%A8%B6%E0%A8%9F%E0%A8%B0%E0%A8%AA%E0%A8%A4%E0%A9%80" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%A8%AC%E0%A8%9C%E0%A8%9F+%E0%A8%87%E0%A8%9C%E0%A8%B2%E0%A8%BE%E0%A8%B8-2017+%E0%A8%A6%E0%A9%80+%E0%A8%B6%E0%A9%81%E0%A8%B0%E0%A9%82%E0%A8%86%E0%A8%A4+%E0%A8%A8%E0%A9%8B%E0%A8%9F%E0%A8%AC%E0%A9%B0%E0%A8%A6%E0%A9%80+%E0%A8%A4%E0%A9%87+%E0%A8%B8%E0%A8%B0%E0%A8%9C%E0%A9%80%E0%A8%95%E0%A8%B2+%E0%A8%B8%E0%A8%9F%E0%A8%B0%E0%A8%BE%E0%A8%88%E0%A8%95+%E0%A8%B5%E0%A9%B1%E0%A8%A1%E0%A9%87+%E0%A8%95%E0%A8%A6%E0%A8%AE+%3A+%E0%A8%B0%E0%A8%BE%E0%A8%B6%E0%A8%9F%E0%A8%B0%E0%A8%AA%E0%A8%A4%E0%A9%80 - http%3A%2F%2Fcharhdikala.com%2F%3Fp%3D2685" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://charhdikala.com/?p=2685&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://charhdikala.com/?p=2685" data-text="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://charhdikala.com/?p=2682">ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a itemprop="author" href="http://charhdikala.com/?author=1"><img alt='' src='http://2.gravatar.com/avatar/5f1dcab4605142041395fb38029e34f0?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5f1dcab4605142041395fb38029e34f0?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-01-31T16:25:58+00:00"><meta itemprop="headline " content="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_13_33_104190000vw-ll.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_7_5890c0b0cd0aa = new tdBlock();
block_td_uid_7_5890c0b0cd0aa.id = "td_uid_7_5890c0b0cd0aa";
block_td_uid_7_5890c0b0cd0aa.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_7_5890c0b0cd0aa_rand","td_column_number":3,"live_filter_cur_post_id":2685,"live_filter_cur_post_author":"1"}';
block_td_uid_7_5890c0b0cd0aa.td_column_number = "3";
block_td_uid_7_5890c0b0cd0aa.block_type = "td_block_related_posts";
block_td_uid_7_5890c0b0cd0aa.post_count = "3";
block_td_uid_7_5890c0b0cd0aa.found_posts = "533";
block_td_uid_7_5890c0b0cd0aa.header_color = "";
block_td_uid_7_5890c0b0cd0aa.ajax_pagination_infinite_stop = "";
block_td_uid_7_5890c0b0cd0aa.max_num_pages = "178";
tdBlocksArray.push(block_td_uid_7_5890c0b0cd0aa);
</script><div class="td_block_wrap td_block_related_posts td_uid_7_5890c0b0cd0aa_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_8_5890c0b0d08f1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5890c0b0cd0aa" href="#">RELATED ARTICLES</a><a id="td_uid_9_5890c0b0d0933" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5890c0b0cd0aa" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_7_5890c0b0cd0aa class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2682" rel="bookmark" title="ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_22_19_4109800002017_1image_22_10_018631163hafizsadeed-ll-ll-218x150.jpg" alt="" title="ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2682" rel="bookmark" title="ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ">ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2679" rel="bookmark" title="ਜੇਤਲੀ ਵੱਲੋਂ ਆਰਥਿਕ ਸਰਵੇਖਣ ਪੇਸ਼ ਵਿਕਾਸ ਦਰ 6.75-7.50 ਫੀਸਦੀ ਰਹਿਣ ਦੀ ਸੰਭਾਵਨਾ ਪ੍ਰਗਟ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/arun-218x150.jpg" alt="" title="ਜੇਤਲੀ ਵੱਲੋਂ ਆਰਥਿਕ ਸਰਵੇਖਣ ਪੇਸ਼ ਵਿਕਾਸ ਦਰ 6.75-7.50 ਫੀਸਦੀ ਰਹਿਣ ਦੀ ਸੰਭਾਵਨਾ ਪ੍ਰਗਟ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2679" rel="bookmark" title="ਜੇਤਲੀ ਵੱਲੋਂ ਆਰਥਿਕ ਸਰਵੇਖਣ ਪੇਸ਼ ਵਿਕਾਸ ਦਰ 6.75-7.50 ਫੀਸਦੀ ਰਹਿਣ ਦੀ ਸੰਭਾਵਨਾ ਪ੍ਰਗਟ">ਜੇਤਲੀ ਵੱਲੋਂ ਆਰਥਿਕ ਸਰਵੇਖਣ ਪੇਸ਼ ਵਿਕਾਸ ਦਰ 6.75-7.50 ਫੀਸਦੀ ਰਹਿਣ ਦੀ ਸੰਭਾਵਨਾ ਪ੍ਰਗਟ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2676" rel="bookmark" title="ਮੋਦੀ ਨੇ ਸੰਸਦ ਦਾ ਕੰਮਕਾਜ ਸੁਚਾਰੂ ਢੰਗ ਨਾਲ ਚੱਲਣ ਦੀ ਉਮੀਦ ਪ੍ਰਗਟਾਈ"><img width="218" height="150" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/Modi-218x150.jpg" alt="" title="ਮੋਦੀ ਨੇ ਸੰਸਦ ਦਾ ਕੰਮਕਾਜ ਸੁਚਾਰੂ ਢੰਗ ਨਾਲ ਚੱਲਣ ਦੀ ਉਮੀਦ ਪ੍ਰਗਟਾਈ"/></a></div>                <a href="http://charhdikala.com/?cat=9" class="td-post-category">India</a>            </div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2676" rel="bookmark" title="ਮੋਦੀ ਨੇ ਸੰਸਦ ਦਾ ਕੰਮਕਾਜ ਸੁਚਾਰੂ ਢੰਗ ਨਾਲ ਚੱਲਣ ਦੀ ਉਮੀਦ ਪ੍ਰਗਟਾਈ">ਮੋਦੀ ਨੇ ਸੰਸਦ ਦਾ ਕੰਮਕਾਜ ਸੁਚਾਰੂ ਢੰਗ ਨਾਲ ਚੱਲਣ ਦੀ ਉਮੀਦ ਪ੍ਰਗਟਾਈ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5890c0b0cd0aa" data-td_block_id="td_uid_7_5890c0b0cd0aa"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5890c0b0cd0aa" data-td_block_id="td_uid_7_5890c0b0cd0aa"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap ">
                <h4 class="block-title"><span>NO COMMENTS</span></h4>
            </div>

            				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=2685#respond" style="display:none;">Cancel reply</a></small></h3>				<form action="http://charhdikala.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<div class="clearfix"></div>
				<p class="comment-form-input-wrap">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
		        </p><p class="comment-form-input-wrap">
			            <span class="comment-req-wrap">
			            	<input class="" id="author" name="author" placeholder="Name:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <span class="comment-req-wrap"><input class="" id="email" name="email" placeholder="Email:" type="text" value="" size="30" /></span></p>
<p class="comment-form-input-wrap">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2685' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#"><img src="http://charhdikala.com/wp-content/uploads/2016/04/rec300.jpg"/></a></div></div><script>var block_td_uid_10_5890c0b0d495d = new tdBlock();
block_td_uid_10_5890c0b0d495d.id = "td_uid_10_5890c0b0d495d";
block_td_uid_10_5890c0b0d495d.atts = '{"sort":"random_posts","custom_title":"LATEST NEWS","limit":"3","header_color":"","class":"td_block_widget td_uid_10_5890c0b0d495d_rand"}';
block_td_uid_10_5890c0b0d495d.td_column_number = "1";
block_td_uid_10_5890c0b0d495d.block_type = "td_block_18";
block_td_uid_10_5890c0b0d495d.post_count = "3";
block_td_uid_10_5890c0b0d495d.found_posts = "780";
block_td_uid_10_5890c0b0d495d.header_color = "";
block_td_uid_10_5890c0b0d495d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5890c0b0d495d.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_10_5890c0b0d495d);
</script><div class="td_block_wrap td_block_18 td_block_widget td_uid_10_5890c0b0d495d_rand td-pb-border-top"><h4 class="block-title"><span>LATEST NEWS</span></h4><div id=td_uid_10_5890c0b0d495d class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://charhdikala.com/?p=1243" rel="bookmark" title="ਮੋਦੀ ਵੱਲੋਂ ਸਮ੍ਰਿਤੀ ਨੂੰ ਇੱਕ ਹੋਰ ਵੱਡਾ ਝਟਕਾ ਸੰਸਦੀ ਮੁੱਦਿਆਂ &#8216;ਤੇ ਬਣੀ ਕੈਬਨਿਟ ਕਮੇਟੀ &#8216;ਚੋਂ ਕੀਤਾ ਬਾਹਰ"><img width="267" height="385" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/07/smriti-irani-narendra-mod-580x395-267x385.jpg" alt="" title="ਮੋਦੀ ਵੱਲੋਂ ਸਮ੍ਰਿਤੀ ਨੂੰ ਇੱਕ ਹੋਰ ਵੱਡਾ ਝਟਕਾ ਸੰਸਦੀ ਮੁੱਦਿਆਂ &#8216;ਤੇ ਬਣੀ ਕੈਬਨਿਟ ਕਮੇਟੀ &#8216;ਚੋਂ ਕੀਤਾ ਬਾਹਰ"/></a></div>
                <div class="td-module-meta-info">
                    <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=1243" rel="bookmark" title="ਮੋਦੀ ਵੱਲੋਂ ਸਮ੍ਰਿਤੀ ਨੂੰ ਇੱਕ ਹੋਰ ਵੱਡਾ ਝਟਕਾ ਸੰਸਦੀ ਮੁੱਦਿਆਂ &#8216;ਤੇ ਬਣੀ ਕੈਬਨਿਟ ਕਮੇਟੀ &#8216;ਚੋਂ ਕੀਤਾ ਬਾਹਰ">ਮੋਦੀ ਵੱਲੋਂ ਸਮ੍ਰਿਤੀ ਨੂੰ ਇੱਕ ਹੋਰ ਵੱਡਾ ਝਟਕਾ ਸੰਸਦੀ ਮੁੱਦਿਆਂ &#8216;ਤੇ ਬਣੀ ਕੈਬਨਿਟ ਕਮੇਟੀ &#8216;ਚੋਂ ਕੀਤਾ ਬਾਹਰ</a></h3>                                        <span class="td-author-date">
                        <div class="td-post-author-name"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> <span>-</span> </div>                        <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-07-16T16:23:38+00:00" >July 16, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                        <div class="td-module-comments"><a href="http://charhdikala.com/?p=1243#respond">0</a></div>                    </span>
                </div>
            </div>

            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-07-16T16:23:38+00:00"><meta itemprop="headline " content="ਮੋਦੀ ਵੱਲੋਂ ਸਮ੍ਰਿਤੀ ਨੂੰ ਇੱਕ ਹੋਰ ਵੱਡਾ ਝਟਕਾ ਸੰਸਦੀ ਮੁੱਦਿਆਂ &#039;ਤੇ ਬਣੀ ਕੈਬਨਿਟ ਕਮੇਟੀ &#039;ਚੋਂ ਕੀਤਾ ਬਾਹਰ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/07/smriti-irani-narendra-mod-580x395.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2386" rel="bookmark" title="ਬਿਹਾਰ &#8216;ਚ ਬਣੇਗਾ &#8216;ਗੁਰੂ ਸਰਕਟ&#8217; ਅਤੇ ਵਿਸ਼ੇਸ਼ ਕੇਂਦਰ : ਨਿਤਿਸ਼ ਕੁਮਾਰ"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/Untitled-1-80x60.jpg" alt="" title="ਬਿਹਾਰ &#8216;ਚ ਬਣੇਗਾ &#8216;ਗੁਰੂ ਸਰਕਟ&#8217; ਅਤੇ ਵਿਸ਼ੇਸ਼ ਕੇਂਦਰ : ਨਿਤਿਸ਼ ਕੁਮਾਰ"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2386" rel="bookmark" title="ਬਿਹਾਰ &#8216;ਚ ਬਣੇਗਾ &#8216;ਗੁਰੂ ਸਰਕਟ&#8217; ਅਤੇ ਵਿਸ਼ੇਸ਼ ਕੇਂਦਰ : ਨਿਤਿਸ਼ ਕੁਮਾਰ">ਬਿਹਾਰ &#8216;ਚ ਬਣੇਗਾ &#8216;ਗੁਰੂ ਸਰਕਟ&#8217; ਅਤੇ ਵਿਸ਼ੇਸ਼ ਕੇਂਦਰ : ਨਿਤਿਸ਼ ਕੁਮਾਰ</a></h3>                <div class="td-module-meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-05T16:18:46+00:00" >January 5, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-01-05T16:18:46+00:00"><meta itemprop="headline " content="ਬਿਹਾਰ &#039;ਚ ਬਣੇਗਾ &#039;ਗੁਰੂ ਸਰਕਟ&#039; ਅਤੇ ਵਿਸ਼ੇਸ਼ ਕੇਂਦਰ : ਨਿਤਿਸ਼ ਕੁਮਾਰ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/01/Untitled-1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

            <div class="td-module-thumb"><a href="http://charhdikala.com/?p=1570" rel="bookmark" title="ਪਟਿਆਲਾ : ਗੈਸਟ ਹਾਊਸ &#8216;ਚ ਠਹਿਰੇ ਦੋ ਨੌਜਵਾਨਾਂ ਦੀ ਭੇਤਭਰੀ ਹਾਲਤ &#8216;ਚ ਮੌਤ"><img width="80" height="60" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/08/vlcsnap-2016-08-14-16h47m59s137-80x60.jpg" alt="" title="ਪਟਿਆਲਾ : ਗੈਸਟ ਹਾਊਸ &#8216;ਚ ਠਹਿਰੇ ਦੋ ਨੌਜਵਾਨਾਂ ਦੀ ਭੇਤਭਰੀ ਹਾਲਤ &#8216;ਚ ਮੌਤ"/></a></div>
            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=1570" rel="bookmark" title="ਪਟਿਆਲਾ : ਗੈਸਟ ਹਾਊਸ &#8216;ਚ ਠਹਿਰੇ ਦੋ ਨੌਜਵਾਨਾਂ ਦੀ ਭੇਤਭਰੀ ਹਾਲਤ &#8216;ਚ ਮੌਤ">ਪਟਿਆਲਾ : ਗੈਸਟ ਹਾਊਸ &#8216;ਚ ਠਹਿਰੇ ਦੋ ਨੌਜਵਾਨਾਂ ਦੀ ਭੇਤਭਰੀ ਹਾਲਤ &#8216;ਚ ਮੌਤ</a></h3>                <div class="td-module-meta-info">
                                                            <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-08-14T17:28:02+00:00" >August 14, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                                    </div>
            </div>
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-08-14T17:28:02+00:00"><meta itemprop="headline " content="ਪਟਿਆਲਾ : ਗੈਸਟ ਹਾਊਸ &#039;ਚ ਠਹਿਰੇ ਦੋ ਨੌਜਵਾਨਾਂ ਦੀ ਭੇਤਭਰੀ ਹਾਲਤ &#039;ਚ ਮੌਤ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/08/vlcsnap-2016-08-14-16h47m59s137.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        </div></div> <!-- ./block --><script>var block_td_uid_11_5890c0b0dd68c = new tdBlock();
block_td_uid_11_5890c0b0dd68c.id = "td_uid_11_5890c0b0dd68c";
block_td_uid_11_5890c0b0dd68c.atts = '{"sort":"random_posts","custom_title":"MUST READ","limit":"3","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_11_5890c0b0dd68c_rand"}';
block_td_uid_11_5890c0b0dd68c.td_column_number = "1";
block_td_uid_11_5890c0b0dd68c.block_type = "td_block_9";
block_td_uid_11_5890c0b0dd68c.post_count = "3";
block_td_uid_11_5890c0b0dd68c.found_posts = "780";
block_td_uid_11_5890c0b0dd68c.header_color = "";
block_td_uid_11_5890c0b0dd68c.ajax_pagination_infinite_stop = "";
block_td_uid_11_5890c0b0dd68c.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_11_5890c0b0dd68c);
</script><div class="td_block_wrap td_block_9 td_block_widget td_uid_11_5890c0b0dd68c_rand td_with_ajax_pagination td-pb-border-top"><h4 class="block-title"><span>MUST READ</span></h4><div id=td_uid_11_5890c0b0dd68c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=373" rel="bookmark" title="ਕਪਿਲ ਖਿਲਾਫ਼ ਨਰਸਾਂ ਨੇ ਥਾਣੇ  &#8216;ਚ ਦਰਜ ਕਰਵਾਈ ਸ਼ਿਕਾਇਤ">ਕਪਿਲ ਖਿਲਾਫ਼ ਨਰਸਾਂ ਨੇ ਥਾਣੇ  &#8216;ਚ ਦਰਜ ਕਰਵਾਈ ਸ਼ਿਕਾਇਤ</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-05-17T16:30:15+00:00" >May 17, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://charhdikala.com/?p=373#respond">0</a></div>                </div>
            </div>

            
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-05-17T16:30:15+00:00"><meta itemprop="headline " content="ਕਪਿਲ ਖਿਲਾਫ਼ ਨਰਸਾਂ ਨੇ ਥਾਣੇ  &#039;ਚ ਦਰਜ ਕਰਵਾਈ ਸ਼ਿਕਾਇਤ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/05/kapil-sharma-fir-570x395.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=535" rel="bookmark" title="ਚੋਣ ਕਮਿਸ਼ਨ ਵੋਟਰਾਂ ਨੂੰ ਪੈਸੇ ਵੰਡਣ ਦੇ ਮਾਮਲੇ &#8216;ਤੇ ਹੋਇਆ ਸਖ਼ਤ.">ਚੋਣ ਕਮਿਸ਼ਨ ਵੋਟਰਾਂ ਨੂੰ ਪੈਸੇ ਵੰਡਣ ਦੇ ਮਾਮਲੇ &#8216;ਤੇ ਹੋਇਆ ਸਖ਼ਤ.</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-05-28T16:15:51+00:00" >May 28, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://charhdikala.com/?p=535#respond">0</a></div>                </div>
            </div>

            
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-05-28T16:15:51+00:00"><meta itemprop="headline " content="ਚੋਣ ਕਮਿਸ਼ਨ ਵੋਟਰਾਂ ਨੂੰ ਪੈਸੇ ਵੰਡਣ ਦੇ ਮਾਮਲੇ &#039;ਤੇ ਹੋਇਆ ਸਖ਼ਤ."><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/05/2016_5image_19_00_358726390@@-ll.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap" itemscope itemtype="http://schema.org/Article">

            <div class="item-details">
                <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=1029" rel="bookmark" title="ਦੂਸਰੇ ਦਿਨ ਰਾਜਾਸਾਂਸੀ ਹਲਕੇ ਵਿਚ ਸੁਣੀਆਂ ਲੋਕਾਂ ਦੀਆਂ ਮੁਸ਼ਿਕਲਾਂ">ਦੂਸਰੇ ਦਿਨ ਰਾਜਾਸਾਂਸੀ ਹਲਕੇ ਵਿਚ ਸੁਣੀਆਂ ਲੋਕਾਂ ਦੀਆਂ ਮੁਸ਼ਿਕਲਾਂ</a></h3>
                <div class="td-module-meta-info">
                                        <div class="td-post-author-name"><a itemprop="author" href="http://charhdikala.com/?author=1">admin</a> <span>-</span> </div>                    <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-29T16:19:11+00:00" >June 29, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                    <div class="td-module-comments"><a href="http://charhdikala.com/?p=1029#respond">0</a></div>                </div>
            </div>

            
            <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-06-29T16:19:11+00:00"><meta itemprop="headline " content="ਦੂਸਰੇ ਦਿਨ ਰਾਜਾਸਾਂਸੀ ਹਲਕੇ ਵਿਚ ਸੁਣੀਆਂ ਲੋਕਾਂ ਦੀਆਂ ਮੁਸ਼ਿਕਲਾਂ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/06/DSC_3099.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_11_5890c0b0dd68c" data-td_block_id="td_uid_11_5890c0b0dd68c">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <script>var block_td_uid_12_5890c0b0e3a85 = new tdBlock();
block_td_uid_12_5890c0b0e3a85.id = "td_uid_12_5890c0b0e3a85";
block_td_uid_12_5890c0b0e3a85.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","class":"td_uid_12_5890c0b0e3a85_rand"}';
block_td_uid_12_5890c0b0e3a85.td_column_number = "1";
block_td_uid_12_5890c0b0e3a85.block_type = "td_block_7";
block_td_uid_12_5890c0b0e3a85.post_count = "3";
block_td_uid_12_5890c0b0e3a85.found_posts = "780";
block_td_uid_12_5890c0b0e3a85.header_color = "";
block_td_uid_12_5890c0b0e3a85.ajax_pagination_infinite_stop = "";
block_td_uid_12_5890c0b0e3a85.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_12_5890c0b0e3a85);
</script><div class="td_block_wrap td_block_7 td_uid_12_5890c0b0e3a85_rand td-pb-border-top"><h4 class="block-title"><span>EDITOR PICKS</span></h4><div id=td_uid_12_5890c0b0e3a85 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2685" rel="bookmark" title="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_13_33_104190000vw-ll-100x70.jpg" alt="" title="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2685" rel="bookmark" title="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ">ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ :...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T16:25:58+00:00" >January 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-01-31T16:25:58+00:00"><meta itemprop="headline " content="ਬਜਟ ਇਜਲਾਸ-2017 ਦੀ ਸ਼ੁਰੂਆਤ ਨੋਟਬੰਦੀ ਤੇ ਸਰਜੀਕਲ ਸਟਰਾਈਕ ਵੱਡੇ ਕਦਮ : ਰਾਸ਼ਟਰਪਤੀ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_13_33_104190000vw-ll.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2682" rel="bookmark" title="ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_22_19_4109800002017_1image_22_10_018631163hafizsadeed-ll-ll-100x70.jpg" alt="" title="ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2682" rel="bookmark" title="ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ">ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#8216;ਤੇ ਬੋਲਿਆ ਭਾਰਤ</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T16:23:47+00:00" >January 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-01-31T16:23:47+00:00"><meta itemprop="headline " content="ਹਾਫਿਜ਼ ਦੀ ਨਜ਼ਰਬੰਦੀ &#039;ਤੇ ਬੋਲਿਆ ਭਾਰਤ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/01/2017_1image_22_19_4109800002017_1image_22_10_018631163hafizsadeed-ll-ll.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=2679" rel="bookmark" title="ਜੇਤਲੀ ਵੱਲੋਂ ਆਰਥਿਕ ਸਰਵੇਖਣ ਪੇਸ਼ ਵਿਕਾਸ ਦਰ 6.75-7.50 ਫੀਸਦੀ ਰਹਿਣ ਦੀ ਸੰਭਾਵਨਾ ਪ੍ਰਗਟ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2017/01/arun-100x70.jpg" alt="" title="ਜੇਤਲੀ ਵੱਲੋਂ ਆਰਥਿਕ ਸਰਵੇਖਣ ਪੇਸ਼ ਵਿਕਾਸ ਦਰ 6.75-7.50 ਫੀਸਦੀ ਰਹਿਣ ਦੀ ਸੰਭਾਵਨਾ ਪ੍ਰਗਟ"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=2679" rel="bookmark" title="ਜੇਤਲੀ ਵੱਲੋਂ ਆਰਥਿਕ ਸਰਵੇਖਣ ਪੇਸ਼ ਵਿਕਾਸ ਦਰ 6.75-7.50 ਫੀਸਦੀ ਰਹਿਣ ਦੀ ਸੰਭਾਵਨਾ ਪ੍ਰਗਟ">ਜੇਤਲੀ ਵੱਲੋਂ ਆਰਥਿਕ ਸਰਵੇਖਣ ਪੇਸ਼ ਵਿਕਾਸ ਦਰ 6.75-7.50 ਫੀਸਦੀ ਰਹਿਣ ਦੀ...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2017-01-31T16:22:16+00:00" >January 31, 2017</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2017-01-31T16:22:16+00:00"><meta itemprop="headline " content="ਜੇਤਲੀ ਵੱਲੋਂ ਆਰਥਿਕ ਸਰਵੇਖਣ ਪੇਸ਼ ਵਿਕਾਸ ਦਰ 6.75-7.50 ਫੀਸਦੀ ਰਹਿਣ ਦੀ ਸੰਭਾਵਨਾ ਪ੍ਰਗਟ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2017/01/arun.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <script>var block_td_uid_13_5890c0b0e66ce = new tdBlock();
block_td_uid_13_5890c0b0e66ce.id = "td_uid_13_5890c0b0e66ce";
block_td_uid_13_5890c0b0e66ce.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","class":"td_uid_13_5890c0b0e66ce_rand"}';
block_td_uid_13_5890c0b0e66ce.td_column_number = "1";
block_td_uid_13_5890c0b0e66ce.block_type = "td_block_7";
block_td_uid_13_5890c0b0e66ce.post_count = "3";
block_td_uid_13_5890c0b0e66ce.found_posts = "780";
block_td_uid_13_5890c0b0e66ce.header_color = "";
block_td_uid_13_5890c0b0e66ce.ajax_pagination_infinite_stop = "";
block_td_uid_13_5890c0b0e66ce.max_num_pages = "260";
tdBlocksArray.push(block_td_uid_13_5890c0b0e66ce);
</script><div class="td_block_wrap td_block_7 td_uid_13_5890c0b0e66ce_rand td-pb-border-top"><h4 class="block-title"><span>POPULAR POSTS</span></h4><div id=td_uid_13_5890c0b0e66ce class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=391" rel="bookmark" title="ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#8216;ਤੇ ਹੋਇਆ ਹਮਲਾ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/05/ranjit-singh-100x70.jpg" alt="" title="ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#8216;ਤੇ ਹੋਇਆ ਹਮਲਾ"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=391" rel="bookmark" title="ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#8216;ਤੇ ਹੋਇਆ ਹਮਲਾ">ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#8216;ਤੇ ਹੋਇਆ ਹਮਲਾ</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-05-17T16:38:25+00:00" >May 17, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-05-17T16:38:25+00:00"><meta itemprop="headline " content="ਸੰਤ ਰਣਜੀਤ ਸਿੰਘ ਢੱਡਰੀਆਂ ਵਾਲੇ &#039;ਤੇ ਹੋਇਆ ਹਮਲਾ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/05/ranjit-singh.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=651" rel="bookmark" title="ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ  6 ਜੂਨ ਨੂੰ ਮਨਾਇਆ ਜਾਵੇਗਾ ਘੱਲੂਘਾਰਾ ਦਿਵਸ : ਜਥੇ: ਅਵਤਾਰ ਸਿੰਘ"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/06/IMG_20160602_144651_1-100x70.jpg" alt="" title="ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ  6 ਜੂਨ ਨੂੰ ਮਨਾਇਆ ਜਾਵੇਗਾ ਘੱਲੂਘਾਰਾ ਦਿਵਸ : ਜਥੇ: ਅਵਤਾਰ ਸਿੰਘ"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=651" rel="bookmark" title="ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ  6 ਜੂਨ ਨੂੰ ਮਨਾਇਆ ਜਾਵੇਗਾ ਘੱਲੂਘਾਰਾ ਦਿਵਸ : ਜਥੇ: ਅਵਤਾਰ ਸਿੰਘ">ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-02T16:45:46+00:00" >June 2, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-06-02T16:45:46+00:00"><meta itemprop="headline " content="ਐਸ.ਜੀ.ਪੀ. ਸੀ. ਪ੍ਰਧਾਨ ਵੱਲੋਂ  ਸੰਤ ਢੱਡਰੀਆਂ ਵਾਲੇ ਨਾਲ ਕੀਤੀ ਮੁਲਾਕਾਤ  6 ਜੂਨ ਨੂੰ ਮਨਾਇਆ ਜਾਵੇਗਾ ਘੱਲੂਘਾਰਾ ਦਿਵਸ : ਜਥੇ: ਅਵਤਾਰ ਸਿੰਘ"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/06/IMG_20160602_144651_1.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack" itemscope itemtype="http://schema.org/Article">

        <div class="td-module-thumb"><a href="http://charhdikala.com/?p=619" rel="bookmark" title="ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#8216;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ ਨਹੀਂ ਪੈਂਦਾ : ਅਖਿਲੇਸ਼"><img width="100" height="70" itemprop="image" class="entry-thumb" src="http://charhdikala.com/wp-content/uploads/2016/06/dfcv-100x70.jpg" alt="" title="ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#8216;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ ਨਹੀਂ ਪੈਂਦਾ : ਅਖਿਲੇਸ਼"/></a></div>
        <div class="item-details">
            <h3 itemprop="name" class="entry-title td-module-title"><a itemprop="url" href="http://charhdikala.com/?p=619" rel="bookmark" title="ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#8216;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ ਨਹੀਂ ਪੈਂਦਾ : ਅਖਿਲੇਸ਼">ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#8216;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ...</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time  itemprop="dateCreated" class="entry-date updated td-module-date" datetime="2016-06-01T16:09:05+00:00" >June 1, 2016</time><meta itemprop="interactionCount" content="UserComments:0"/></div>                            </div>
        </div>
        <meta itemprop="author" content = "admin"><meta itemprop="datePublished" content="2016-06-01T16:09:05+00:00"><meta itemprop="headline " content="ਦਾਦਰੀ ਕਤਲ ਕਾਂਡ ਫਰਿੱਜ &#039;ਚ ਕੀ ਰੱਖਿਐ, ਇਸ ਨਾਲ ਕੋਈ ਫ਼ਰਕ ਨਹੀਂ ਪੈਂਦਾ : ਅਖਿਲੇਸ਼"><meta itemprop="image" content="http://charhdikala.com/wp-content/uploads/2016/06/dfcv.jpg"><meta itemprop="interactionCount" content="UserComments:0"/>        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_14_5890c0b103f12_rand widget widget_categories td-pb-border-top"><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="http://charhdikala.com/?cat=9">India<span class="td-cat-no">444</span></a></li><li><a href="http://charhdikala.com/?cat=2">Punjab<span class="td-cat-no">341</span></a></li><li><a href="http://charhdikala.com/?cat=7">Politics<span class="td-cat-no">194</span></a></li><li><a href="http://charhdikala.com/?cat=12">Delhi<span class="td-cat-no">130</span></a></li><li><a href="http://charhdikala.com/?cat=6">Breaking News<span class="td-cat-no">78</span></a></li><li><a href="http://charhdikala.com/?cat=10">Sikhs<span class="td-cat-no">55</span></a></li><li><a href="http://charhdikala.com/?cat=13">Business<span class="td-cat-no">35</span></a></li><li><a href="http://charhdikala.com/?cat=14">Health<span class="td-cat-no">23</span></a></li><li><a href="http://charhdikala.com/?cat=11">Haryana<span class="td-cat-no">22</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://charhdikala.com/"><img class="td-retina-data" src="http://charhdikala.com/wp-content/uploads/2016/04/pic3-300x97.jpg" data-retina="http://charhdikala.com/wp-content/uploads/2016/04/pic3-300x97.jpg" alt=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Charhdikala is your news, entertainment, music, fashion Website. We provide you with the latest breaking news and videos straight from Punjab, Haryana, Delhi, Rest of India & Abroad.<div class="footer-email-wrap">Contact us: <a href="mailto:feedback@timetv.in">feedback@timetv.in</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-35"><a href="#">Disclaimer</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36"><a href="#">Privacy</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Advertisement</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-188"><a href="http://charhdikala.com/?page_id=30">Contact</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2016 - Website Developed by THE WEB TITANS                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6 (rara)
        Deploy mode: deploy
        
        uid: 5890c0b1090c0
    -->

    <script type='text/javascript' src='http://charhdikala.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/comment-reply.min.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://charhdikala.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://charhdikala.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>