<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://charhdikala.com/xmlrpc.php" />
<title>ਪ੍ਰਸਿੱਧ ਕਬੱਡੀ ਖਿਡਾਰੀ ਦੀ ਕੈਨੇਡਾ &#8216;ਚ ਮੌਤ &#8211; Charhdikala Newspaper</title>
<meta property="og:title" content="ਪ੍ਰਸਿੱਧ ਕਬੱਡੀ ਖਿਡਾਰੀ ਦੀ ਕੈਨੇਡਾ &#8216;ਚ ਮੌਤ - Charhdikala Newspaper"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="ਕੋਟ ਈਸੇ ਖਾਂ,16 ਜੁਲਾਈ:  ਕਬੱਡੀ ਦੇ ਪ੍ਰਸਿੱਧ ਖਿਡਾਰੀ ਜਸਵਿੰਦਰ ਸਿੰਘ ਉਰਫ਼ ਜੱਸ ਹਾਗੜਾ ਦੀ ਕੈਨੇਡਾ ਦੇ ਸ਼ਹਿਰ ਸਰੀ 'ਚ ਮ"/>
<meta property="og:url" content="http://charhdikala.com/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7-%e0%a8%95%e0%a8%ac%e0%a9%b1%e0%a8%a1%e0%a9%80-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%a6%e0%a9%80-%e0%a8%95/"/>
<meta property="og:site_name" content="Charhdikala Newspaper"/>
<meta property="og:image" content="http://charhdikala.com/wp-content/uploads/2018/07/2277747__ka-640x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; Feed" href="http://charhdikala.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; Comments Feed" href="http://charhdikala.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Charhdikala Newspaper &raquo; ਪ੍ਰਸਿੱਧ ਕਬੱਡੀ ਖਿਡਾਰੀ ਦੀ ਕੈਨੇਡਾ &#8216;ਚ ਮੌਤ Comments Feed" href="http://charhdikala.com/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7-%e0%a8%95%e0%a8%ac%e0%a9%b1%e0%a8%a1%e0%a9%80-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%a6%e0%a9%80-%e0%a8%95/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/charhdikala.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='A5-framework-css'  href='http://charhdikala.com/a5-framework-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='tie-style-css'  href='http://charhdikala.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://charhdikala.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='http://charhdikala.com/wp-content/plugins/dflip/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='http://charhdikala.com/wp-content/plugins/dflip/assets/css/dflip.min.css' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='http://charhdikala.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js'></script>
<link rel='https://api.w.org/' href='http://charhdikala.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://charhdikala.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://charhdikala.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ਨਸ਼ਾ ਛੁਡਾਊ ਕੇਂਦਰਾਂ ਲਈ ਸੇਵਾ-ਮੁਕਤ ਅਤੇ ਪ੍ਰਾਈਵੇਟ ਮਨੋਰੋਗੀ ਮਾਹਿਰਾਂ ਦੀਆਂ ਸੇਵਾਵਾਂ ਲਵੇਗੀ ਸਰਕਾਰ: ਕੈਪਟਨ' href='http://charhdikala.com/%e0%a8%a8%e0%a8%b6%e0%a8%be-%e0%a8%9b%e0%a9%81%e0%a8%a1%e0%a8%be%e0%a8%8a-%e0%a8%95%e0%a9%87%e0%a8%82%e0%a8%a6%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%b2%e0%a8%88-%e0%a8%b8%e0%a9%87%e0%a8%b5%e0%a8%be/' />
<link rel='next' title='ਕਿਸਾਨ ਵੱਲੋਂ ਆਰਥਿਕ ਤੰਗੀ ਕਾਰਨ ਖ਼ੁਦਕੁਸ਼ੀ' href='http://charhdikala.com/%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%86%e0%a8%b0%e0%a8%a5%e0%a8%bf%e0%a8%95-%e0%a8%a4%e0%a9%b0%e0%a8%97%e0%a9%80-%e0%a8%95%e0%a8%be/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="http://charhdikala.com/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7-%e0%a8%95%e0%a8%ac%e0%a9%b1%e0%a8%a1%e0%a9%80-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%a6%e0%a9%80-%e0%a8%95/" />
<link rel='shortlink' href='http://charhdikala.com/?p=8420' />
<link rel="alternate" type="application/json+oembed" href="http://charhdikala.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcharhdikala.com%2F%25e0%25a8%25aa%25e0%25a9%258d%25e0%25a8%25b0%25e0%25a8%25b8%25e0%25a8%25bf%25e0%25a9%25b1%25e0%25a8%25a7-%25e0%25a8%2595%25e0%25a8%25ac%25e0%25a9%25b1%25e0%25a8%25a1%25e0%25a9%2580-%25e0%25a8%2596%25e0%25a8%25bf%25e0%25a8%25a1%25e0%25a8%25be%25e0%25a8%25b0%25e0%25a9%2580-%25e0%25a8%25a6%25e0%25a9%2580-%25e0%25a8%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://charhdikala.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fcharhdikala.com%2F%25e0%25a8%25aa%25e0%25a9%258d%25e0%25a8%25b0%25e0%25a8%25b8%25e0%25a8%25bf%25e0%25a9%25b1%25e0%25a8%25a7-%25e0%25a8%2595%25e0%25a8%25ac%25e0%25a9%25b1%25e0%25a8%25a1%25e0%25a9%2580-%25e0%25a8%2596%25e0%25a8%25bf%25e0%25a8%25a1%25e0%25a8%25be%25e0%25a8%25b0%25e0%25a9%2580-%25e0%25a8%25a6%25e0%25a9%2580-%25e0%25a8%2595%2F&#038;format=xml" />
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '0d1437a599';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://charhdikala.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<link rel="shortcut icon" href="http://charhdikala.com/wp-content/themes/sahifa/favicon.ico" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://charhdikala.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://charhdikala.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://charhdikala.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://charhdikala.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://charhdikala.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">


</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/charhdikala.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/charhdikala.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<script data-cfasync="false"> var dFlipLocation = "http://charhdikala.com/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"1000","paddingLeft":"20","paddingRight":"20","duration":"800","soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","singlePageMode":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://charhdikala.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://charhdikala.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body id="top" class="post-template-default single single-post postid-8420 single-format-standard lazy-enabled wpb-js-composer js-comp-ver-4.8.1 vc_responsive">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://charhdikala.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/timetvofficial" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/https://www.facebook.com/chardiklatimetvchannel" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/TimeTVPatiala" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/chardiklatimetvgroup" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/chardiklatimetvofficial/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-7158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7158"><a href="http://charhdikala.com/about/">About</a></li>
<li id="menu-item-7157" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7157"><a href="http://charhdikala.com/contact/">Contact</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://charhdikala.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/timetvofficial" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/https://www.facebook.com/chardiklatimetvchannel" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/TimeTVPatiala" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/chardiklatimetvgroup" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/chardiklatimetvofficial/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="Charhdikala Newspaper" href="http://charhdikala.com/">
					<img src="http://charhdikala.com/wp-content/uploads/2017/12/5285880-2.jpg" alt="Charhdikala Newspaper"  /><strong>Charhdikala Newspaper By Charhdikala Group</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">
			<a href="http://themeforest.net/item/sahifa-responsive-wordpress-news-magazine-blog-theme/2819356?ref=tielabs" title="" >
				<img src="http://charhdikala.com/wp-content/uploads/2017/12/channel-in-caneda.jpg" alt="" />
			</a>
				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-td-demo-header-menu" class="menu"><li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-53"><a href="http://charhdikala.com/home/">Home</a></li>
<li id="menu-item-1753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1753"><a href="#">Breaking News</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="#">India</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="#">Punjab</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-181"><a href="#">Sikhs</a></li>
<li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-168"><a href="#">Politics</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="#">Entertainment</a></li>
<li id="menu-item-185" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-185"><a target="_blank" href="http://www.readwhere.com/publication/744/daily-charhdikala">Epaper</a></li>
<li id="menu-item-4025" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4025"><a target="_blank" href="http://www.readwhere.com/publication/744/Daily%20Charhdikala%20Karnal">Karnal Edition</a></li>
<li id="menu-item-8322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8322"><a href="http://charhdikala.com/read-charhdikala/">Read Charhdikala</a></li>
</ul></div>										<a href="http://charhdikala.com/?tierand=1" class="random-article ttip" title="Random Article"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>Breaking News</span></span>
		
					<ul>
					<li><a href="http://charhdikala.com/%e0%a8%95%e0%a8%b0%e0%a9%9b%e0%a9%87-%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%a8-%e0%a8%97%e0%a8%88-%e0%a8%87%e0%a8%95%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5%e0%a8%be%e0%a8%b0-%e0%a8%a6%e0%a9%87-6/" title="ਕਰਜ਼ੇ ਕਾਰਨ ਗਈ ਇਕੋ ਪਰਿਵਾਰ ਦੇ 6 ਜੀਆਂ ਦੀ ਜਾਨ">ਕਰਜ਼ੇ ਕਾਰਨ ਗਈ ਇਕੋ ਪਰਿਵਾਰ ਦੇ 6 ਜੀਆਂ ਦੀ ਜਾਨ</a></li>
					<li><a href="http://charhdikala.com/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-100-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4%e0%a9%80-%e0%a8%9a%e0%a9%8b/" title="ਅਮਰੀਕਾ &#8216;ਚ 100 ਪ੍ਰਵਾਸੀ ਭਾਰਤੀ ਚੋਣ ਮੈਦਾਨ &#8216;ਚ">ਅਮਰੀਕਾ &#8216;ਚ 100 ਪ੍ਰਵਾਸੀ ਭਾਰਤੀ ਚੋਣ ਮੈਦਾਨ &#8216;ਚ</a></li>
					<li><a href="http://charhdikala.com/%e0%a8%b5%e0%a8%bf%e0%a8%a7%e0%a8%be%e0%a8%87%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a8%e0%a8%bf%e0%a8%97%e0%a8%ae%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%ac%e0%a9%8b/" title="ਵਿਧਾਇਕਾਂ ਨੂੰ ਨਿਗਮਾਂ ਤੇ ਬੋਰਡਾਂ ਦੇ ਚੇਅਰਮੈਨ ਬਣਾਉਣ ਦੀ ਪ੍ਰਕ੍ਰਿਆ ਹੋਈ ਹੋਰ ਲੰਬੀ">ਵਿਧਾਇਕਾਂ ਨੂੰ ਨਿਗਮਾਂ ਤੇ ਬੋਰਡਾਂ ਦੇ ਚੇਅਰਮੈਨ ਬਣਾਉਣ ਦੀ ਪ੍ਰਕ੍ਰਿਆ ਹੋਈ ਹੋਰ ਲੰਬੀ</a></li>
					<li><a href="http://charhdikala.com/%e0%a8%95%e0%a8%a8%e0%a9%88%e0%a8%95%e0%a8%9f%e0%a9%80%e0%a8%95%e0%a8%9f-%e0%a8%b8%e0%a8%9f%e0%a9%87%e0%a8%9f-%e0%a8%85%e0%a8%b8%e0%a9%b0%e0%a8%ac%e0%a8%b2%e0%a9%80-%e0%a8%9a-1-%e0%a8%a8%e0%a8%b5/" title="ਕਨੈਕਟੀਕਟ ਸਟੇਟ ਅਸੰਬਲੀ &#8216;ਚ 1 ਨਵੰਬਰ &#8216;ਸਿੱਖ ਜੈਨੋਸਾਈਡ ਰਿਮੈਂਬਰੈਂਸ ਡੇਅ&#8217; ਵਜੋਂ ਮਨਾਉਣ ਦਾ ਬਿੱਲ ਪਾਸ">ਕਨੈਕਟੀਕਟ ਸਟੇਟ ਅਸੰਬਲੀ &#8216;ਚ 1 ਨਵੰਬਰ &#8216;ਸਿੱਖ ਜੈਨੋਸਾਈਡ ਰਿਮੈਂਬਰੈਂਸ ਡੇਅ&#8217; ਵਜੋਂ ਮਨਾਉਣ ਦਾ ਬਿੱਲ ਪਾਸ</a></li>
					<li><a href="http://charhdikala.com/%e0%a8%a8%e0%a8%95%e0%a8%b8%e0%a8%b2%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%ae%e0%a8%b2%e0%a9%87-%e0%a8%9a-%e0%a8%ac%e0%a9%80-%e0%a8%90%e0%a8%b8-%e0%a8%90%e0%a8%ab/" title="ਨਕਸਲੀਆਂ ਦੇ ਹਮਲੇ &#8216;ਚ ਬੀ. ਐਸ. ਐਫ. ਦੇ ਦੋ ਜਵਾਨ ਸ਼ਹੀਦ, 1 ਜ਼ਖਮੀ">ਨਕਸਲੀਆਂ ਦੇ ਹਮਲੇ &#8216;ਚ ਬੀ. ਐਸ. ਐਫ. ਦੇ ਦੋ ਜਵਾਨ ਸ਼ਹੀਦ, 1 ਜ਼ਖਮੀ</a></li>
					<li><a href="http://charhdikala.com/%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8%e0%a8%be%e0%a8%82-%e0%a8%b2%e0%a8%88-%e0%a8%ae%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%b1%e0%a8%9b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a9%b0%e0%a8%9d%e0%a9%82-2/" title="ਕਿਸਾਨਾਂ ਲਈ ਮਗਰਮੱਛ ਦੇ ਹੰਝੂ ਵਹਾਅ ਰਹੀ ਹੈ ਵਿਰੋਧੀ ਧਿਰ : ਮੋਦੀ">ਕਿਸਾਨਾਂ ਲਈ ਮਗਰਮੱਛ ਦੇ ਹੰਝੂ ਵਹਾਅ ਰਹੀ ਹੈ ਵਿਰੋਧੀ ਧਿਰ : ਮੋਦੀ</a></li>
					<li><a href="http://charhdikala.com/%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8%e0%a8%be%e0%a8%82-%e0%a8%b2%e0%a8%88-%e0%a8%ae%e0%a8%97%e0%a8%b0%e0%a8%ae%e0%a9%b1%e0%a8%9b-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a9%b0%e0%a8%9d%e0%a9%82/" title="ਕਿਸਾਨਾਂ ਲਈ ਮਗਰਮੱਛ ਦੇ ਹੰਝੂ ਵਹਾਅ ਰਹੀ ਹੈ ਵਿਰੋਧੀ ਧਿਰ : ਮੋਦੀ">ਕਿਸਾਨਾਂ ਲਈ ਮਗਰਮੱਛ ਦੇ ਹੰਝੂ ਵਹਾਅ ਰਹੀ ਹੈ ਵਿਰੋਧੀ ਧਿਰ : ਮੋਦੀ</a></li>
					<li><a href="http://charhdikala.com/%e0%a8%97%e0%a9%81%e0%a8%b0%e0%a8%a6%e0%a8%be%e0%a8%b8%e0%a8%aa%e0%a9%81%e0%a8%b0-%e0%a8%a4%e0%a9%8b%e0%a8%82-%e0%a8%ad%e0%a8%be%e0%a8%9c%e0%a8%aa%e0%a8%be-%e0%a8%a6%e0%a9%80-%e0%a8%9f%e0%a8%bf/" title="ਗੁਰਦਾਸਪੁਰ ਤੋਂ ਭਾਜਪਾ ਦੀ ਟਿਕਟ &#8216;ਤੇ  ਚੋਣ ਲੜ ਸਕਦੇ ਹਨ ਅਕਸ਼ੈ ਕੁਮਾਰ">ਗੁਰਦਾਸਪੁਰ ਤੋਂ ਭਾਜਪਾ ਦੀ ਟਿਕਟ &#8216;ਤੇ  ਚੋਣ ਲੜ ਸਕਦੇ ਹਨ ਅਕਸ਼ੈ ਕੁਮਾਰ</a></li>
					<li><a href="http://charhdikala.com/%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%86%e0%a8%b0%e0%a8%a5%e0%a8%bf%e0%a8%95-%e0%a8%a4%e0%a9%b0%e0%a8%97%e0%a9%80-%e0%a8%95%e0%a8%be/" title="ਕਿਸਾਨ ਵੱਲੋਂ ਆਰਥਿਕ ਤੰਗੀ ਕਾਰਨ ਖ਼ੁਦਕੁਸ਼ੀ">ਕਿਸਾਨ ਵੱਲੋਂ ਆਰਥਿਕ ਤੰਗੀ ਕਾਰਨ ਖ਼ੁਦਕੁਸ਼ੀ</a></li>
					<li><a href="http://charhdikala.com/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7-%e0%a8%95%e0%a8%ac%e0%a9%b1%e0%a8%a1%e0%a9%80-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%a6%e0%a9%80-%e0%a8%95/" title="ਪ੍ਰਸਿੱਧ ਕਬੱਡੀ ਖਿਡਾਰੀ ਦੀ ਕੈਨੇਡਾ &#8216;ਚ ਮੌਤ">ਪ੍ਰਸਿੱਧ ਕਬੱਡੀ ਖਿਡਾਰੀ ਦੀ ਕੈਨੇਡਾ &#8216;ਚ ਮੌਤ</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 750 , timeout: 3500});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://charhdikala.com">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://charhdikala.com/category/breaking-news/">Breaking News</a></span> <span class="delimiter">/</span> <span class="current">ਪ੍ਰਸਿੱਧ ਕਬੱਡੀ ਖਿਡਾਰੀ ਦੀ ਕੈਨੇਡਾ &#8216;ਚ ਮੌਤ</span></div>
		

		
		<article class="post-listing post-8420 post type-post status-publish format-standard has-post-thumbnail  category-breaking-news" id="the-post">
			
			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">ਪ੍ਰਸਿੱਧ ਕਬੱਡੀ ਖਿਡਾਰੀ ਦੀ ਕੈਨੇਡਾ &#8216;ਚ ਮੌਤ</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://charhdikala.com/author/admin/" title="">admin </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>6 hours ago</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://charhdikala.com/category/breaking-news/" rel="category tag">Breaking News</a></span>
	
	<span class="post-comments"><i class="fa fa-comments"></i><a href="http://charhdikala.com/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7-%e0%a8%95%e0%a8%ac%e0%a9%b1%e0%a8%a1%e0%a9%80-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%a6%e0%a9%80-%e0%a8%95/#respond">Leave a comment</a></span>
<span class="post-views"><i class="fa fa-eye"></i>6 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<p>ਕੋਟ ਈਸੇ ਖਾਂ,16 ਜੁਲਾਈ:  ਕਬੱਡੀ ਦੇ ਪ੍ਰਸਿੱਧ ਖਿਡਾਰੀ ਜਸਵਿੰਦਰ ਸਿੰਘ ਉਰਫ਼ ਜੱਸ ਹਾਗੜਾ ਦੀ ਕੈਨੇਡਾ ਦੇ ਸ਼ਹਿਰ ਸਰੀ &#8216;ਚ ਮੌਤ ਹੋ ਗਈ। ਜਸਵਿੰਦਰ ਸਿੰਘ ਮੋਗਾ ਜ਼ਿਲ੍ਹੇ ਦੇ ਪਿੰਡ ਤਲਵੰਡੀ ਨੌਂ ਬਹਾਰ ਦਾ ਰਹਿਣ ਵਾਲਾ ਸੀ।</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://charhdikala.com/?p=8420" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%B8%E0%A8%BF%E0%A9%B1%E0%A8%A7+%E0%A8%95%E0%A8%AC%E0%A9%B1%E0%A8%A1%E0%A9%80+%E0%A8%96%E0%A8%BF%E0%A8%A1%E0%A8%BE%E0%A8%B0%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE+%E2%80%98%E0%A8%9A+%E0%A8%AE%E0%A9%8C%E0%A8%A4&url=http://charhdikala.com/?p=8420" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://charhdikala.com/?p=8420&amp;name=%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%B8%E0%A8%BF%E0%A9%B1%E0%A8%A7+%E0%A8%95%E0%A8%AC%E0%A9%B1%E0%A8%A1%E0%A9%80+%E0%A8%96%E0%A8%BF%E0%A8%A1%E0%A8%BE%E0%A8%B0%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE+%E2%80%98%E0%A8%9A+%E0%A8%AE%E0%A9%8C%E0%A8%A4" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://charhdikala.com/?p=8420&title=%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%B8%E0%A8%BF%E0%A9%B1%E0%A8%A7+%E0%A8%95%E0%A8%AC%E0%A9%B1%E0%A8%A1%E0%A9%80+%E0%A8%96%E0%A8%BF%E0%A8%A1%E0%A8%BE%E0%A8%B0%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE+%E2%80%98%E0%A8%9A+%E0%A8%AE%E0%A9%8C%E0%A8%A4" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://charhdikala.com/?p=8420&title=%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%B8%E0%A8%BF%E0%A9%B1%E0%A8%A7+%E0%A8%95%E0%A8%AC%E0%A9%B1%E0%A8%A1%E0%A9%80+%E0%A8%96%E0%A8%BF%E0%A8%A1%E0%A8%BE%E0%A8%B0%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE+%E2%80%98%E0%A8%9A+%E0%A8%AE%E0%A9%8C%E0%A8%A4" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://charhdikala.com/?p=8420&amp;description=%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%B8%E0%A8%BF%E0%A9%B1%E0%A8%A7+%E0%A8%95%E0%A8%AC%E0%A9%B1%E0%A8%A1%E0%A9%80+%E0%A8%96%E0%A8%BF%E0%A8%A1%E0%A8%BE%E0%A8%B0%E0%A9%80+%E0%A8%A6%E0%A9%80+%E0%A8%95%E0%A9%88%E0%A8%A8%E0%A9%87%E0%A8%A1%E0%A8%BE+%E2%80%98%E0%A8%9A+%E0%A8%AE%E0%A9%8C%E0%A8%A4&amp;media=http://charhdikala.com/wp-content/uploads/2018/07/2277747__ka-640x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2018-07-16T17:48:34+00:00","datePublished":"2018-07-16T17:48:34+00:00","dateModified":"2018-07-16T17:49:37+00:00","headline":"\u0a2a\u0a4d\u0a30\u0a38\u0a3f\u0a71\u0a27 \u0a15\u0a2c\u0a71\u0a21\u0a40 \u0a16\u0a3f\u0a21\u0a3e\u0a30\u0a40 \u0a26\u0a40 \u0a15\u0a48\u0a28\u0a47\u0a21\u0a3e &#8216;\u0a1a \u0a2e\u0a4c\u0a24","name":"\u0a2a\u0a4d\u0a30\u0a38\u0a3f\u0a71\u0a27 \u0a15\u0a2c\u0a71\u0a21\u0a40 \u0a16\u0a3f\u0a21\u0a3e\u0a30\u0a40 \u0a26\u0a40 \u0a15\u0a48\u0a28\u0a47\u0a21\u0a3e &#8216;\u0a1a \u0a2e\u0a4c\u0a24","keywords":[],"url":"http:\/\/charhdikala.com\/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7-%e0%a8%95%e0%a8%ac%e0%a9%b1%e0%a8%a1%e0%a9%80-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%a6%e0%a9%80-%e0%a8%95\/","description":"\u0a15\u0a4b\u0a1f \u0a08\u0a38\u0a47 \u0a16\u0a3e\u0a02,16 \u0a1c\u0a41\u0a32\u0a3e\u0a08: \u00a0\u0a15\u0a2c\u0a71\u0a21\u0a40 \u0a26\u0a47 \u0a2a\u0a4d\u0a30\u0a38\u0a3f\u0a71\u0a27 \u0a16\u0a3f\u0a21\u0a3e\u0a30\u0a40 \u0a1c\u0a38\u0a35\u0a3f\u0a70\u0a26\u0a30 \u0a38\u0a3f\u0a70\u0a18 \u0a09\u0a30\u0a5e \u0a1c\u0a71\u0a38 \u0a39\u0a3e\u0a17\u0a5c\u0a3e \u0a26\u0a40 \u0a15\u0a48\u0a28\u0a47\u0a21\u0a3e \u0a26\u0a47 \u0a36\u0a39\u0a3f\u0a30 \u0a38\u0a30\u0a40 '\u0a1a \u0a2e\u0a4c\u0a24 \u0a39\u0a4b \u0a17\u0a08\u0964 \u0a1c\u0a38\u0a35\u0a3f\u0a70\u0a26\u0a30 \u0a38\u0a3f\u0a70\u0a18 \u0a2e\u0a4b\u0a17\u0a3e \u0a5b\u0a3f\u0a32\u0a4d\u0a39\u0a47 \u0a26\u0a47 \u0a2a\u0a3f\u0a70\u0a21 \u0a24\u0a32\u0a35\u0a70\u0a21\u0a40 \u0a28\u0a4c\u0a02 \u0a2c\u0a39\u0a3e\u0a30 \u0a26\u0a3e \u0a30\u0a39\u0a3f\u0a23 \u0a35\u0a3e\u0a32\u0a3e \u0a38\u0a40\u0964","copyrightYear":"2018","publisher":{"@id":"#Publisher","@type":"Organization","name":"Charhdikala Newspaper","logo":{"@type":"ImageObject","url":"http:\/\/charhdikala.com\/wp-content\/uploads\/2017\/12\/5285880-2.jpg"},"sameAs":["https:\/\/www.facebook.com\/https:\/\/www.facebook.com\/chardiklatimetvchannel","https:\/\/twitter.com\/TimeTVPatiala","https:\/\/www.youtube.com\/user\/chardiklatimetvgroup","https:\/\/www.instagram.com\/chardiklatimetvofficial\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/charhdikala.com\/%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b8%e0%a8%bf%e0%a9%b1%e0%a8%a7-%e0%a8%95%e0%a8%ac%e0%a9%b1%e0%a8%a1%e0%a9%80-%e0%a8%96%e0%a8%bf%e0%a8%a1%e0%a8%be%e0%a8%b0%e0%a9%80-%e0%a8%a6%e0%a9%80-%e0%a8%95\/"},"author":{"@type":"Person","name":"admin","url":"http:\/\/charhdikala.com\/author\/admin\/"},"articleSection":"Breaking News","articleBody":"\u0a15\u0a4b\u0a1f \u0a08\u0a38\u0a47 \u0a16\u0a3e\u0a02,16 \u0a1c\u0a41\u0a32\u0a3e\u0a08: \u00a0\u0a15\u0a2c\u0a71\u0a21\u0a40 \u0a26\u0a47 \u0a2a\u0a4d\u0a30\u0a38\u0a3f\u0a71\u0a27 \u0a16\u0a3f\u0a21\u0a3e\u0a30\u0a40 \u0a1c\u0a38\u0a35\u0a3f\u0a70\u0a26\u0a30 \u0a38\u0a3f\u0a70\u0a18 \u0a09\u0a30\u0a5e \u0a1c\u0a71\u0a38 \u0a39\u0a3e\u0a17\u0a5c\u0a3e \u0a26\u0a40 \u0a15\u0a48\u0a28\u0a47\u0a21\u0a3e \u0a26\u0a47 \u0a36\u0a39\u0a3f\u0a30 \u0a38\u0a30\u0a40 '\u0a1a \u0a2e\u0a4c\u0a24 \u0a39\u0a4b \u0a17\u0a08\u0964 \u0a1c\u0a38\u0a35\u0a3f\u0a70\u0a26\u0a30 \u0a38\u0a3f\u0a70\u0a18 \u0a2e\u0a4b\u0a17\u0a3e \u0a5b\u0a3f\u0a32\u0a4d\u0a39\u0a47 \u0a26\u0a47 \u0a2a\u0a3f\u0a70\u0a21 \u0a24\u0a32\u0a35\u0a70\u0a21\u0a40 \u0a28\u0a4c\u0a02 \u0a2c\u0a39\u0a3e\u0a30 \u0a26\u0a3e \u0a30\u0a39\u0a3f\u0a23 \u0a35\u0a3e\u0a32\u0a3e \u0a38\u0a40\u0964","image":{"@type":"ImageObject","url":"http:\/\/charhdikala.com\/wp-content\/uploads\/2018\/07\/2277747__ka.jpg","width":696,"height":480}}</script>
		</article><!-- .post-listing -->
		

		
				<section id="author-box">
			<div class="block-head">
				<h3>About admin </h3><div class="stripe-line"></div>
			</div>
			<div class="post-listing">
				<div class="author-bio">
	<div class="author-avatar">
		<img alt='' src='http://2.gravatar.com/avatar/5f1dcab4605142041395fb38029e34f0?s=90&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5f1dcab4605142041395fb38029e34f0?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' />	</div><!-- #author-avatar -->
			<div class="author-description">
								</div><!-- #author-description -->
			<div class="author-social flat-social">
																																</div>
		<div class="clear"></div>
</div>
				</div>
		</section><!-- #author-box -->
		

				<div class="post-navigation">
			<div class="post-previous"><a href="http://charhdikala.com/%e0%a8%a8%e0%a8%b6%e0%a8%be-%e0%a8%9b%e0%a9%81%e0%a8%a1%e0%a8%be%e0%a8%8a-%e0%a8%95%e0%a9%87%e0%a8%82%e0%a8%a6%e0%a8%b0%e0%a8%be%e0%a8%82-%e0%a8%b2%e0%a8%88-%e0%a8%b8%e0%a9%87%e0%a8%b5%e0%a8%be/" rel="prev"><span>Previous</span> ਨਸ਼ਾ ਛੁਡਾਊ ਕੇਂਦਰਾਂ ਲਈ ਸੇਵਾ-ਮੁਕਤ ਅਤੇ ਪ੍ਰਾਈਵੇਟ ਮਨੋਰੋਗੀ ਮਾਹਿਰਾਂ ਦੀਆਂ ਸੇਵਾਵਾਂ ਲਵੇਗੀ ਸਰਕਾਰ: ਕੈਪਟਨ</a></div>
			<div class="post-next"><a href="http://charhdikala.com/%e0%a8%95%e0%a8%bf%e0%a8%b8%e0%a8%be%e0%a8%a8-%e0%a8%b5%e0%a9%b1%e0%a8%b2%e0%a9%8b%e0%a8%82-%e0%a8%86%e0%a8%b0%e0%a8%a5%e0%a8%bf%e0%a8%95-%e0%a8%a4%e0%a9%b0%e0%a8%97%e0%a9%80-%e0%a8%95%e0%a8%be/" rel="next"><span>Next</span> ਕਿਸਾਨ ਵੱਲੋਂ ਆਰਥਿਕ ਤੰਗੀ ਕਾਰਨ ਖ਼ੁਦਕੁਸ਼ੀ</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%95%e0%a8%b0%e0%a9%9b%e0%a9%87-%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%a8-%e0%a8%97%e0%a8%88-%e0%a8%87%e0%a8%95%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5%e0%a8%be%e0%a8%b0-%e0%a8%a6%e0%a9%87-6/">
						<img width="310" height="165" src="http://charhdikala.com/wp-content/uploads/2018/07/hzaribagh_news_photo-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://charhdikala.com/%e0%a8%95%e0%a8%b0%e0%a9%9b%e0%a9%87-%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%a8-%e0%a8%97%e0%a8%88-%e0%a8%87%e0%a8%95%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5%e0%a8%be%e0%a8%b0-%e0%a8%a6%e0%a9%87-6/" rel="bookmark">ਕਰਜ਼ੇ ਕਾਰਨ ਗਈ ਇਕੋ ਪਰਿਵਾਰ ਦੇ 6 ਜੀਆਂ ਦੀ ਜਾਨ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-100-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4%e0%a9%80-%e0%a8%9a%e0%a9%8b/">
						<img width="310" height="165" src="http://charhdikala.com/wp-content/uploads/2018/07/100__1531629389-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://charhdikala.com/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-100-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4%e0%a9%80-%e0%a8%9a%e0%a9%8b/" rel="bookmark">ਅਮਰੀਕਾ &#8216;ਚ 100 ਪ੍ਰਵਾਸੀ ਭਾਰਤੀ ਚੋਣ ਮੈਦਾਨ &#8216;ਚ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%b5%e0%a8%bf%e0%a8%a7%e0%a8%be%e0%a8%87%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a8%e0%a8%bf%e0%a8%97%e0%a8%ae%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%ac%e0%a9%8b/">
						<img width="310" height="165" src="http://charhdikala.com/wp-content/uploads/2018/07/Badnor-copy-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://charhdikala.com/%e0%a8%b5%e0%a8%bf%e0%a8%a7%e0%a8%be%e0%a8%87%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a8%e0%a8%bf%e0%a8%97%e0%a8%ae%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%ac%e0%a9%8b/" rel="bookmark">ਵਿਧਾਇਕਾਂ ਨੂੰ ਨਿਗਮਾਂ ਤੇ ਬੋਰਡਾਂ ਦੇ ਚੇਅਰਮੈਨ ਬਣਾਉਣ ਦੀ ਪ੍ਰਕ੍ਰਿਆ ਹੋਈ ਹੋਰ ਲੰਬੀ</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="http://charhdikala.com/%e0%a8%95%e0%a8%a8%e0%a9%88%e0%a8%95%e0%a8%9f%e0%a9%80%e0%a8%95%e0%a8%9f-%e0%a8%b8%e0%a8%9f%e0%a9%87%e0%a8%9f-%e0%a8%85%e0%a8%b8%e0%a9%b0%e0%a8%ac%e0%a8%b2%e0%a9%80-%e0%a8%9a-1-%e0%a8%a8%e0%a8%b5/">
					<img width="310" height="165" src="http://charhdikala.com/wp-content/uploads/2018/07/image1-1-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="http://charhdikala.com/%e0%a8%95%e0%a8%a8%e0%a9%88%e0%a8%95%e0%a8%9f%e0%a9%80%e0%a8%95%e0%a8%9f-%e0%a8%b8%e0%a8%9f%e0%a9%87%e0%a8%9f-%e0%a8%85%e0%a8%b8%e0%a9%b0%e0%a8%ac%e0%a8%b2%e0%a9%80-%e0%a8%9a-1-%e0%a8%a8%e0%a8%b5/" rel="bookmark">ਕਨੈਕਟੀਕਟ ਸਟੇਟ ਅਸੰਬਲੀ &#8216;ਚ 1 ਨਵੰਬਰ &#8216;ਸਿੱਖ ਜੈਨੋਸਾਈਡ ਰਿਮੈਂਬਰੈਂਸ ਡੇਅ&#8217; ਵਜੋਂ ਮਨਾਉਣ ਦਾ ਬਿੱਲ ਪਾਸ</a></h2>
			<p>ਨਿਊਯਾਰਕ, 15 ਜੁਲਾਈ: ਅਮਰੀਕਾ ਦੇ ਸਿੱਖਾਂ ਨੇ ਅਮਰੀਕਾ ਵਿਚ ਆਪਣਾ ਇਕ ਹੋਰ ਵਿਲੱਖਣ ਇਤਿਹਾਸ ਦਰਜ &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%B8%E0%A8%BF%E0%A9%B1%E0%A8%A7-%E0%A8%95%E0%A8%AC%E0%A9%B1%E0%A8%A1%E0%A9%80-%E0%A8%96%E0%A8%BF%E0%A8%A1%E0%A8%BE%E0%A8%B0%E0%A9%80-%E0%A8%A6%E0%A9%80-%E0%A8%95/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://charhdikala.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='8420' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cd306625fc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
	<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
				<li class="tabs"><a href="#tab2">Recent</a></li><li class="tabs"><a href="#tab1">Popular</a></li><li class="tabs"><a href="#tab3">Comments</a></li><li class="tabs"><a href="#tab4">Tags</a></li>				</ul>
			</div>

						<div id="tab2" class="tabs-wrap">
				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%95%e0%a8%b0%e0%a9%9b%e0%a9%87-%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%a8-%e0%a8%97%e0%a8%88-%e0%a8%87%e0%a8%95%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5%e0%a8%be%e0%a8%b0-%e0%a8%a6%e0%a9%87-6/" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/07/hzaribagh_news_photo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/%e0%a8%95%e0%a8%b0%e0%a9%9b%e0%a9%87-%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%a8-%e0%a8%97%e0%a8%88-%e0%a8%87%e0%a8%95%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5%e0%a8%be%e0%a8%b0-%e0%a8%a6%e0%a9%87-6/">ਕਰਜ਼ੇ ਕਾਰਨ ਗਈ ਇਕੋ ਪਰਿਵਾਰ ਦੇ 6 ਜੀਆਂ ਦੀ ਜਾਨ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-100-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4%e0%a9%80-%e0%a8%9a%e0%a9%8b/" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/07/100__1531629389-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-100-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4%e0%a9%80-%e0%a8%9a%e0%a9%8b/">ਅਮਰੀਕਾ &#8216;ਚ 100 ਪ੍ਰਵਾਸੀ ਭਾਰਤੀ ਚੋਣ ਮੈਦਾਨ &#8216;ਚ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%b5%e0%a8%bf%e0%a8%a7%e0%a8%be%e0%a8%87%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a8%e0%a8%bf%e0%a8%97%e0%a8%ae%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%ac%e0%a9%8b/" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/07/Badnor-copy-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/%e0%a8%b5%e0%a8%bf%e0%a8%a7%e0%a8%be%e0%a8%87%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a8%e0%a8%bf%e0%a8%97%e0%a8%ae%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%ac%e0%a9%8b/">ਵਿਧਾਇਕਾਂ ਨੂੰ ਨਿਗਮਾਂ ਤੇ ਬੋਰਡਾਂ ਦੇ ਚੇਅਰਮੈਨ ਬਣਾਉਣ ਦੀ ਪ੍ਰਕ੍ਰਿਆ ਹੋਈ ਹੋਰ ਲੰਬੀ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%95%e0%a8%a8%e0%a9%88%e0%a8%95%e0%a8%9f%e0%a9%80%e0%a8%95%e0%a8%9f-%e0%a8%b8%e0%a8%9f%e0%a9%87%e0%a8%9f-%e0%a8%85%e0%a8%b8%e0%a9%b0%e0%a8%ac%e0%a8%b2%e0%a9%80-%e0%a8%9a-1-%e0%a8%a8%e0%a8%b5/" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/07/image1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/%e0%a8%95%e0%a8%a8%e0%a9%88%e0%a8%95%e0%a8%9f%e0%a9%80%e0%a8%95%e0%a8%9f-%e0%a8%b8%e0%a8%9f%e0%a9%87%e0%a8%9f-%e0%a8%85%e0%a8%b8%e0%a9%b0%e0%a8%ac%e0%a8%b2%e0%a9%80-%e0%a8%9a-1-%e0%a8%a8%e0%a8%b5/">ਕਨੈਕਟੀਕਟ ਸਟੇਟ ਅਸੰਬਲੀ &#8216;ਚ 1 ਨਵੰਬਰ &#8216;ਸਿੱਖ ਜੈਨੋਸਾਈਡ ਰਿਮੈਂਬਰੈਂਸ ਡੇਅ&#8217; ਵਜੋਂ ਮਨਾਉਣ ਦਾ ਬਿੱਲ ਪਾਸ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%a8%e0%a8%95%e0%a8%b8%e0%a8%b2%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%ae%e0%a8%b2%e0%a9%87-%e0%a8%9a-%e0%a8%ac%e0%a9%80-%e0%a8%90%e0%a8%b8-%e0%a8%90%e0%a8%ab/" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/07/BSF-Personnel-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/%e0%a8%a8%e0%a8%95%e0%a8%b8%e0%a8%b2%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%ae%e0%a8%b2%e0%a9%87-%e0%a8%9a-%e0%a8%ac%e0%a9%80-%e0%a8%90%e0%a8%b8-%e0%a8%90%e0%a8%ab/">ਨਕਸਲੀਆਂ ਦੇ ਹਮਲੇ &#8216;ਚ ਬੀ. ਐਸ. ਐਫ. ਦੇ ਦੋ ਜਵਾਨ ਸ਼ਹੀਦ, 1 ਜ਼ਖਮੀ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
						</ul>
			</div>
						<div id="tab1" class="tabs-wrap">
				<ul>
								<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/13000-people-have-bought-our-theme/" title="13,000+ People Have Bought Our Theme" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/13000-people-have-bought-our-theme/">13,000+ People Have Bought Our Theme</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 30, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://charhdikala.com/13000-people-have-bought-our-theme/#comments">4</a></span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/which-of-these-web-hosting-companies-would-you-choose/" title="Which Company Would You Choose?" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/lock-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/which-of-these-web-hosting-companies-would-you-choose/">Which Company Would You Choose?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 25, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://charhdikala.com/which-of-these-web-hosting-companies-would-you-choose/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/nexus-6-review/" title="Nexus 6 review" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/nexus-6.still002-100529777-orig-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/nexus-6-review/">Nexus 6 review</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>December 24, 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://charhdikala.com/nexus-6-review/#comments">1</a></span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/how-to-get-out-of-debt-in-1-year-or-less/" title="How To Get Out Of Debt In 1 Year Or Less!" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/2681083646_467e833b70_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/how-to-get-out-of-debt-in-1-year-or-less/">How To Get Out Of Debt In 1 Year Or Less!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>April 24, 2014</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/unlock-the-secrets-of-selling-high-ticket-items/" title="Unlock The Secrets Of Selling High Ticket Items" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/5731288337_5fc7e22da6_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/unlock-the-secrets-of-selling-high-ticket-items/">Unlock The Secrets Of Selling High Ticket Items</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>April 24, 2014</span>							</li>
					</ul>
			</div>
						<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://charhdikala.com/which-of-these-web-hosting-companies-would-you-choose/#comment-3969">
		John Doe: Comment Test 2 I care. So, what do you think of her, Han? Don’t underestimate th... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://charhdikala.com/which-of-these-web-hosting-companies-would-you-choose/#comment-3968">
		John Doe: Comment Test I care. So, what do you think of her, Han? Don’t underestimate the... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://charhdikala.com/nexus-6-review/#comment-3974">
		John Doe: Comment Test I care. So, what do you think of her, Han? Don’t underestimate the... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://charhdikala.com/13000-people-have-bought-our-theme/#comment-3973">
		John Doe: Comment Test again I care. So, what do you think of her, Han? Don’t underestimat... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:55px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=55&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=110&#038;d=mm&#038;r=g 2x' class='avatar avatar-55 photo' height='55' width='55' />		</div>
		<a href="http://charhdikala.com/13000-people-have-bought-our-theme/#comment-3972">
		John Doe: Comment Test 3 I care. So, what do you think of her, Han? Don’t underestimate th... </a>
	</li>
				</ul>
			</div>
						<div id="tab4" class="tabs-wrap tagcloud">
				<a href="http://charhdikala.com/tag/article/" class="tag-cloud-link tag-link-32 tag-link-position-1" style="font-size: 8pt;">Article</a>
<a href="http://charhdikala.com/tag/video/" class="tag-cloud-link tag-link-48 tag-link-position-2" style="font-size: 8pt;">Video</a>
<a href="http://charhdikala.com/tag/post/" class="tag-cloud-link tag-link-43 tag-link-position-3" style="font-size: 8pt;">Post</a>
<a href="http://charhdikala.com/tag/author/" class="tag-cloud-link tag-link-33 tag-link-position-4" style="font-size: 8pt;">Author</a>
<a href="http://charhdikala.com/tag/world/" class="tag-cloud-link tag-link-50 tag-link-position-5" style="font-size: 8pt;">World</a>
<a href="http://charhdikala.com/tag/wordpress/" class="tag-cloud-link tag-link-49 tag-link-position-6" style="font-size: 8pt;">WordPress</a>
<a href="http://charhdikala.com/tag/tags/" class="tag-cloud-link tag-link-47 tag-link-position-7" style="font-size: 8pt;">Tags</a>
<a href="http://charhdikala.com/tag/tag/" class="tag-cloud-link tag-link-46 tag-link-position-8" style="font-size: 8pt;">Tag</a>
<a href="http://charhdikala.com/tag/html/" class="tag-cloud-link tag-link-37 tag-link-position-9" style="font-size: 8pt;">HTML</a>
<a href="http://charhdikala.com/tag/php/" class="tag-cloud-link tag-link-42 tag-link-position-10" style="font-size: 8pt;">PHP</a>
<a href="http://charhdikala.com/tag/review/" class="tag-cloud-link tag-link-44 tag-link-position-11" style="font-size: 8pt;">review</a>
<a href="http://charhdikala.com/tag/mobile/" class="tag-cloud-link tag-link-40 tag-link-position-12" style="font-size: 8pt;">mobile</a>
<a href="http://charhdikala.com/tag/apple/" class="tag-cloud-link tag-link-31 tag-link-position-13" style="font-size: 8pt;">apple</a>
<a href="http://charhdikala.com/tag/blackberry/" class="tag-cloud-link tag-link-34 tag-link-position-14" style="font-size: 8pt;">blackberry</a>
<a href="http://charhdikala.com/tag/vanjara/" class="tag-cloud-link tag-link-54 tag-link-position-15" style="font-size: 8pt;">vanjara</a>
<a href="http://charhdikala.com/tag/gursikh/" class="tag-cloud-link tag-link-55 tag-link-position-16" style="font-size: 8pt;">gursikh</a>
<a href="http://charhdikala.com/tag/gursikh-welfare-society/" class="tag-cloud-link tag-link-56 tag-link-position-17" style="font-size: 8pt;">gursikh welfare society</a>
<a href="http://charhdikala.com/tag/amrit-sanchar/" class="tag-cloud-link tag-link-57 tag-link-position-18" style="font-size: 8pt;">amrit sanchar</a>
<a href="http://charhdikala.com/tag/sikligar/" class="tag-cloud-link tag-link-53 tag-link-position-19" style="font-size: 8pt;">sikligar</a>
<a href="http://charhdikala.com/tag/samsung/" class="tag-cloud-link tag-link-45 tag-link-position-20" style="font-size: 8pt;">samsung</a>
<a href="http://charhdikala.com/tag/galaxy/" class="tag-cloud-link tag-link-35 tag-link-position-21" style="font-size: 8pt;">galaxy</a>
<a href="http://charhdikala.com/tag/google/" class="tag-cloud-link tag-link-36 tag-link-position-22" style="font-size: 8pt;">google</a>
<a href="http://charhdikala.com/tag/imac/" class="tag-cloud-link tag-link-38 tag-link-position-23" style="font-size: 8pt;">imac</a>
<a href="http://charhdikala.com/tag/monitor/" class="tag-cloud-link tag-link-41 tag-link-position-24" style="font-size: 8pt;">monitor</a>
<a href="http://charhdikala.com/tag/iphone/" class="tag-cloud-link tag-link-39 tag-link-position-25" style="font-size: 8pt;">iphone</a>			</div>
			
		</div>
	</div><!-- .widget /-->
<div id="facebook-widget-2" class="widget facebook-widget"><div class="widget-top"><h4>Find us on Facebook		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="facebook-box">
				<iframe src="http://www.facebook.com/plugins/likebox.php?href=https://www.facebook.com/timetvlive&amp;width=300&amp;height=250&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=false" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:300px; height:250px;" allowTransparency="true"></iframe>
			</div>
	</div></div><!-- .widget /-->			<div class="widget social-icons-widget">
					<div class="social-icons social-colored">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/timetvofficial" ><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/https://www.facebook.com/chardiklatimetvchannel" ><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/TimeTVPatiala" ><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/chardiklatimetvgroup" ><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/chardiklatimetvofficial/" ><i class="fa fa-instagram"></i></a>
			</div>

			</div>
				<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="www.cmtpatiala.com"  target="_blank"  >					<img src="http://charhdikala.com/wp-content/uploads/2018/03/1436947333.png" alt="" />
				</a>			</div>
				</div>
	<div id="youtube-widget-2" class="widget youtube-widget"><div class="widget-top"><h4>Subscribe to our Channel		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="youtube-box">
			<iframe id="fr" src="http://www.youtube.com/subscribe_widget?p=TEAMMESAI" style="overflow: hidden; height: 105px; border: 0; width: 100%;" scrolling="no" frameBorder="0"></iframe></div>
	</div></div><!-- .widget /--><div id="login-widget-2" class="widget login-widget"><div class="widget-top"><h4> Login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="http://charhdikala.com/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Username" value="Username" onfocus="if (this.value == 'Username') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Username';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Password" value="Password" onfocus="if (this.value == 'Password') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Password';}" size="33" /></p>
				<input type="submit" name="submit" value="Log in" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Remember Me</label>
				<input type="hidden" name="redirect_to" value="/%E0%A8%AA%E0%A9%8D%E0%A8%B0%E0%A8%B8%E0%A8%BF%E0%A9%B1%E0%A8%A7-%E0%A8%95%E0%A8%AC%E0%A9%B1%E0%A8%A1%E0%A9%80-%E0%A8%96%E0%A8%BF%E0%A8%A1%E0%A8%BE%E0%A8%B0%E0%A9%80-%E0%A8%A6%E0%A9%80-%E0%A8%95/"/>
			</form>
			<ul class="login-links">
				<li><a href="http://charhdikala.com/wp-login.php?action=register">Register</a></li>				<li><a href="http://charhdikala.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Fcharhdikala.com">Lost your password?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /--><!-- Kindred Posts 1.3.7 -->
		<div id="kp_widget-2" class="widget widget_kp_widget">
		
		
			<div class="widget-top"><h4>Recommended Posts</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
		
		
		
		<div class="kindredposts">
			
	

	
	<div class="kp_post" style="padding-top:10px;padding-bottom:10px;" align="left">
		
			<span style=""><a onclick="" href="http://charhdikala.com/top-search-engine-optimization-strategies-explained/"><img width="150" height="150" src="http://charhdikala.com/wp-content/uploads/2015/01/NmnKzKIyQsyGIkFjiNsb_20140717_212636-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></span><br />
		
		
		<div>
		
			<span style=""><a onclick="" href="http://charhdikala.com/top-search-engine-optimization-strategies-explained/">Top Search Engine Optimization Strategies!</a></span><br />
		
		
		
			
				<span style=""> on 
					<span class="entry-date">
						<time class="entry-date" datetime="1422264237">JANUARY 26, 2015</time>
					</span>
				</span><br />
				
		
		
		
		</div>
	</div>
	

	
	
	

	
	<div class="kp_post" style="padding-top:10px;padding-bottom:10px;" align="left">
		
			<span style=""><a onclick="" href="http://charhdikala.com/%e0%a8%ae%e0%a9%8b%e0%a8%a6%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%b9%e0%a8%b0%e0%a8%be%e0%a8%89%e0%a8%a3-%e0%a8%b2%e0%a8%88-%e0%a8%95%e0%a8%be%e0%a8%82%e0%a8%97%e0%a8%b0%e0%a8%b8-%e0%a8%ac/"><img width="150" height="150" src="http://charhdikala.com/wp-content/uploads/2018/07/index-5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /></a></span><br />
		
		
		<div>
		
			<span style=""><a onclick="" href="http://charhdikala.com/%e0%a8%ae%e0%a9%8b%e0%a8%a6%e0%a9%80-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%b9%e0%a8%b0%e0%a8%be%e0%a8%89%e0%a8%a3-%e0%a8%b2%e0%a8%88-%e0%a8%95%e0%a8%be%e0%a8%82%e0%a8%97%e0%a8%b0%e0%a8%b8-%e0%a8%ac/">ਮੋਦੀ ਨੂੰ ਹਰਾਉਣ ਲਈ ਕਾਂਗਰਸ-ਬਸਪਾ ਨੇ ਮਿਲਾਇਆ ਹੱਥ</a></span><br />
		
		
		
			
				<span style=""> on 
					<span class="entry-date">
						<time class="entry-date" datetime="1531590738">JULY 14, 2018</time>
					</span>
				</span><br />
				
		
		
		
		</div>
	</div>
	

	
	 
		</div>
	 
		
		</div></div><!-- .widget /-->
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->
<div class="e3lan e3lan-bottom">
			<a href="http://themeforest.net/item/sahifa-responsive-wordpress-news-magazine-blog-theme/2819356?ref=tielabs" title="" >
				<img src="http://charhdikala.com/wp-content/uploads/2017/12/channel-in-caneda.jpg" alt="" />
			</a>
				</div>
<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="posts-list-widget-2" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Popular Posts		</h4></div>
						<div class="footer-widget-container">				<ul>
								<li class="tie_audio">
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/13000-people-have-bought-our-theme/" title="13,000+ People Have Bought Our Theme" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/7717834982_bbd7e12b8c_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/13000-people-have-bought-our-theme/">13,000+ People Have Bought Our Theme</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 30, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://charhdikala.com/13000-people-have-bought-our-theme/#comments">4</a></span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/which-of-these-web-hosting-companies-would-you-choose/" title="Which Company Would You Choose?" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/lock-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/which-of-these-web-hosting-companies-would-you-choose/">Which Company Would You Choose?</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>January 25, 2015</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://charhdikala.com/which-of-these-web-hosting-companies-would-you-choose/#comments">2</a></span>
							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/nexus-6-review/" title="Nexus 6 review" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/nexus-6.still002-100529777-orig-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/nexus-6-review/">Nexus 6 review</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>December 24, 2014</span>								<span class="post-comments post-comments-widget"><i class="fa fa-comments"></i><a href="http://charhdikala.com/nexus-6-review/#comments">1</a></span>
							</li>
				<li class="tie_video">
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/how-to-get-out-of-debt-in-1-year-or-less/" title="How To Get Out Of Debt In 1 Year Or Less!" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/2681083646_467e833b70_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/how-to-get-out-of-debt-in-1-year-or-less/">How To Get Out Of Debt In 1 Year Or Less!</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>April 24, 2014</span>							</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/unlock-the-secrets-of-selling-high-ticket-items/" title="Unlock The Secrets Of Selling High Ticket Items" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2015/01/5731288337_5fc7e22da6_b-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="http://charhdikala.com/unlock-the-secrets-of-selling-high-ticket-items/">Unlock The Secrets Of Selling High Ticket Items</a></h3>
				 <span class="tie-date"><i class="fa fa-clock-o"></i>April 24, 2014</span>							</li>
					</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="posts-list-widget-3" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Random Posts		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
						<h3><a href="http://charhdikala.com/%e0%a8%af%e0%a9%82-%e0%a8%aa%e0%a9%80-%e0%a8%9a-%e0%a8%a4%e0%a9%80%e0%a8%b0%e0%a8%a5-%e0%a8%af%e0%a8%be%e0%a8%a4%e0%a8%b0%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%a6%e0%a9%80-%e0%a8%95%e0%a8%be%e0%a8%b0/">ਯੂ.ਪੀ. &#8216;ਚ ਤੀਰਥ ਯਾਤਰੀਆਂ ਦੀ ਕਾਰ ਨਹਿਰ &#8216;ਚ ਡਿੱਗੀ, 10 ਮਰੇ</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>June 11, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%95%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%a1%e0%a8%be-%e0%a8%9a-%e0%a8%90%e0%a8%a8-%e0%a8%a1%e0%a9%80-%e0%a8%aa%e0%a9%80-%e0%a8%86%e0%a8%97%e0%a9%82-%e0%a8%9c%e0%a8%97%e0%a8%ae%e0%a9%80%e0%a8%a4/" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/02/FB_20180223_11_55_18_Saved_Picture-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/%e0%a8%95%e0%a9%88%e0%a8%a8%e0%a9%87%e0%a8%a1%e0%a8%be-%e0%a8%9a-%e0%a8%90%e0%a8%a8-%e0%a8%a1%e0%a9%80-%e0%a8%aa%e0%a9%80-%e0%a8%86%e0%a8%97%e0%a9%82-%e0%a8%9c%e0%a8%97%e0%a8%ae%e0%a9%80%e0%a8%a4/">ਕੈਨੇਡਾ &#8216;ਚ ਐਨ.ਡੀ.ਪੀ. ਆਗੂ ਜਗਮੀਤ ਸਿੰਘ ਤੇ ਗੁਰਕਿਰਨ ਕੌਰ ਦਾ ਹੋਇਆ ਵਿਆਹ</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>February 24, 2018</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%a6%e0%a9%b0%e0%a8%a4%e0%a9%87%e0%a8%b5%e0%a8%be%e0%a9%9c%e0%a8%be-%e0%a8%9a-%e0%a8%ae%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%ac%e0%a8%b2%e0%a9%87-%e0%a8%a6%e0%a9%8c%e0%a8%b0%e0%a8%be%e0%a8%a8/" rel="bookmark"><img width="88" height="75" src="http://charhdikala.com/wp-content/uploads/2016/08/2016_8image_11_00_467322004naxal-ll.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://charhdikala.com/wp-content/uploads/2016/08/2016_8image_11_00_467322004naxal-ll.jpg 700w, http://charhdikala.com/wp-content/uploads/2016/08/2016_8image_11_00_467322004naxal-ll-300x257.jpg 300w, http://charhdikala.com/wp-content/uploads/2016/08/2016_8image_11_00_467322004naxal-ll-534x462.jpg 534w, http://charhdikala.com/wp-content/uploads/2016/08/2016_8image_11_00_467322004naxal-ll-696x597.jpg 696w, http://charhdikala.com/wp-content/uploads/2016/08/2016_8image_11_00_467322004naxal-ll-490x420.jpg 490w" sizes="(max-width: 88px) 100vw, 88px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/%e0%a8%a6%e0%a9%b0%e0%a8%a4%e0%a9%87%e0%a8%b5%e0%a8%be%e0%a9%9c%e0%a8%be-%e0%a8%9a-%e0%a8%ae%e0%a9%81%e0%a8%95%e0%a8%be%e0%a8%ac%e0%a8%b2%e0%a9%87-%e0%a8%a6%e0%a9%8c%e0%a8%b0%e0%a8%be%e0%a8%a8/">ਦੰਤੇਵਾੜਾ &#8216;ਚ ਮੁਕਾਬਲੇ ਦੌਰਾਨ ਮਹਿਲਾ ਨਕਸਲੀ ਸਮੇਤ ਤਿੰਨ ਢੇਰ</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>August 5, 2016</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%87%e0%a8%a4%e0%a8%bf%e0%a8%b9%e0%a8%be%e0%a8%b8%e0%a8%95-%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%b9%e0%a9%8b%e0%a8%a3-%e0%a8%a6%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b5%e0%a8%9c%e0%a9%82%e0%a8%a6/" rel="bookmark"><img width="110" height="57" src="http://charhdikala.com/wp-content/uploads/2017/02/Assem.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://charhdikala.com/wp-content/uploads/2017/02/Assem.jpg 800w, http://charhdikala.com/wp-content/uploads/2017/02/Assem-300x157.jpg 300w, http://charhdikala.com/wp-content/uploads/2017/02/Assem-768x401.jpg 768w, http://charhdikala.com/wp-content/uploads/2017/02/Assem-696x364.jpg 696w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/%e0%a8%87%e0%a8%a4%e0%a8%bf%e0%a8%b9%e0%a8%be%e0%a8%b8%e0%a8%95-%e0%a8%9a%e0%a9%8b%e0%a8%a3-%e0%a8%b9%e0%a9%8b%e0%a8%a3-%e0%a8%a6%e0%a9%87-%e0%a8%ac%e0%a8%be%e0%a8%b5%e0%a8%9c%e0%a9%82%e0%a8%a6/">ਇਤਿਹਾਸਕ ਚੋਣ ਹੋਣ ਦੇ ਬਾਵਜੂਦ ਕਿਉਂ ਨਹੀਂ ਵਧੀ ਵੋਟ ਫੀਸਦ?</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>February 5, 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%9a-%e0%a8%87%e0%a8%95-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a9%9c-%e0%a8%a6%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a9%9e%e0%a8%b2-%e0%a8%b8%e0%a8%ac/" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2016/06/l2016060284152.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="http://charhdikala.com/wp-content/uploads/2016/06/l2016060284152.jpg 2200w, http://charhdikala.com/wp-content/uploads/2016/06/l2016060284152-300x206.jpg 300w, http://charhdikala.com/wp-content/uploads/2016/06/l2016060284152-768x529.jpg 768w, http://charhdikala.com/wp-content/uploads/2016/06/l2016060284152-1024x705.jpg 1024w, http://charhdikala.com/wp-content/uploads/2016/06/l2016060284152-218x150.jpg 218w, http://charhdikala.com/wp-content/uploads/2016/06/l2016060284152-696x479.jpg 696w, http://charhdikala.com/wp-content/uploads/2016/06/l2016060284152-1068x735.jpg 1068w, http://charhdikala.com/wp-content/uploads/2016/06/l2016060284152-610x420.jpg 610w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/%e0%a8%a6%e0%a9%87%e0%a8%b6-%e0%a8%9a-%e0%a8%87%e0%a8%95-%e0%a8%b2%e0%a9%b1%e0%a8%96-%e0%a8%95%e0%a8%b0%e0%a9%8b%e0%a9%9c-%e0%a8%a6%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a9%9e%e0%a8%b2-%e0%a8%b8%e0%a8%ac/">ਦੇਸ਼ &#8216;ਚ ਇਕ ਲੱਖ ਕਰੋੜ ਦੀਆਂ ਫ਼ਲ-ਸਬਜ਼ੀਆਂ ਬਰਬਾਦ : ਹਰਸਿਮਰਤ ਬਾਦਲ</a></h3>
			<span class="tie-date"><i class="fa fa-clock-o"></i>June 2, 2016</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="posts-list-widget-4" class="footer-widget posts-list"><div class="footer-widget-top"><h4>Latest Posts		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%95%e0%a8%b0%e0%a9%9b%e0%a9%87-%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%a8-%e0%a8%97%e0%a8%88-%e0%a8%87%e0%a8%95%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5%e0%a8%be%e0%a8%b0-%e0%a8%a6%e0%a9%87-6/" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/07/hzaribagh_news_photo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/%e0%a8%95%e0%a8%b0%e0%a9%9b%e0%a9%87-%e0%a8%95%e0%a8%be%e0%a8%b0%e0%a8%a8-%e0%a8%97%e0%a8%88-%e0%a8%87%e0%a8%95%e0%a9%8b-%e0%a8%aa%e0%a8%b0%e0%a8%bf%e0%a8%b5%e0%a8%be%e0%a8%b0-%e0%a8%a6%e0%a9%87-6/">ਕਰਜ਼ੇ ਕਾਰਨ ਗਈ ਇਕੋ ਪਰਿਵਾਰ ਦੇ 6 ਜੀਆਂ ਦੀ ਜਾਨ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-100-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4%e0%a9%80-%e0%a8%9a%e0%a9%8b/" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/07/100__1531629389-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/%e0%a8%85%e0%a8%ae%e0%a8%b0%e0%a9%80%e0%a8%95%e0%a8%be-%e0%a8%9a-100-%e0%a8%aa%e0%a9%8d%e0%a8%b0%e0%a8%b5%e0%a8%be%e0%a8%b8%e0%a9%80-%e0%a8%ad%e0%a8%be%e0%a8%b0%e0%a8%a4%e0%a9%80-%e0%a8%9a%e0%a9%8b/">ਅਮਰੀਕਾ &#8216;ਚ 100 ਪ੍ਰਵਾਸੀ ਭਾਰਤੀ ਚੋਣ ਮੈਦਾਨ &#8216;ਚ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%b5%e0%a8%bf%e0%a8%a7%e0%a8%be%e0%a8%87%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a8%e0%a8%bf%e0%a8%97%e0%a8%ae%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%ac%e0%a9%8b/" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/07/Badnor-copy-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/%e0%a8%b5%e0%a8%bf%e0%a8%a7%e0%a8%be%e0%a8%87%e0%a8%95%e0%a8%be%e0%a8%82-%e0%a8%a8%e0%a9%82%e0%a9%b0-%e0%a8%a8%e0%a8%bf%e0%a8%97%e0%a8%ae%e0%a8%be%e0%a8%82-%e0%a8%a4%e0%a9%87-%e0%a8%ac%e0%a9%8b/">ਵਿਧਾਇਕਾਂ ਨੂੰ ਨਿਗਮਾਂ ਤੇ ਬੋਰਡਾਂ ਦੇ ਚੇਅਰਮੈਨ ਬਣਾਉਣ ਦੀ ਪ੍ਰਕ੍ਰਿਆ ਹੋਈ ਹੋਰ ਲੰਬੀ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%95%e0%a8%a8%e0%a9%88%e0%a8%95%e0%a8%9f%e0%a9%80%e0%a8%95%e0%a8%9f-%e0%a8%b8%e0%a8%9f%e0%a9%87%e0%a8%9f-%e0%a8%85%e0%a8%b8%e0%a9%b0%e0%a8%ac%e0%a8%b2%e0%a9%80-%e0%a8%9a-1-%e0%a8%a8%e0%a8%b5/" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/07/image1-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/%e0%a8%95%e0%a8%a8%e0%a9%88%e0%a8%95%e0%a8%9f%e0%a9%80%e0%a8%95%e0%a8%9f-%e0%a8%b8%e0%a8%9f%e0%a9%87%e0%a8%9f-%e0%a8%85%e0%a8%b8%e0%a9%b0%e0%a8%ac%e0%a8%b2%e0%a9%80-%e0%a8%9a-1-%e0%a8%a8%e0%a8%b5/">ਕਨੈਕਟੀਕਟ ਸਟੇਟ ਅਸੰਬਲੀ &#8216;ਚ 1 ਨਵੰਬਰ &#8216;ਸਿੱਖ ਜੈਨੋਸਾਈਡ ਰਿਮੈਂਬਰੈਂਸ ਡੇਅ&#8217; ਵਜੋਂ ਮਨਾਉਣ ਦਾ ਬਿੱਲ ਪਾਸ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://charhdikala.com/%e0%a8%a8%e0%a8%95%e0%a8%b8%e0%a8%b2%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%ae%e0%a8%b2%e0%a9%87-%e0%a8%9a-%e0%a8%ac%e0%a9%80-%e0%a8%90%e0%a8%b8-%e0%a8%90%e0%a8%ab/" rel="bookmark"><img width="110" height="75" src="http://charhdikala.com/wp-content/uploads/2018/07/BSF-Personnel-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://charhdikala.com/%e0%a8%a8%e0%a8%95%e0%a8%b8%e0%a8%b2%e0%a9%80%e0%a8%86%e0%a8%82-%e0%a8%a6%e0%a9%87-%e0%a8%b9%e0%a8%ae%e0%a8%b2%e0%a9%87-%e0%a8%9a-%e0%a8%ac%e0%a9%80-%e0%a8%90%e0%a8%b8-%e0%a8%90%e0%a8%ab/">ਨਕਸਲੀਆਂ ਦੇ ਹਮਲੇ &#8216;ਚ ਬੀ. ਐਸ. ਐਫ. ਦੇ ਦੋ ਜਵਾਨ ਸ਼ਹੀਦ, 1 ਜ਼ਖਮੀ</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5 hours ago</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="comments_avatar-widget-2" class="footer-widget comments-avatar"><div class="footer-widget-top"><h4>Recent Comments		</h4></div>
						<div class="footer-widget-container">			<ul>
			<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://charhdikala.com/which-of-these-web-hosting-companies-would-you-choose/#comment-3969">
		John Doe: Comment Test 2 I care. So, what do you think of her, Han? Don’t underestimate th... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://charhdikala.com/which-of-these-web-hosting-companies-would-you-choose/#comment-3968">
		John Doe: Comment Test I care. So, what do you think of her, Han? Don’t underestimate the... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://charhdikala.com/nexus-6-review/#comment-3974">
		John Doe: Comment Test I care. So, what do you think of her, Han? Don’t underestimate the... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://charhdikala.com/13000-people-have-bought-our-theme/#comment-3973">
		John Doe: Comment Test again I care. So, what do you think of her, Han? Don’t underestimat... </a>
	</li>
	<li>
		<div class="post-thumbnail" style="width:50px">
			<img alt='' src='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=50&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b642b4217b34b1e8d3bd915fc65c4452?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' />		</div>
		<a href="http://charhdikala.com/13000-people-have-bought-our-theme/#comment-3972">
		John Doe: Comment Test 3 I care. So, what do you think of her, Han? Don’t underestimate th... </a>
	</li>
		</ul>
	</div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by <a href="http://wordpress.org">WordPress</a> | Designed by <a href="http://tielabs.com/">TieLabs</a><a href="http://themetf.com" title="Download Free WordPress Responsive Themes" rel="follow">themetf</a>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://feeds.feedburner.com/timetvofficial" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/https://www.facebook.com/chardiklatimetvchannel" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/TimeTVPatiala" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/user/chardiklatimetvgroup" target="_blank"><i class="fa fa-youtube"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/chardiklatimetvofficial/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2018, All Rights Reserved		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' data-cfasync="false" src='http://charhdikala.com/wp-content/plugins/dflip/assets/js/dflip.min.js'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://charhdikala.com/wp-content/themes/sahifa/js/search.js'></script>
<script async="async" type='text/javascript' src='http://charhdikala.com/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>